<!DOCTYPE html>
<html dir="ltr" lang="es">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<title>Taragüí Rock con grandes números nacionales | InfoPaso</title>

		<!-- All in One SEO 4.2.4 - aioseo.com -->
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://infopaso.com.ar/taragui-rock-con-grandes-numeros-nacionales/" />
		<meta name="generator" content="All in One SEO (AIOSEO) 4.2.4 " />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/infopaso.com.ar\/#website","url":"https:\/\/infopaso.com.ar\/","name":"InfoPaso","description":"\u00a1Informaci\u00f3n relevante!","inLanguage":"es-ES","publisher":{"@id":"https:\/\/infopaso.com.ar\/#person"}},{"@type":"Person","@id":"https:\/\/infopaso.com.ar\/#person","name":"Rub\u00e9n Gauto","image":{"@type":"ImageObject","@id":"https:\/\/infopaso.com.ar\/taragui-rock-con-grandes-numeros-nacionales\/#personImage","url":"https:\/\/secure.gravatar.com\/avatar\/7036cefb8ffe675e9594ca82c551ed77?s=96&d=mm&r=g","width":96,"height":96,"caption":"Rub\u00e9n Gauto"}},{"@type":"BreadcrumbList","@id":"https:\/\/infopaso.com.ar\/taragui-rock-con-grandes-numeros-nacionales\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/infopaso.com.ar\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/infopaso.com.ar\/","name":"Inicio","description":"\u00a1Informaci\u00f3n relevante!","url":"https:\/\/infopaso.com.ar\/"},"nextItem":"https:\/\/infopaso.com.ar\/taragui-rock-con-grandes-numeros-nacionales\/#listItem"},{"@type":"ListItem","@id":"https:\/\/infopaso.com.ar\/taragui-rock-con-grandes-numeros-nacionales\/#listItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/infopaso.com.ar\/taragui-rock-con-grandes-numeros-nacionales\/","name":"Tarag\u00fc\u00ed Rock con grandes n\u00fameros nacionales","url":"https:\/\/infopaso.com.ar\/taragui-rock-con-grandes-numeros-nacionales\/"},"previousItem":"https:\/\/infopaso.com.ar\/#listItem"}]},{"@type":"Person","@id":"https:\/\/infopaso.com.ar\/author\/infopaso001\/#author","url":"https:\/\/infopaso.com.ar\/author\/infopaso001\/","name":"Rub\u00e9n Gauto","image":{"@type":"ImageObject","@id":"https:\/\/infopaso.com.ar\/taragui-rock-con-grandes-numeros-nacionales\/#authorImage","url":"https:\/\/secure.gravatar.com\/avatar\/7036cefb8ffe675e9594ca82c551ed77?s=96&d=mm&r=g","width":96,"height":96,"caption":"Rub\u00e9n Gauto"}},{"@type":"WebPage","@id":"https:\/\/infopaso.com.ar\/taragui-rock-con-grandes-numeros-nacionales\/#webpage","url":"https:\/\/infopaso.com.ar\/taragui-rock-con-grandes-numeros-nacionales\/","name":"Tarag\u00fc\u00ed Rock con grandes n\u00fameros nacionales | InfoPaso","inLanguage":"es-ES","isPartOf":{"@id":"https:\/\/infopaso.com.ar\/#website"},"breadcrumb":{"@id":"https:\/\/infopaso.com.ar\/taragui-rock-con-grandes-numeros-nacionales\/#breadcrumblist"},"author":"https:\/\/infopaso.com.ar\/author\/infopaso001\/#author","creator":"https:\/\/infopaso.com.ar\/author\/infopaso001\/#author","image":{"@type":"ImageObject","@id":"https:\/\/infopaso.com.ar\/#mainImage","url":"https:\/\/infopaso.com.ar\/wp-content\/uploads\/2022\/09\/Grandes-cierres-en-el-TARAGUI-ROCK-5.jpeg","width":1368,"height":912},"primaryImageOfPage":{"@id":"https:\/\/infopaso.com.ar\/taragui-rock-con-grandes-numeros-nacionales\/#mainImage"},"datePublished":"2022-09-04T17:01:35-03:00","dateModified":"2022-09-04T17:05:40-03:00"},{"@type":"Article","@id":"https:\/\/infopaso.com.ar\/taragui-rock-con-grandes-numeros-nacionales\/#article","name":"Tarag\u00fc\u00ed Rock con grandes n\u00fameros nacionales | InfoPaso","inLanguage":"es-ES","headline":"Tarag\u00fc\u00ed Rock con grandes n\u00fameros nacionales","author":{"@id":"https:\/\/infopaso.com.ar\/author\/infopaso001\/#author"},"publisher":{"@id":"https:\/\/infopaso.com.ar\/#person"},"datePublished":"2022-09-04T17:01:35-03:00","dateModified":"2022-09-04T17:05:40-03:00","articleSection":"Actualidad, Cultura, Actualidad, Corrientes, Cors\u00f3dromo Nolo Al\u00edas, Cultura, Instituto de Cultura de Corrientes, Tarag\u00fc\u00ed Rock, Tarag\u00fc\u00ed Rock 2022","mainEntityOfPage":{"@id":"https:\/\/infopaso.com.ar\/taragui-rock-con-grandes-numeros-nacionales\/#webpage"},"isPartOf":{"@id":"https:\/\/infopaso.com.ar\/taragui-rock-con-grandes-numeros-nacionales\/#webpage"},"image":{"@type":"ImageObject","@id":"https:\/\/infopaso.com.ar\/#articleImage","url":"https:\/\/infopaso.com.ar\/wp-content\/uploads\/2022\/09\/Grandes-cierres-en-el-TARAGUI-ROCK-5.jpeg","width":1368,"height":912}}]}
		</script>
		<script type="text/javascript" >
			window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
			ga('create', "UA-22489941-1", 'auto');
			ga('send', 'pageview');
		</script>
		<script async src="https://www.google-analytics.com/analytics.js"></script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Feed" href="https://infopaso.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Feed de los comentarios" href="https://infopaso.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Comentario Taragüí Rock con grandes números nacionales del feed" href="https://infopaso.com.ar/taragui-rock-con-grandes-numeros-nacionales/feed/" />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpo_min-header-0-css'  href='https://infopaso.com.ar/wp-content/cache/wpo-minify/1661903825/assets/wpo-minify-header-18ba454b.min.css' type='text/css' media='all' />
<script type='text/javascript' id='wpo_min-header-0-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://infopaso.com.ar/wp-content/cache/wpo-minify/1661903825/assets/wpo-minify-header-2a18162f.min.js' id='wpo_min-header-0-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://infopaso.com.ar/wp-content/themes/colormag/js/html5shiv.min.js' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://infopaso.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://infopaso.com.ar/wp-json/wp/v2/posts/9918" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://infopaso.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://infopaso.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://infopaso.com.ar/?p=9918' />
<link rel="alternate" type="application/json+oembed" href="https://infopaso.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finfopaso.com.ar%2Ftaragui-rock-con-grandes-numeros-nacionales%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://infopaso.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finfopaso.com.ar%2Ftaragui-rock-con-grandes-numeros-nacionales%2F&#038;format=xml" />
<style>img#wpstats{display:none}</style>
	</head>

<body class="post-template-default single single-post postid-9918 single-format-standard wp-embed-responsive right-sidebar wide better-responsive-menu">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			domingo, septiembre 4, 2022		</div>

		
		<div class="breaking-news">
			<strong class="breaking-news-latest">Lo último:</strong>

			<ul class="newsticker">
									<li>
						<a href="https://infopaso.com.ar/taragui-rock-con-grandes-numeros-nacionales/" title="Taragüí Rock con grandes números nacionales">
							Taragüí Rock con grandes números nacionales						</a>
					</li>
									<li>
						<a href="https://infopaso.com.ar/operativo-de-atencion-primaria-de-la-salud-en-el-hospital-cicconetti/" title="Operativo de Atención Primaria de la Salud en el Hospital Cicconetti">
							Operativo de Atención Primaria de la Salud en el Hospital Cicconetti						</a>
					</li>
									<li>
						<a href="https://infopaso.com.ar/desde-el-21-de-septiembre-el-uso-de-barbijo-sera-optativo-en-corrientes/" title="Desde el 21 de septiembre el uso de barbijo será optativo en Corrientes">
							Desde el 21 de septiembre el uso de barbijo será optativo en Corrientes						</a>
					</li>
									<li>
						<a href="https://infopaso.com.ar/datos-meteorologicos-del-icaa-mes-de-agosto-de-2022/" title="Datos meteorológicos del ICAA mes de agosto de 2022">
							Datos meteorológicos del ICAA mes de agosto de 2022						</a>
					</li>
									<li>
						<a href="https://infopaso.com.ar/el-gobernador-valdes-firmo-la-promulgacion-de-la-ley-de-paridad-de-genero/" title="El gobernador Valdés firmó la promulgación de la Ley de Paridad de Género">
							El gobernador Valdés firmó la promulgación de la Ley de Paridad de Género						</a>
					</li>
							</ul>
		</div>

						</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
					
					<div id="header-text" class="">
													<h3 id="site-title">
								<a href="https://infopaso.com.ar/" title="InfoPaso" rel="home">InfoPaso</a>
							</h3>
						
													<p id="site-description">
								¡Información relevante!							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-secciones" class="menu"><li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-107"><a href="https://infopaso.com.ar/secciones/actualidad/">Actualidad</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-113"><a href="https://infopaso.com.ar/secciones/cultura/">Cultura</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="https://infopaso.com.ar/secciones/deportes/">Deportes</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="https://infopaso.com.ar/secciones/economia/">Economía</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="https://infopaso.com.ar/secciones/politica/">Política</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://infopaso.com.ar/secciones/salud/">Salud</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://infopaso.com.ar/secciones/tecnologia/">Tecnología</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://infopaso.com.ar/secciones/turismo/">Turismo</a></li>
<li id="menu-item-9184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9184"><a href="https://infopaso.com.ar/contacto/">Contacto</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-9918" class="post-9918 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-cultura tag-actualidad tag-corrientes tag-corsodromo-nolo-alias tag-cultura tag-instituto-de-cultura-de-corrientes tag-taragui-rock tag-taragui-rock-2022">
	
				<div class="featured-image">
				<img width="800" height="445" src="https://infopaso.com.ar/wp-content/uploads/2022/09/Grandes-cierres-en-el-TARAGUI-ROCK-5-800x445.jpeg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" data-attachment-id="9927" data-permalink="https://infopaso.com.ar/taragui-rock-con-grandes-numeros-nacionales/grandes-cierres-en-el-taragui-rock-5/" data-orig-file="https://infopaso.com.ar/wp-content/uploads/2022/09/Grandes-cierres-en-el-TARAGUI-ROCK-5.jpeg" data-orig-size="1368,912" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Grandes-cierres-en-el-TARAGUI-ROCK-5" data-image-description="" data-image-caption="" data-medium-file="https://infopaso.com.ar/wp-content/uploads/2022/09/Grandes-cierres-en-el-TARAGUI-ROCK-5-300x200.jpeg" data-large-file="https://infopaso.com.ar/wp-content/uploads/2022/09/Grandes-cierres-en-el-TARAGUI-ROCK-5-1025x683.jpeg" />			</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://infopaso.com.ar/secciones/actualidad/"  rel="category tag">Actualidad</a>&nbsp;<a href="https://infopaso.com.ar/secciones/cultura/"  rel="category tag">Cultura</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Taragüí Rock con grandes números nacionales			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://infopaso.com.ar/taragui-rock-con-grandes-numeros-nacionales/" title="14:01" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-09-04T14:01:35-03:00">septiembre 4, 2022</time><time class="updated" datetime="2022-09-04T14:05:40-03:00">septiembre 4, 2022</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://infopaso.com.ar/author/infopaso001/"
					   title="Rubén Gauto"
					>
						Rubén Gauto					</a>
				</span>
			</span>

							<span class="comments">
						<a href="https://infopaso.com.ar/taragui-rock-con-grandes-numeros-nacionales/#respond"><i class="fa fa-comment"></i> 0 comentarios</a>					</span>
				<span class="tag-links"><i class="fa fa-tags"></i><a href="https://infopaso.com.ar/etiquetas/actualidad/" rel="tag">Actualidad</a>, <a href="https://infopaso.com.ar/etiquetas/corrientes/" rel="tag">Corrientes</a>, <a href="https://infopaso.com.ar/etiquetas/corsodromo-nolo-alias/" rel="tag">Corsódromo Nolo Alías</a>, <a href="https://infopaso.com.ar/etiquetas/cultura/" rel="tag">Cultura</a>, <a href="https://infopaso.com.ar/etiquetas/instituto-de-cultura-de-corrientes/" rel="tag">Instituto de Cultura de Corrientes</a>, <a href="https://infopaso.com.ar/etiquetas/taragui-rock/" rel="tag">Taragüí Rock</a>, <a href="https://infopaso.com.ar/etiquetas/taragui-rock-2022/" rel="tag">Taragüí Rock 2022</a></span></div>
		<div class="entry-content clearfix">
			
<h3><a href="https://infopaso.com.ar/etiquetas/cultura/" target="_blank" rel="noopener">CULTURA</a>.</h3>



<h3>El 10 y 11 de septiembre se llevará a cabo una nueva edición del <a href="https://infopaso.com.ar/etiquetas/taragui-rock/" target="_blank" rel="noopener">Taragüí Rock</a> en el <a href="https://infopaso.com.ar/etiquetas/corsodromo-nolo-alias/" target="_blank" rel="noopener">corsódromo Nolo Alías</a> y contará con cierres de primer nivel con Las Pastillas del Abuelo y La Vela Puerca, pero además contará con grandes presencias que completarán la escena como Nonpalidece, Tren Loco, Seven Kayne, La Mono, Conociendo a Rusia, Zoe Gotusso y el trap con Ysy A.</h3>



<p>El <a href="https://infopaso.com.ar/etiquetas/instituto-de-cultura-de-corrientes/" target="_blank" rel="noopener">Instituto de Cultura de Corrientes</a>, avanza en los detalles organizativos del festival de rock más importante de la región, cuyas dos jornadas darán inicio a las 16 y se extenderán hasta aproximadamente la 1.</p>



<h3>Nonpalidece y sus 25 años de reggae</h3>



<p>La mítica banda de nuestra escena nacional viene girando por todo el país y Latinoamérica con shows completamente agotados, presentando su último disco “Nonpalidece”, premiado en 2021 con el premio Carlos Gardel como mejor disco del año. Este último material cuenta con canciones de tiempo urgente y lindas historias para contar; con el sello de Nonpalidece y con búsquedas completamente nuevas. El álbum cuenta con la participación de Stuart (FMS) en «La Alegria Manda» y Juanchi Baleirón (Los Pericos) en «Salir del Olvido”, que refleja la amplitud perseguida durante estos 25 años de trayectoria.</p>



<h3>Conociendo Rusia, la banda que no para de crecer</h3>



<p>El proyecto liderado por Mateo Sujatovich, que tuvo su inicio en 2018 con la salida de su primer material, se encuentra presentando “La dirección”, el tercer álbum de estudio.</p>



<p>La banda viene creciendo desde sus inicios, con muy buenas críticas de la prensa especializada y excelente respuesta del público en cada presentación. Durante el 2022 ya realizó varias presentaciones en Latinoamérica y en España, incluyendo su participación en el festival Vive Latino mexicano y en el Quilmes Rock, de Buenos Aires. Ahora se prepara para cerrar de la mejor manera el año con mucha expectativa por la llegada al escenario del Taragüí Rock.</p>



<h3>La Mono y su power trio</h3>



<p>La banda liderada por Gaspar Benegas, guitarrista de Los Fundamentalistas del Aire Acondicionado, viene ganando espacio en la escena nacional. Con dos discos grabados, Anomalía y Experimento, prepara la salida de su tercer material mientras realiza distintas presentaciones por el país.</p>



<p>La formación surgida en 2014 tiene una fusión sonora entre lo mejor del rock californiano surgido en los 90 con la crudeza de los grupos pioneros del rock nacional.</p>



<h3>YSY A trae el trap por primera vez</h3>



<p>A pesar de su corta edad, YSY A ya es uno de los máximos referentes de la nueva escena de la música nacional e internacional, con cuatro discos de estudio (‘ANTEZANA 24/7’, ‘HECHO A MANO’, MORDIENDO EL BOZAL’ y ‘TRAP DE VERDAD’). En su vertiginosa carrera ya logró una gira nacional con entradas totalmente agotadas culminadas con dos presentaciones en el mítico estadio de Obras Sanitarias.</p>



<p>Respetando las raíces del trap, la versátil discografía de YSY A plantea un intenso recorrido por su experiencia en las calles de Buenos Aires, alternando siempre entre la luz y la oscuridad, con un estilo y un flow incomparables.</p>



<h3>Servicio de transporte económico</h3>



<p>Desde la organización informaron que se encuentra a disposición un servicio especial de colectivos que tendrá una salida desde distintos puntos de la ciudad hacia el Corsódromo Nolo Alias. Los concurrentes podrán subir a las unidades desde la plaza Los Amigos sobre Avenida Poncho Verde, desde la plaza Cabral en Junín esquina Santa Fe y también desde el Puerto de la ciudad. La salida será a las 15:30 mientras que el regreso está pautado para las 00 hs y tiene un costo mínimo de $400 por tramo.</p>



<h3>Entradas</h3>



<p>Las entradas tienen un costo de 2.000 pesos por jornada y se pueden adquirir en forma presencial en las boleterías del Teatro Vera (San Juan 637, Corrientes), de lunes a viernes, de 9 a 12 y de 17 a 20,30; en Opui (Mitre 225, Resistencia), de 8 a 12 y 16 a 20. Además de forma online a través de www.fullticket.com</p>



<figure data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/infopaso.com.ar\/taragui-rock-con-grandes-numeros-nacionales\/"}'   class="wp-container-2 wp-block-gallery-1 wp-block-gallery has-nested-images columns-default is-cropped">
<figure class="wp-block-image size-large"><img data-attachment-id="9924" data-permalink="https://infopaso.com.ar/taragui-rock-con-grandes-numeros-nacionales/grandes-cierres-en-el-taragui-rock-1/" data-orig-file="https://infopaso.com.ar/wp-content/uploads/2022/09/Grandes-cierres-en-el-TARAGUI-ROCK-1.jpeg" data-orig-size="937,625" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Grandes-cierres-en-el-TARAGUI-ROCK-1" data-image-description="" data-image-caption="" data-medium-file="https://infopaso.com.ar/wp-content/uploads/2022/09/Grandes-cierres-en-el-TARAGUI-ROCK-1-300x200.jpeg" data-large-file="https://infopaso.com.ar/wp-content/uploads/2022/09/Grandes-cierres-en-el-TARAGUI-ROCK-1.jpeg" loading="lazy" width="937" height="625" data-id="9924"  src="https://infopaso.com.ar/wp-content/uploads/2022/09/Grandes-cierres-en-el-TARAGUI-ROCK-1.jpeg" alt="" class="wp-image-9924" srcset="https://infopaso.com.ar/wp-content/uploads/2022/09/Grandes-cierres-en-el-TARAGUI-ROCK-1.jpeg 937w, https://infopaso.com.ar/wp-content/uploads/2022/09/Grandes-cierres-en-el-TARAGUI-ROCK-1-300x200.jpeg 300w, https://infopaso.com.ar/wp-content/uploads/2022/09/Grandes-cierres-en-el-TARAGUI-ROCK-1-768x512.jpeg 768w" sizes="(max-width: 937px) 100vw, 937px" /></figure>



<figure class="wp-block-image size-large"><img data-attachment-id="9926" data-permalink="https://infopaso.com.ar/taragui-rock-con-grandes-numeros-nacionales/grandes-cierres-en-el-taragui-rock-2/" data-orig-file="https://infopaso.com.ar/wp-content/uploads/2022/09/Grandes-cierres-en-el-TARAGUI-ROCK-2.jpeg" data-orig-size="890,593" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Grandes-cierres-en-el-TARAGUI-ROCK-2" data-image-description="" data-image-caption="" data-medium-file="https://infopaso.com.ar/wp-content/uploads/2022/09/Grandes-cierres-en-el-TARAGUI-ROCK-2-300x200.jpeg" data-large-file="https://infopaso.com.ar/wp-content/uploads/2022/09/Grandes-cierres-en-el-TARAGUI-ROCK-2.jpeg" loading="lazy" width="890" height="593" data-id="9926"  src="https://infopaso.com.ar/wp-content/uploads/2022/09/Grandes-cierres-en-el-TARAGUI-ROCK-2.jpeg" alt="" class="wp-image-9926" srcset="https://infopaso.com.ar/wp-content/uploads/2022/09/Grandes-cierres-en-el-TARAGUI-ROCK-2.jpeg 890w, https://infopaso.com.ar/wp-content/uploads/2022/09/Grandes-cierres-en-el-TARAGUI-ROCK-2-300x200.jpeg 300w, https://infopaso.com.ar/wp-content/uploads/2022/09/Grandes-cierres-en-el-TARAGUI-ROCK-2-768x512.jpeg 768w" sizes="(max-width: 890px) 100vw, 890px" /></figure>



<figure class="wp-block-image size-large"><img data-attachment-id="9925" data-permalink="https://infopaso.com.ar/taragui-rock-con-grandes-numeros-nacionales/grandes-cierres-en-el-taragui-rock-3/" data-orig-file="https://infopaso.com.ar/wp-content/uploads/2022/09/Grandes-cierres-en-el-TARAGUI-ROCK-3.jpeg" data-orig-size="1066,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Grandes-cierres-en-el-TARAGUI-ROCK-3" data-image-description="" data-image-caption="" data-medium-file="https://infopaso.com.ar/wp-content/uploads/2022/09/Grandes-cierres-en-el-TARAGUI-ROCK-3-200x300.jpeg" data-large-file="https://infopaso.com.ar/wp-content/uploads/2022/09/Grandes-cierres-en-el-TARAGUI-ROCK-3-683x1025.jpeg" loading="lazy" width="683" height="1025" data-id="9925"  src="https://infopaso.com.ar/wp-content/uploads/2022/09/Grandes-cierres-en-el-TARAGUI-ROCK-3-683x1025.jpeg" alt="" class="wp-image-9925" srcset="https://infopaso.com.ar/wp-content/uploads/2022/09/Grandes-cierres-en-el-TARAGUI-ROCK-3-683x1025.jpeg 683w, https://infopaso.com.ar/wp-content/uploads/2022/09/Grandes-cierres-en-el-TARAGUI-ROCK-3-200x300.jpeg 200w, https://infopaso.com.ar/wp-content/uploads/2022/09/Grandes-cierres-en-el-TARAGUI-ROCK-3-768x1153.jpeg 768w, https://infopaso.com.ar/wp-content/uploads/2022/09/Grandes-cierres-en-el-TARAGUI-ROCK-3-1023x1536.jpeg 1023w, https://infopaso.com.ar/wp-content/uploads/2022/09/Grandes-cierres-en-el-TARAGUI-ROCK-3.jpeg 1066w" sizes="(max-width: 683px) 100vw, 683px" /></figure>



<figure class="wp-block-image size-large"><img data-attachment-id="9929" data-permalink="https://infopaso.com.ar/taragui-rock-con-grandes-numeros-nacionales/grandes-cierres-en-el-taragui-rock-4/" data-orig-file="https://infopaso.com.ar/wp-content/uploads/2022/09/Grandes-cierres-en-el-TARAGUI-ROCK-4.jpeg" data-orig-size="1500,1058" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Grandes-cierres-en-el-TARAGUI-ROCK-4" data-image-description="" data-image-caption="" data-medium-file="https://infopaso.com.ar/wp-content/uploads/2022/09/Grandes-cierres-en-el-TARAGUI-ROCK-4-300x212.jpeg" data-large-file="https://infopaso.com.ar/wp-content/uploads/2022/09/Grandes-cierres-en-el-TARAGUI-ROCK-4-1025x723.jpeg" loading="lazy" width="1025" height="723" data-id="9929"  src="https://infopaso.com.ar/wp-content/uploads/2022/09/Grandes-cierres-en-el-TARAGUI-ROCK-4-1025x723.jpeg" alt="" class="wp-image-9929" srcset="https://infopaso.com.ar/wp-content/uploads/2022/09/Grandes-cierres-en-el-TARAGUI-ROCK-4-1025x723.jpeg 1025w, https://infopaso.com.ar/wp-content/uploads/2022/09/Grandes-cierres-en-el-TARAGUI-ROCK-4-300x212.jpeg 300w, https://infopaso.com.ar/wp-content/uploads/2022/09/Grandes-cierres-en-el-TARAGUI-ROCK-4-768x542.jpeg 768w, https://infopaso.com.ar/wp-content/uploads/2022/09/Grandes-cierres-en-el-TARAGUI-ROCK-4.jpeg 1500w" sizes="(max-width: 1025px) 100vw, 1025px" /></figure>



<figure class="wp-block-image size-large"><img data-attachment-id="9927" data-permalink="https://infopaso.com.ar/taragui-rock-con-grandes-numeros-nacionales/grandes-cierres-en-el-taragui-rock-5/" data-orig-file="https://infopaso.com.ar/wp-content/uploads/2022/09/Grandes-cierres-en-el-TARAGUI-ROCK-5.jpeg" data-orig-size="1368,912" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Grandes-cierres-en-el-TARAGUI-ROCK-5" data-image-description="" data-image-caption="" data-medium-file="https://infopaso.com.ar/wp-content/uploads/2022/09/Grandes-cierres-en-el-TARAGUI-ROCK-5-300x200.jpeg" data-large-file="https://infopaso.com.ar/wp-content/uploads/2022/09/Grandes-cierres-en-el-TARAGUI-ROCK-5-1025x683.jpeg" loading="lazy" width="1025" height="683" data-id="9927"  src="https://infopaso.com.ar/wp-content/uploads/2022/09/Grandes-cierres-en-el-TARAGUI-ROCK-5-1025x683.jpeg" alt="" class="wp-image-9927" srcset="https://infopaso.com.ar/wp-content/uploads/2022/09/Grandes-cierres-en-el-TARAGUI-ROCK-5-1025x683.jpeg 1025w, https://infopaso.com.ar/wp-content/uploads/2022/09/Grandes-cierres-en-el-TARAGUI-ROCK-5-300x200.jpeg 300w, https://infopaso.com.ar/wp-content/uploads/2022/09/Grandes-cierres-en-el-TARAGUI-ROCK-5-768x512.jpeg 768w, https://infopaso.com.ar/wp-content/uploads/2022/09/Grandes-cierres-en-el-TARAGUI-ROCK-5.jpeg 1368w" sizes="(max-width: 1025px) 100vw, 1025px" /></figure>



<figure class="wp-block-image size-large"><img data-attachment-id="9928" data-permalink="https://infopaso.com.ar/taragui-rock-con-grandes-numeros-nacionales/grandes-cierres-en-el-taragui-rock-6/" data-orig-file="https://infopaso.com.ar/wp-content/uploads/2022/09/Grandes-cierres-en-el-TARAGUI-ROCK-6.jpeg" data-orig-size="1600,1066" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Grandes-cierres-en-el-TARAGUI-ROCK-6" data-image-description="" data-image-caption="" data-medium-file="https://infopaso.com.ar/wp-content/uploads/2022/09/Grandes-cierres-en-el-TARAGUI-ROCK-6-300x200.jpeg" data-large-file="https://infopaso.com.ar/wp-content/uploads/2022/09/Grandes-cierres-en-el-TARAGUI-ROCK-6-1025x683.jpeg" loading="lazy" width="1025" height="683" data-id="9928"  src="https://infopaso.com.ar/wp-content/uploads/2022/09/Grandes-cierres-en-el-TARAGUI-ROCK-6-1025x683.jpeg" alt="" class="wp-image-9928" srcset="https://infopaso.com.ar/wp-content/uploads/2022/09/Grandes-cierres-en-el-TARAGUI-ROCK-6-1025x683.jpeg 1025w, https://infopaso.com.ar/wp-content/uploads/2022/09/Grandes-cierres-en-el-TARAGUI-ROCK-6-300x200.jpeg 300w, https://infopaso.com.ar/wp-content/uploads/2022/09/Grandes-cierres-en-el-TARAGUI-ROCK-6-768x512.jpeg 768w, https://infopaso.com.ar/wp-content/uploads/2022/09/Grandes-cierres-en-el-TARAGUI-ROCK-6-1536x1023.jpeg 1536w, https://infopaso.com.ar/wp-content/uploads/2022/09/Grandes-cierres-en-el-TARAGUI-ROCK-6.jpeg 1600w" sizes="(max-width: 1025px) 100vw, 1025px" /></figure>
</figure>



<p>Información Pública.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-9918" class="share-twitter sd-button share-icon" href="https://infopaso.com.ar/taragui-rock-con-grandes-numeros-nacionales/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-9918" class="share-facebook sd-button share-icon" href="https://infopaso.com.ar/taragui-rock-con-grandes-numeros-nacionales/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook" ><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-9918" class="share-linkedin sd-button share-icon" href="https://infopaso.com.ar/taragui-rock-con-grandes-numeros-nacionales/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn" ><span>LinkedIn</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://infopaso.com.ar/taragui-rock-con-grandes-numeros-nacionales/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp" ><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://infopaso.com.ar/taragui-rock-con-grandes-numeros-nacionales/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram" ><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://infopaso.com.ar/operativo-de-atencion-primaria-de-la-salud-en-el-hospital-cicconetti/" rel="prev"><span class="meta-nav">&larr;</span> Operativo de Atención Primaria de la Salud en el Hospital Cicconetti</a></li>
			<li class="next"></li>
		</ul>

		
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/taragui-rock-con-grandes-numeros-nacionales/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://infopaso.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='9918' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="search-4" class="widget widget_search clearfix">
<form action="https://infopaso.com.ar/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Buscar"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
</aside><aside id="block-13" class="widget widget_block clearfix">
<div class="wp-container-10 wp-block-columns">
<div class="wp-container-9 wp-block-column" style="flex-basis:100%"><h3 class="widget-title"><span>Principales Noticias</span></h3><div class="wp-widget-group__inner-blocks">
<div class="wp-container-8 wp-block-columns alignwide are-vertically-aligned-top">
<div class="wp-container-7 wp-block-column is-vertically-aligned-top" style="flex-basis:100%">
<div class="wp-container-6 wp-block-group"><div class="wp-block-group__inner-container"><ul class="wp-block-latest-posts__list wp-block-latest-posts"><li><a class="wp-block-latest-posts__post-title" href="https://infopaso.com.ar/taragui-rock-con-grandes-numeros-nacionales/">Taragüí Rock con grandes números nacionales</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://infopaso.com.ar/operativo-de-atencion-primaria-de-la-salud-en-el-hospital-cicconetti/">Operativo de Atención Primaria de la Salud en el Hospital Cicconetti</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://infopaso.com.ar/desde-el-21-de-septiembre-el-uso-de-barbijo-sera-optativo-en-corrientes/">Desde el 21 de septiembre el uso de barbijo será optativo en Corrientes</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://infopaso.com.ar/datos-meteorologicos-del-icaa-mes-de-agosto-de-2022/">Datos meteorológicos del ICAA mes de agosto de 2022</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://infopaso.com.ar/el-gobernador-valdes-firmo-la-promulgacion-de-la-ley-de-paridad-de-genero/">El gobernador Valdés firmó la promulgación de la Ley de Paridad de Género</a></li>
</ul></div></div>
</div>
</div>
</div></div>
</div>
</aside><aside id="block-14" class="widget widget_block clearfix"><h3 class="widget-title"><span>Secciones</span></h3><div class="wp-widget-group__inner-blocks"><ul class="wp-block-categories-list wp-block-categories">	<li class="cat-item cat-item-1"><a href="https://infopaso.com.ar/secciones/actualidad/">Actualidad</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://infopaso.com.ar/secciones/cultura/">Cultura</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://infopaso.com.ar/secciones/deportes/">Deportes</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://infopaso.com.ar/secciones/economia/">Economía</a>
</li>
	<li class="cat-item cat-item-111"><a href="https://infopaso.com.ar/secciones/gourmet/">Gourmet</a>
</li>
	<li class="cat-item cat-item-121"><a href="https://infopaso.com.ar/secciones/medio-ambiente/">Medio Ambiente</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://infopaso.com.ar/secciones/politica/">Política</a>
</li>
	<li class="cat-item cat-item-50"><a href="https://infopaso.com.ar/secciones/produccion/">Producción</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://infopaso.com.ar/secciones/salud/">Salud</a>
</li>
	<li class="cat-item cat-item-68"><a href="https://infopaso.com.ar/secciones/seguridad/">Seguridad</a>
</li>
	<li class="cat-item cat-item-1843"><a href="https://infopaso.com.ar/secciones/servicios/">Servicios</a>
</li>
	<li class="cat-item cat-item-152"><a href="https://infopaso.com.ar/secciones/sociedad/">Sociedad</a>
</li>
	<li class="cat-item cat-item-28"><a href="https://infopaso.com.ar/secciones/tecnologia/">Tecnología</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://infopaso.com.ar/secciones/turismo/">Turismo</a>
</li>
</ul></div></aside><aside id="archives-2" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Archivos</span></h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Elegir el mes</option>
				<option value='https://infopaso.com.ar/2022/09/'> septiembre 2022 </option>
	<option value='https://infopaso.com.ar/2022/08/'> agosto 2022 </option>
	<option value='https://infopaso.com.ar/2022/07/'> julio 2022 </option>
	<option value='https://infopaso.com.ar/2022/06/'> junio 2022 </option>
	<option value='https://infopaso.com.ar/2022/05/'> mayo 2022 </option>
	<option value='https://infopaso.com.ar/2022/04/'> abril 2022 </option>
	<option value='https://infopaso.com.ar/2022/03/'> marzo 2022 </option>
	<option value='https://infopaso.com.ar/2022/02/'> febrero 2022 </option>
	<option value='https://infopaso.com.ar/2022/01/'> enero 2022 </option>
	<option value='https://infopaso.com.ar/2021/12/'> diciembre 2021 </option>
	<option value='https://infopaso.com.ar/2021/11/'> noviembre 2021 </option>
	<option value='https://infopaso.com.ar/2021/10/'> octubre 2021 </option>
	<option value='https://infopaso.com.ar/2021/09/'> septiembre 2021 </option>
	<option value='https://infopaso.com.ar/2021/08/'> agosto 2021 </option>
	<option value='https://infopaso.com.ar/2021/07/'> julio 2021 </option>
	<option value='https://infopaso.com.ar/2021/06/'> junio 2021 </option>
	<option value='https://infopaso.com.ar/2021/05/'> mayo 2021 </option>
	<option value='https://infopaso.com.ar/2021/04/'> abril 2021 </option>
	<option value='https://infopaso.com.ar/2021/03/'> marzo 2021 </option>
	<option value='https://infopaso.com.ar/2021/02/'> febrero 2021 </option>
	<option value='https://infopaso.com.ar/2021/01/'> enero 2021 </option>
	<option value='https://infopaso.com.ar/2020/12/'> diciembre 2020 </option>
	<option value='https://infopaso.com.ar/2020/11/'> noviembre 2020 </option>
	<option value='https://infopaso.com.ar/2020/10/'> octubre 2020 </option>
	<option value='https://infopaso.com.ar/2020/09/'> septiembre 2020 </option>
	<option value='https://infopaso.com.ar/2020/08/'> agosto 2020 </option>
	<option value='https://infopaso.com.ar/2020/07/'> julio 2020 </option>
	<option value='https://infopaso.com.ar/2020/06/'> junio 2020 </option>
	<option value='https://infopaso.com.ar/2020/05/'> mayo 2020 </option>
	<option value='https://infopaso.com.ar/2020/04/'> abril 2020 </option>
	<option value='https://infopaso.com.ar/2020/03/'> marzo 2020 </option>
	<option value='https://infopaso.com.ar/2020/02/'> febrero 2020 </option>
	<option value='https://infopaso.com.ar/2020/01/'> enero 2020 </option>
	<option value='https://infopaso.com.ar/2019/12/'> diciembre 2019 </option>
	<option value='https://infopaso.com.ar/2019/11/'> noviembre 2019 </option>
	<option value='https://infopaso.com.ar/2019/10/'> octubre 2019 </option>
	<option value='https://infopaso.com.ar/2019/09/'> septiembre 2019 </option>
	<option value='https://infopaso.com.ar/2019/08/'> agosto 2019 </option>
	<option value='https://infopaso.com.ar/2019/07/'> julio 2019 </option>
	<option value='https://infopaso.com.ar/2019/06/'> junio 2019 </option>
	<option value='https://infopaso.com.ar/2019/05/'> mayo 2019 </option>
	<option value='https://infopaso.com.ar/2019/04/'> abril 2019 </option>
	<option value='https://infopaso.com.ar/2019/03/'> marzo 2019 </option>
	<option value='https://infopaso.com.ar/2019/02/'> febrero 2019 </option>
	<option value='https://infopaso.com.ar/2019/01/'> enero 2019 </option>
	<option value='https://infopaso.com.ar/2018/12/'> diciembre 2018 </option>
	<option value='https://infopaso.com.ar/2018/11/'> noviembre 2018 </option>
	<option value='https://infopaso.com.ar/2018/10/'> octubre 2018 </option>
	<option value='https://infopaso.com.ar/2018/09/'> septiembre 2018 </option>
	<option value='https://infopaso.com.ar/2018/08/'> agosto 2018 </option>
	<option value='https://infopaso.com.ar/2018/07/'> julio 2018 </option>
	<option value='https://infopaso.com.ar/2018/06/'> junio 2018 </option>
	<option value='https://infopaso.com.ar/2018/05/'> mayo 2018 </option>
	<option value='https://infopaso.com.ar/2018/04/'> abril 2018 </option>
	<option value='https://infopaso.com.ar/2018/03/'> marzo 2018 </option>
	<option value='https://infopaso.com.ar/2018/02/'> febrero 2018 </option>
	<option value='https://infopaso.com.ar/2018/01/'> enero 2018 </option>
	<option value='https://infopaso.com.ar/2017/12/'> diciembre 2017 </option>
	<option value='https://infopaso.com.ar/2017/11/'> noviembre 2017 </option>
	<option value='https://infopaso.com.ar/2017/10/'> octubre 2017 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="block-15" class="widget widget_block clearfix"><h3 class="widget-title"><span>Etiquetas Frecuentes</span></h3><div class="wp-widget-group__inner-blocks"><p class="wp-block-tag-cloud"><a href="https://infopaso.com.ar/etiquetas/actualidad/" class="tag-cloud-link tag-link-20 tag-link-position-1" style="font-size: 22pt;" aria-label="Actualidad (1.585 elementos)">Actualidad</a>
<a href="https://infopaso.com.ar/etiquetas/coronavirus/" class="tag-cloud-link tag-link-1508 tag-link-position-2" style="font-size: 13.769230769231pt;" aria-label="Coronavirus (135 elementos)">Coronavirus</a>
<a href="https://infopaso.com.ar/etiquetas/coronavirus-en-corrientes/" class="tag-cloud-link tag-link-1514 tag-link-position-3" style="font-size: 12.692307692308pt;" aria-label="Coronavirus en Corrientes (97 elementos)">Coronavirus en Corrientes</a>
<a href="https://infopaso.com.ar/etiquetas/corrientes/" class="tag-cloud-link tag-link-36 tag-link-position-4" style="font-size: 17.153846153846pt;" aria-label="Corrientes (370 elementos)">Corrientes</a>
<a href="https://infopaso.com.ar/etiquetas/covid-19/" class="tag-cloud-link tag-link-1513 tag-link-position-5" style="font-size: 13.615384615385pt;" aria-label="Covid-19 (129 elementos)">Covid-19</a>
<a href="https://infopaso.com.ar/etiquetas/covid-19-en-corrientes/" class="tag-cloud-link tag-link-1681 tag-link-position-6" style="font-size: 10.384615384615pt;" aria-label="Covid-19 en Corrientes (48 elementos)">Covid-19 en Corrientes</a>
<a href="https://infopaso.com.ar/etiquetas/cultura/" class="tag-cloud-link tag-link-33 tag-link-position-7" style="font-size: 16.153846153846pt;" aria-label="Cultura (275 elementos)">Cultura</a>
<a href="https://infopaso.com.ar/etiquetas/dengue/" class="tag-cloud-link tag-link-173 tag-link-position-8" style="font-size: 9.7692307692308pt;" aria-label="Dengue (40 elementos)">Dengue</a>
<a href="https://infopaso.com.ar/etiquetas/deportes/" class="tag-cloud-link tag-link-5 tag-link-position-9" style="font-size: 12.692307692308pt;" aria-label="Deportes (97 elementos)">Deportes</a>
<a href="https://infopaso.com.ar/etiquetas/economia/" class="tag-cloud-link tag-link-14 tag-link-position-10" style="font-size: 15.384615384615pt;" aria-label="Economía (219 elementos)">Economía</a>
<a href="https://infopaso.com.ar/etiquetas/economia-de-corrientes/" class="tag-cloud-link tag-link-1200 tag-link-position-11" style="font-size: 9.4615384615385pt;" aria-label="Economía de Corrientes (36 elementos)">Economía de Corrientes</a>
<a href="https://infopaso.com.ar/etiquetas/educacion/" class="tag-cloud-link tag-link-74 tag-link-position-12" style="font-size: 9.6923076923077pt;" aria-label="Educación (39 elementos)">Educación</a>
<a href="https://infopaso.com.ar/etiquetas/fiesta-nacional-del-chamame/" class="tag-cloud-link tag-link-35 tag-link-position-13" style="font-size: 9.3846153846154pt;" aria-label="Fiesta Nacional del Chamamé (35 elementos)">Fiesta Nacional del Chamamé</a>
<a href="https://infopaso.com.ar/etiquetas/gourmet/" class="tag-cloud-link tag-link-116 tag-link-position-14" style="font-size: 8.3846153846154pt;" aria-label="Gourmet (26 elementos)">Gourmet</a>
<a href="https://infopaso.com.ar/etiquetas/guillermo-osnaghi/" class="tag-cloud-link tag-link-16 tag-link-position-15" style="font-size: 13.076923076923pt;" aria-label="Guillermo Osnaghi (108 elementos)">Guillermo Osnaghi</a>
<a href="https://infopaso.com.ar/etiquetas/gustavo-valdes/" class="tag-cloud-link tag-link-183 tag-link-position-16" style="font-size: 15.615384615385pt;" aria-label="Gustavo Valdés (233 elementos)">Gustavo Valdés</a>
<a href="https://infopaso.com.ar/etiquetas/icaa/" class="tag-cloud-link tag-link-52 tag-link-position-17" style="font-size: 10.538461538462pt;" aria-label="ICAA (50 elementos)">ICAA</a>
<a href="https://infopaso.com.ar/etiquetas/industria/" class="tag-cloud-link tag-link-126 tag-link-position-18" style="font-size: 8.5384615384615pt;" aria-label="Industria (27 elementos)">Industria</a>
<a href="https://infopaso.com.ar/etiquetas/instituto-correntino-del-agua-y-del-ambiente/" class="tag-cloud-link tag-link-181 tag-link-position-19" style="font-size: 8.8461538461538pt;" aria-label="Instituto Correntino del Agua y del Ambiente (30 elementos)">Instituto Correntino del Agua y del Ambiente</a>
<a href="https://infopaso.com.ar/etiquetas/instituto-de-cultura-de-corrientes/" class="tag-cloud-link tag-link-87 tag-link-position-20" style="font-size: 11.923076923077pt;" aria-label="Instituto de Cultura de Corrientes (77 elementos)">Instituto de Cultura de Corrientes</a>
<a href="https://infopaso.com.ar/etiquetas/mauricio-macri/" class="tag-cloud-link tag-link-71 tag-link-position-21" style="font-size: 9.6153846153846pt;" aria-label="Mauricio Macri (38 elementos)">Mauricio Macri</a>
<a href="https://infopaso.com.ar/etiquetas/medio-ambiente/" class="tag-cloud-link tag-link-119 tag-link-position-22" style="font-size: 13.153846153846pt;" aria-label="Medio Ambiente (111 elementos)">Medio Ambiente</a>
<a href="https://infopaso.com.ar/etiquetas/ministerio-de-produccion-de-corrientes/" class="tag-cloud-link tag-link-820 tag-link-position-23" style="font-size: 8.3846153846154pt;" aria-label="Ministerio de Producción de Corrientes (26 elementos)">Ministerio de Producción de Corrientes</a>
<a href="https://infopaso.com.ar/etiquetas/ministerio-de-salud-publica-de-corrientes/" class="tag-cloud-link tag-link-771 tag-link-position-24" style="font-size: 9.8461538461538pt;" aria-label="Ministerio de Salud Pública de Corrientes (41 elementos)">Ministerio de Salud Pública de Corrientes</a>
<a href="https://infopaso.com.ar/etiquetas/ministerio-de-turismo-de-corrientes/" class="tag-cloud-link tag-link-222 tag-link-position-25" style="font-size: 10.923076923077pt;" aria-label="Ministerio de Turismo de Corrientes (57 elementos)">Ministerio de Turismo de Corrientes</a>
<a href="https://infopaso.com.ar/etiquetas/municipalidad-de-paso-de-la-patria/" class="tag-cloud-link tag-link-278 tag-link-position-26" style="font-size: 14.153846153846pt;" aria-label="Municipalidad de Paso de la Patria (149 elementos)">Municipalidad de Paso de la Patria</a>
<a href="https://infopaso.com.ar/etiquetas/obras-publicas/" class="tag-cloud-link tag-link-510 tag-link-position-27" style="font-size: 8.6153846153846pt;" aria-label="Obras Públicas (28 elementos)">Obras Públicas</a>
<a href="https://infopaso.com.ar/etiquetas/obras-publicas-en-paso-de-la-patria/" class="tag-cloud-link tag-link-899 tag-link-position-28" style="font-size: 8.6153846153846pt;" aria-label="Obras Públicas en Paso de la Patria (28 elementos)">Obras Públicas en Paso de la Patria</a>
<a href="https://infopaso.com.ar/etiquetas/paso-de-la-patria/" class="tag-cloud-link tag-link-17 tag-link-position-29" style="font-size: 17.538461538462pt;" aria-label="Paso de la Patria (413 elementos)">Paso de la Patria</a>
<a href="https://infopaso.com.ar/etiquetas/pesca-deportiva/" class="tag-cloud-link tag-link-67 tag-link-position-30" style="font-size: 9.6153846153846pt;" aria-label="Pesca Deportiva (38 elementos)">Pesca Deportiva</a>
<a href="https://infopaso.com.ar/etiquetas/politica/" class="tag-cloud-link tag-link-12 tag-link-position-31" style="font-size: 17.538461538462pt;" aria-label="Política (414 elementos)">Política</a>
<a href="https://infopaso.com.ar/etiquetas/politica-de-corrientes/" class="tag-cloud-link tag-link-1148 tag-link-position-32" style="font-size: 9.7692307692308pt;" aria-label="Política de Corrientes (40 elementos)">Política de Corrientes</a>
<a href="https://infopaso.com.ar/etiquetas/produccion/" class="tag-cloud-link tag-link-51 tag-link-position-33" style="font-size: 14.307692307692pt;" aria-label="Producción (156 elementos)">Producción</a>
<a href="https://infopaso.com.ar/etiquetas/salud/" class="tag-cloud-link tag-link-37 tag-link-position-34" style="font-size: 16.692307692308pt;" aria-label="Salud (326 elementos)">Salud</a>
<a href="https://infopaso.com.ar/etiquetas/salud-publica/" class="tag-cloud-link tag-link-75 tag-link-position-35" style="font-size: 14.384615384615pt;" aria-label="Salud Pública (163 elementos)">Salud Pública</a>
<a href="https://infopaso.com.ar/etiquetas/salud-publica-de-corrientes/" class="tag-cloud-link tag-link-555 tag-link-position-36" style="font-size: 11.769230769231pt;" aria-label="Salud Pública de Corrientes (73 elementos)">Salud Pública de Corrientes</a>
<a href="https://infopaso.com.ar/etiquetas/seguridad/" class="tag-cloud-link tag-link-69 tag-link-position-37" style="font-size: 13.538461538462pt;" aria-label="Seguridad (124 elementos)">Seguridad</a>
<a href="https://infopaso.com.ar/etiquetas/sociedad/" class="tag-cloud-link tag-link-153 tag-link-position-38" style="font-size: 16.538461538462pt;" aria-label="Sociedad (307 elementos)">Sociedad</a>
<a href="https://infopaso.com.ar/etiquetas/tecnologia/" class="tag-cloud-link tag-link-29 tag-link-position-39" style="font-size: 10.230769230769pt;" aria-label="Tecnología (46 elementos)">Tecnología</a>
<a href="https://infopaso.com.ar/etiquetas/turismo/" class="tag-cloud-link tag-link-19 tag-link-position-40" style="font-size: 16.769230769231pt;" aria-label="Turismo (332 elementos)">Turismo</a>
<a href="https://infopaso.com.ar/etiquetas/turismo-de-corrientes/" class="tag-cloud-link tag-link-196 tag-link-position-41" style="font-size: 8.3846153846154pt;" aria-label="Turismo de Corrientes (26 elementos)">Turismo de Corrientes</a>
<a href="https://infopaso.com.ar/etiquetas/turismo-de-paso-de-la-patria/" class="tag-cloud-link tag-link-1172 tag-link-position-42" style="font-size: 9.3846153846154pt;" aria-label="Turismo de Paso de la Patria (35 elementos)">Turismo de Paso de la Patria</a>
<a href="https://infopaso.com.ar/etiquetas/turismo-en-paso-de-la-patria/" class="tag-cloud-link tag-link-1500 tag-link-position-43" style="font-size: 8pt;" aria-label="Turismo en Paso de la Patria (23 elementos)">Turismo en Paso de la Patria</a>
<a href="https://infopaso.com.ar/etiquetas/unne/" class="tag-cloud-link tag-link-92 tag-link-position-44" style="font-size: 10.615384615385pt;" aria-label="UNNE (51 elementos)">UNNE</a>
<a href="https://infopaso.com.ar/etiquetas/villa-turistica-paso-de-la-patria/" class="tag-cloud-link tag-link-169 tag-link-position-45" style="font-size: 12.538461538462pt;" aria-label="Villa Turística Paso de la Patria (92 elementos)">Villa Turística Paso de la Patria</a></p></div></aside><aside id="block-16" class="widget widget_block clearfix"><h3 class="widget-title"><span>Calendario</span></h3><div class="wp-widget-group__inner-blocks"><div class="wp-block-calendar"><table id="wp-calendar" class="wp-calendar-table">
	<caption>septiembre 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://infopaso.com.ar/2022/09/01/" aria-label="Entradas publicadas el 1 de September de 2022">1</a></td><td>2</td><td>3</td><td id="today"><a href="https://infopaso.com.ar/2022/09/04/" aria-label="Entradas publicadas el 4 de September de 2022">4</a></td>
	</tr>
	<tr>
		<td>5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://infopaso.com.ar/2022/08/">&laquo; Ago</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div></aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
				<footer id="colophon" class="clearfix ">
				<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
					</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2022 <a href="https://infopaso.com.ar/" title="InfoPaso" ><span>InfoPaso</span></a>. Todos los derechos reservados.<br>Tema: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> por ThemeGrill. Funciona con <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
				<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Cambiar la visibilidad de los metadatos de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Cambiar la visibilidad de los comentarios de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Esta imagen tiene comentarios."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Cargando comentarios...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escribe un comentario...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Escribe un comentario..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Correo electrónico (Obligatorio)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nombre (Obligatorio)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Publicar comentario" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<style>.wp-container-2 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;}.wp-container-2 > * { margin: 0; }</style>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/infopaso.com.ar\/taragui-rock-con-grandes-numeros-nacionales\/":9918};
	</script>
				<style>.wp-container-3 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-3 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-3 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-4 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-4 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-4 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-5 {display: flex;gap: 2em;flex-wrap: nowrap;align-items: center;}.wp-container-5 > * { margin: 0; }</style>
<style>.wp-container-6 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-6 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-6 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-7 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-7 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-7 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-8 {display: flex;gap: 2em;flex-wrap: nowrap;align-items: center;}.wp-container-8 > * { margin: 0; }</style>
<style>.wp-container-9 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-9 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-9 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-10 {display: flex;gap: 2em;flex-wrap: nowrap;align-items: center;}.wp-container-10 > * { margin: 0; }</style>
<style> .wp-block-gallery-1{ --wp--style--unstable-gallery-gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) ); gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) )}</style><link rel='stylesheet' id='wpo_min-footer-0-css'  href='https://infopaso.com.ar/wp-content/cache/wpo-minify/1661903825/assets/wpo-minify-footer-dca01b3f.min.css' type='text/css' media='all' />
<script type='text/javascript' id='wpo_min-footer-0-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/infopaso.com.ar\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/infopaso.com.ar\/wp-admin\/admin-ajax.php","nonce":"7f1d19c247","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/infopaso.com.ar\/wp-login.php?redirect_to=https%3A%2F%2Finfopaso.com.ar%2Ftaragui-rock-con-grandes-numeros-nacionales%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://infopaso.com.ar/wp-content/cache/wpo-minify/1661903825/assets/wpo-minify-footer-661144c6.min.js' id='wpo_min-footer-0-js'></script>
<script src='https://stats.wp.com/e-202235.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'25396175',post:'9918',tz:'-3',srv:'infopaso.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '25396175', '9918' ]);
</script>

</body>
</html>

<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Sun, 04 Sep 2022 17:05:57 GMT -->
