<!DOCTYPE html>
<html dir="ltr" lang="es">
<head>
	<meta charset="UTF-8">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Sergio Massa anticipó que analiza medidas para el campo | InfoPaso</title>

		<!-- All in One SEO 4.2.3.1 -->
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://infopaso.com.ar/sergio-massa-anticipo-que-analiza-medidas-para-el-campo/" />
		<meta name="generator" content="All in One SEO (AIOSEO) 4.2.3.1 " />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/infopaso.com.ar\/#website","url":"https:\/\/infopaso.com.ar\/","name":"InfoPaso","description":"\u00a1Informaci\u00f3n relevante!","inLanguage":"es-ES","publisher":{"@id":"https:\/\/infopaso.com.ar\/#person"}},{"@type":"Person","@id":"https:\/\/infopaso.com.ar\/#person","name":"Rub\u00e9n Gauto","image":{"@type":"ImageObject","@id":"https:\/\/infopaso.com.ar\/sergio-massa-anticipo-que-analiza-medidas-para-el-campo\/#personImage","url":"https:\/\/secure.gravatar.com\/avatar\/7036cefb8ffe675e9594ca82c551ed77?s=96&d=mm&r=g","width":96,"height":96,"caption":"Rub\u00e9n Gauto"}},{"@type":"BreadcrumbList","@id":"https:\/\/infopaso.com.ar\/sergio-massa-anticipo-que-analiza-medidas-para-el-campo\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/infopaso.com.ar\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/infopaso.com.ar\/","name":"Inicio","description":"\u00a1Informaci\u00f3n relevante!","url":"https:\/\/infopaso.com.ar\/"},"nextItem":"https:\/\/infopaso.com.ar\/sergio-massa-anticipo-que-analiza-medidas-para-el-campo\/#listItem"},{"@type":"ListItem","@id":"https:\/\/infopaso.com.ar\/sergio-massa-anticipo-que-analiza-medidas-para-el-campo\/#listItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/infopaso.com.ar\/sergio-massa-anticipo-que-analiza-medidas-para-el-campo\/","name":"Sergio Massa anticip\u00f3 que analiza medidas para el campo","url":"https:\/\/infopaso.com.ar\/sergio-massa-anticipo-que-analiza-medidas-para-el-campo\/"},"previousItem":"https:\/\/infopaso.com.ar\/#listItem"}]},{"@type":"Person","@id":"https:\/\/infopaso.com.ar\/author\/infopaso001\/#author","url":"https:\/\/infopaso.com.ar\/author\/infopaso001\/","name":"Rub\u00e9n Gauto","image":{"@type":"ImageObject","@id":"https:\/\/infopaso.com.ar\/sergio-massa-anticipo-que-analiza-medidas-para-el-campo\/#authorImage","url":"https:\/\/secure.gravatar.com\/avatar\/7036cefb8ffe675e9594ca82c551ed77?s=96&d=mm&r=g","width":96,"height":96,"caption":"Rub\u00e9n Gauto"}},{"@type":"WebPage","@id":"https:\/\/infopaso.com.ar\/sergio-massa-anticipo-que-analiza-medidas-para-el-campo\/#webpage","url":"https:\/\/infopaso.com.ar\/sergio-massa-anticipo-que-analiza-medidas-para-el-campo\/","name":"Sergio Massa anticip\u00f3 que analiza medidas para el campo | InfoPaso","inLanguage":"es-ES","isPartOf":{"@id":"https:\/\/infopaso.com.ar\/#website"},"breadcrumb":{"@id":"https:\/\/infopaso.com.ar\/sergio-massa-anticipo-que-analiza-medidas-para-el-campo\/#breadcrumblist"},"author":"https:\/\/infopaso.com.ar\/author\/infopaso001\/#author","creator":"https:\/\/infopaso.com.ar\/author\/infopaso001\/#author","image":{"@type":"ImageObject","@id":"https:\/\/infopaso.com.ar\/#mainImage","url":"https:\/\/infopaso.com.ar\/wp-content\/uploads\/2022\/07\/Massa.jpeg","width":900,"height":506},"primaryImageOfPage":{"@id":"https:\/\/infopaso.com.ar\/sergio-massa-anticipo-que-analiza-medidas-para-el-campo\/#mainImage"},"datePublished":"2022-07-31T13:55:31-03:00","dateModified":"2022-07-31T13:55:41-03:00"},{"@type":"Article","@id":"https:\/\/infopaso.com.ar\/sergio-massa-anticipo-que-analiza-medidas-para-el-campo\/#article","name":"Sergio Massa anticip\u00f3 que analiza medidas para el campo | InfoPaso","inLanguage":"es-ES","headline":"Sergio Massa anticip\u00f3 que analiza medidas para el campo","author":{"@id":"https:\/\/infopaso.com.ar\/author\/infopaso001\/#author"},"publisher":{"@id":"https:\/\/infopaso.com.ar\/#person"},"datePublished":"2022-07-31T13:55:31-03:00","dateModified":"2022-07-31T13:55:41-03:00","articleSection":"Actualidad, Pol\u00edtica, Actualidad, Econom\u00eda, Pol\u00edtica, Sergio Massa","mainEntityOfPage":{"@id":"https:\/\/infopaso.com.ar\/sergio-massa-anticipo-que-analiza-medidas-para-el-campo\/#webpage"},"isPartOf":{"@id":"https:\/\/infopaso.com.ar\/sergio-massa-anticipo-que-analiza-medidas-para-el-campo\/#webpage"},"image":{"@type":"ImageObject","@id":"https:\/\/infopaso.com.ar\/#articleImage","url":"https:\/\/infopaso.com.ar\/wp-content\/uploads\/2022\/07\/Massa.jpeg","width":900,"height":506}}]}
		</script>
		<script type="text/javascript" >
			window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
			ga('create', "UA-22489941-1", 'auto');
			ga('send', 'pageview');
		</script>
		<script async src="https://www.google-analytics.com/analytics.js"></script>
		<!-- All in One SEO -->

<meta name="viewport" content="width=device-width, initial-scale=1"><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Feed" href="https://infopaso.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Feed de los comentarios" href="https://infopaso.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Comentario Sergio Massa anticipó que analiza medidas para el campo del feed" href="https://infopaso.com.ar/sergio-massa-anticipo-que-analiza-medidas-para-el-campo/feed/" />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='wpo_min-header-0-css'  href='https://infopaso.com.ar/wp-content/cache/wpo-minify/1659274782/assets/wpo-minify-header-37b257a3.min.css' media='all' />
<script id='wpo_min-header-0-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script src='https://infopaso.com.ar/wp-content/cache/wpo-minify/1659274782/assets/wpo-minify-header-a9150a1a.min.js' id='wpo_min-header-0-js'></script>
<link rel="https://api.w.org/" href="https://infopaso.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://infopaso.com.ar/wp-json/wp/v2/posts/9595" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://infopaso.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://infopaso.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://infopaso.com.ar/?p=9595' />
<link rel="alternate" type="application/json+oembed" href="https://infopaso.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finfopaso.com.ar%2Fsergio-massa-anticipo-que-analiza-medidas-para-el-campo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://infopaso.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finfopaso.com.ar%2Fsergio-massa-anticipo-que-analiza-medidas-para-el-campo%2F&#038;format=xml" />
<style>img#wpstats{display:none}</style>
	</head>

<body class="post-template-default single single-post postid-9595 single-format-standard wp-embed-responsive right-sidebar nav-below-header one-container fluid-header active-footer-widgets-3 nav-aligned-left header-aligned-left dropdown-hover featured-image-active" itemtype="https://schema.org/Blog" itemscope>
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><a class="screen-reader-text skip-link" href="#content" title="Saltar al contenido">Saltar al contenido</a>		<header class="site-header" id="masthead" aria-label="Sitio"  itemtype="https://schema.org/WPHeader" itemscope>
			<div class="inside-header">
				<div class="site-branding">
						<p class="main-title" itemprop="headline">
					<a href="https://infopaso.com.ar/" rel="home">
						InfoPaso
					</a>
				</p>
						<p class="site-description" itemprop="description">
					¡Información relevante!
				</p>
					</div>			</div>
		</header>
				<nav class="main-navigation sub-menu-right" id="site-navigation" aria-label="Principal"  itemtype="https://schema.org/SiteNavigationElement" itemscope>
			<div class="inside-navigation">
								<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					<span class="mobile-menu">Menú</span>				</button>
				<div id="primary-menu" class="main-nav"><ul id="menu-secciones" class=" menu sf-menu"><li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-107"><a href="https://infopaso.com.ar/secciones/actualidad/">Actualidad</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://infopaso.com.ar/secciones/cultura/">Cultura</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="https://infopaso.com.ar/secciones/deportes/">Deportes</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="https://infopaso.com.ar/secciones/economia/">Economía</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-108"><a href="https://infopaso.com.ar/secciones/politica/">Política</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://infopaso.com.ar/secciones/salud/">Salud</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://infopaso.com.ar/secciones/tecnologia/">Tecnología</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://infopaso.com.ar/secciones/turismo/">Turismo</a></li>
<li id="menu-item-9184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9184"><a href="https://infopaso.com.ar/contacto/">Contacto</a></li>
</ul></div>			</div>
		</nav>
		
	<div class="site grid-container container hfeed grid-parent" id="page">
				<div class="site-content" id="content">
			
	<div class="content-area grid-parent mobile-grid-100 grid-75 tablet-grid-75" id="primary">
		<main class="site-main" id="main">
			
<article id="post-9595" class="post-9595 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-politica tag-actualidad tag-economia tag-politica tag-sergio-massa" itemtype="https://schema.org/CreativeWork" itemscope>
	<div class="inside-article">
				<div class="featured-image page-header-image-single grid-container grid-parent">
			<img width="900" height="506" src="https://infopaso.com.ar/wp-content/uploads/2022/07/Massa.jpeg" class="attachment-full size-full wp-post-image" alt="" itemprop="image" srcset="https://infopaso.com.ar/wp-content/uploads/2022/07/Massa.jpeg 900w, https://infopaso.com.ar/wp-content/uploads/2022/07/Massa-300x169.jpeg 300w, https://infopaso.com.ar/wp-content/uploads/2022/07/Massa-768x432.jpeg 768w" sizes="(max-width: 900px) 100vw, 900px" data-attachment-id="9596" data-permalink="https://infopaso.com.ar/sergio-massa-anticipo-que-analiza-medidas-para-el-campo/massa/#main" data-orig-file="https://infopaso.com.ar/wp-content/uploads/2022/07/Massa.jpeg" data-orig-size="900,506" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Massa" data-image-description="" data-image-caption="" data-medium-file="https://infopaso.com.ar/wp-content/uploads/2022/07/Massa-300x169.jpeg" data-large-file="https://infopaso.com.ar/wp-content/uploads/2022/07/Massa.jpeg" />		</div>
					<header class="entry-header" aria-label="Contenido">
				<h1 class="entry-title" itemprop="headline">Sergio Massa anticipó que analiza medidas para el campo</h1>		<div class="entry-meta">
			<span class="posted-on"><time class="entry-date published" datetime="2022-07-31T10:55:31-03:00" itemprop="datePublished">julio 31, 2022</time></span> <span class="byline">por <span class="author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope><a class="url fn n" href="https://infopaso.com.ar/author/infopaso001/" title="Ver todas las entradas de Rubén Gauto" rel="author" itemprop="url"><span class="author-name" itemprop="name">Rubén Gauto</span></a></span></span> 		</div>
					</header>
			
		<div class="entry-content" itemprop="text">
			
<p><strong><a href="https://infopaso.com.ar/etiquetas/politica/" target="_blank" rel="noopener">POLÍTICA</a></strong>.</p>



<p>Se comunicó con el presidente y se reunió con su equipo para definir medidas; al titular de la SRA la anticipó que evalúa una señal para el sector, pero sin tocar retenciones; se encargó de desmentir una devaluación.</p>



<p>Llamadas, chateos vía Telegram y encuentros varios marcaron la agenda de Sergio Massa durante todo el sábado. En esa línea entre mañana y pasado comenzará a conocerse su equipo. El martes renunciará ante la Asamblea Legislativa -donde todo indica que será reemplazado por Cecilia Moreau- y el miércoles asumirá en Casa Rosada, como flamante ministro del Gabinete de Alberto Fernández.</p>



<p>Para ese mismo día se esperan sus primeras decisiones, según él mismo aclaró en sus pocos mensajes públicos. “El miércoles vamos a anunciar un conjunto de medidas, después de que se realice la sesión especial el martes en la Cámara de Diputados”, adelantó el viernes. Sin embargo, en un hilo de tuit emitidos ayer en su cuenta de Twitter,&nbsp;<strong>Massa pareció moderar las expectativas generadas por sus propias palabras.&nbsp;</strong>Allí consignó que, tras su asunción, dará una conferencia de prensa en la que comunicará “el plan de trabajo, objetivos y ejes a abordar, así como también la mecánica de los primeros 10 días que van a darnos un camino a recorrer y los desafíos a encarar como país”.</p>



<p>En las últimas horas Massa también se encargó de hacer llegar a distintos actores y sectores, un mensaje muy claro:&nbsp;<strong>“No habrá devaluación”</strong>. Es parte de la expectativa de ciertos sectores del mercado que él busca desactivar.</p>



<p>Respecto de lo que será parte de la manera de trabajo en los próximos días, desde el Gobierno adelantaron a la nación que “las decisiones grandes las va a consultar con el presidente y lo mismo las principales medidas y el equipo de colaboradores. Está todo integrado”. Entre los sectores que ya tuvieron contacto con Massa está el del campo. A ellos ya les adelantó que habrá algunas medidas que alcancen al sector, aunque no se tratará de una baja de las retenciones. En la previa de la apertura de la tradicional exposición Massa cruzó mensajes con Nicolás Pino, titular de la Sociedad Rural, a quien le manifestó su convicción de la importancia del sector y se comprometió a tener una reunión con la Mesa de Enlace. Le dijo además que considera al campo un sector vital para la economía. Amablemente desestimó la invitación para participar del acto de ayer, con el argumento de que aún no asumió formalmente.</p>



<p><strong>Cerca del líder del Frente Renovador aseguran que su objetivo es que la Argentina “sea una fábrica de dólares para exportar trabajo argentino al mundo”&nbsp;</strong>y que, “para saber lo que podría hacer hay que ver lo que hizo como presidente de la Cámara de Diputados”. En ese sentido mencionan: “Alivio fiscal en ganancias con beneficio impositivo a los trabajadores y en monotributo” y los “incentivos fiscales a los sectores que exportan trabajo argentino, energía, agroindustria y economía del conocimiento entre otros”. Tras lo que resumen: “Alivio fiscal y generación de divisas, los dos ejes Massa”.</p>



<p>En todos los sectores de la coalición insisten en que el “ordenamiento de la macro” es la prioridad del oficialismo y que “no hay mucho secreto para eso”. Si bien admiten que eso se hace “controlando el déficit fiscal, la emisión y engrosando las reservas”, evitan dar precisiones sobre cómo se logrará tras más de 30 meses de gestión en la que no pudieron conseguirlo.</p>



<p>En línea con las futuras medidas, funcionarios al tanto de las negociaciones de los últimos días en la cúpula del Gobierno deslizaron a la nación que “la tasa positiva es una política cambiaria que se fijó el Banco Central desde el inicio de la gestión” y que “Massa concuerda en que hay que cuidar a los tipos que se quedan en pesos”.</p>



<p><strong>En el Central sigue firme Miguel Ángel Pesce, pese a que se trata de un área que Massa quería bajo su órbita. La continuidad de Pesce está fuera de discusión pese a operaciones políticas que buscaron darlo por corrido.&nbsp;</strong>“No está en duda la continuidad de Miguel Ángel Pesce al frente del Banco Central”, dijo ayer el nuevo vicejefe de Gabinete, Juan Manuel Olmos. Las declaraciones le dieron más respaldo al funcionario en medio de las operaciones. “No hay ninguna posibilidad de cambio ahí”, insistió en off otro estrecho colaborador de Fernández a La Nación.</p>



<p>En Casa Rosada se da casi como un hecho la vuelta de Raúl Rigo a la cartera de Economía, lugar que dejó a comienzos de julio, tras la salida de Martín Guzmán. El de Rigo es uno de los nombres que suena más fuerte para encabezar el equipo de trabajo, aunque desde el massismo se niegan a dar información y se remiten a lo que se conocerá a partir del lunes.</p>



<p>Por estas horas son muchos los que en el oficialismo y el establishment hablan del economista Emmanuel Álvarez Agis como “el cerebro detrás del plan económico”. Cerca de Fernández dicen no tener información precisa sobre eso, aunque admiten que Álvarez Agis “es un hombre de consulta permanente de Alberto”. Desde el entorno del tigrense aseguran que “el plan de Massa lo hace Massa”.</p>



<p>Por estas horas en distintas terminales de Gobierno hay expectativa sobre lo que puede suceder con la gestión Massa, más allá de lo concreto de las medidas que eventualmente se anuncien.&nbsp;<strong>Creen que el impacto mayor está dado porque se pudo hacer un “acuerdo entre las tres patas de la coalición”, en referencia al que arribaron Fernández, Massa y la vicepresidenta Cristina Kirchner para la elección del ingreso de Massa y la fusión de Ministerios anunciado en el anochecer del jueves.</strong></p>



<p>En ese sentido aseguran que ese acuerdo es producto del diálogo que Fernández y Cristina retomaron la noche del lunes 4 de julio, poco más de 24 horas después de la dimisión de Guzmán. “Desde entonces se han visto y dialogan por Telegram cuando lo necesitan”, describe una fuente inobjetable al tanto de esas charlas respecto de Fernández y Kirchner. Esas mismas fuentes agregan que, además, lo que expresa el ingreso de Massa al Gabinete de cara a los mercados es un mensaje de que <strong>“ganó el sector moderado del Frente de Todos y que es el que se ha hecho cargo”</strong>. Están convencidos de que eso es lo que <strong>“leyeron los mercados en las últimas horas y por eso se tranquilizaron como lo hicieron”</strong>, en referencia a la baja del dólar no oficial y el riesgo país.</p>



<p>Ver más | <strong><a href="https://www.lanacion.com.ar/">lanacion.com.ar</a></strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-9595" class="share-twitter sd-button share-icon" href="https://infopaso.com.ar/sergio-massa-anticipo-que-analiza-medidas-para-el-campo/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-9595" class="share-facebook sd-button share-icon" href="https://infopaso.com.ar/sergio-massa-anticipo-que-analiza-medidas-para-el-campo/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook" ><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-9595" class="share-linkedin sd-button share-icon" href="https://infopaso.com.ar/sergio-massa-anticipo-que-analiza-medidas-para-el-campo/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn" ><span>LinkedIn</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://infopaso.com.ar/sergio-massa-anticipo-que-analiza-medidas-para-el-campo/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp" ><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://infopaso.com.ar/sergio-massa-anticipo-que-analiza-medidas-para-el-campo/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram" ><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>		</div>

				<footer class="entry-meta" aria-label="Meta de entradas">
			<span class="cat-links"><span class="screen-reader-text">Categorías </span><a href="https://infopaso.com.ar/secciones/actualidad/" rel="category tag">Actualidad</a>, <a href="https://infopaso.com.ar/secciones/politica/" rel="category tag">Política</a></span> <span class="tags-links"><span class="screen-reader-text">Etiquetas </span><a href="https://infopaso.com.ar/etiquetas/actualidad/" rel="tag">Actualidad</a>, <a href="https://infopaso.com.ar/etiquetas/economia/" rel="tag">Economía</a>, <a href="https://infopaso.com.ar/etiquetas/politica/" rel="tag">Política</a>, <a href="https://infopaso.com.ar/etiquetas/sergio-massa/" rel="tag">Sergio Massa</a></span> 		<nav id="nav-below" class="post-navigation" aria-label="Entrada individual">
			<span class="screen-reader-text">Navegación de entradas</span>

			<div class="nav-previous"><span class="prev" title="Anterior"><a href="https://infopaso.com.ar/corrientes-presente-en-la-134-exposicion-rural-de-palermo/" rel="prev">Corrientes presente en la 134° Exposición Rural de Palermo</a></span></div><div class="nav-next"><span class="next" title="Siguiente"><a href="https://infopaso.com.ar/gustavo-valdes-recibira-al-ministro-de-educacion-jaime-perczyk/" rel="next">Gustavo Valdés recibirá al ministro de Educación Jaime Perczyk</a></span></div>		</nav>
				</footer>
			</div>
</article>

			<div class="comments-area">
				<div id="comments">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sergio-massa-anticipo-que-analiza-medidas-para-el-campo/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://infopaso.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment" class="screen-reader-text">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" required></textarea></p><label for="author" class="screen-reader-text">Nombre</label><input placeholder="Nombre *" id="author" name="author" type="text" value="" size="30" required />
<label for="email" class="screen-reader-text">Correo electrónico</label><input placeholder="Correo electrónico *" id="email" name="email" type="email" value="" size="30" required />
<label for="url" class="screen-reader-text">Web</label><input placeholder="Web" id="url" name="url" type="url" value="" size="30" />
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='9595' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
			</div>

					</main>
	</div>

	<div class="widget-area sidebar is-right-sidebar grid-25 tablet-grid-25 grid-parent" id="right-sidebar">
	<div class="inside-right-sidebar">
		<aside id="search-4" class="widget inner-padding widget_search"><form method="get" class="search-form" action="https://infopaso.com.ar/">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Buscar:">
	</label>
	<input type="submit" class="search-submit" value="Buscar"></form>
</aside><aside id="block-13" class="widget inner-padding widget_block">
<div class="wp-container-8 wp-block-columns">
<div class="wp-container-7 wp-block-column" style="flex-basis:100%"><h2 class="widget-title">Principales Noticias</h2><div class="wp-widget-group__inner-blocks">
<div class="wp-container-6 wp-block-columns alignwide are-vertically-aligned-top">
<div class="wp-container-5 wp-block-column is-vertically-aligned-top" style="flex-basis:100%">
<div class="wp-container-4 wp-block-group"><div class="wp-block-group__inner-container"><ul class="wp-block-latest-posts__list wp-block-latest-posts"><li><a class="wp-block-latest-posts__post-title" href="https://infopaso.com.ar/massa-apostara-a-los-incentivos-fiscales-para-promover-la-generacion-de-dolares/">Massa apostará a los incentivos fiscales para promover la generación de dólares</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://infopaso.com.ar/gustavo-valdes-recibira-al-ministro-de-educacion-jaime-perczyk/">Gustavo Valdés recibirá al ministro de Educación Jaime Perczyk</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://infopaso.com.ar/sergio-massa-anticipo-que-analiza-medidas-para-el-campo/">Sergio Massa anticipó que analiza medidas para el campo</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://infopaso.com.ar/corrientes-presente-en-la-134-exposicion-rural-de-palermo/">Corrientes presente en la 134° Exposición Rural de Palermo</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://infopaso.com.ar/cardozo-verifico-las-obras-de-la-emergencia-del-pediatrico/">Cardozo verificó las obras de la Emergencia del Pediátrico</a></li>
</ul></div></div>
</div>
</div>
</div></div>
</div>
</aside><aside id="block-14" class="widget inner-padding widget_block"><h2 class="widget-title">Secciones</h2><div class="wp-widget-group__inner-blocks"><ul class="wp-block-categories-list wp-block-categories">	<li class="cat-item cat-item-1"><a href="https://infopaso.com.ar/secciones/actualidad/">Actualidad</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://infopaso.com.ar/secciones/cultura/">Cultura</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://infopaso.com.ar/secciones/deportes/">Deportes</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://infopaso.com.ar/secciones/economia/">Economía</a>
</li>
	<li class="cat-item cat-item-111"><a href="https://infopaso.com.ar/secciones/gastronomia/">Gastronomía</a>
</li>
	<li class="cat-item cat-item-121"><a href="https://infopaso.com.ar/secciones/medio-ambiente/">Medio Ambiente</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://infopaso.com.ar/secciones/politica/">Política</a>
</li>
	<li class="cat-item cat-item-50"><a href="https://infopaso.com.ar/secciones/produccion/">Producción</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://infopaso.com.ar/secciones/salud/">Salud</a>
</li>
	<li class="cat-item cat-item-68"><a href="https://infopaso.com.ar/secciones/seguridad/">Seguridad</a>
</li>
	<li class="cat-item cat-item-1843"><a href="https://infopaso.com.ar/secciones/servicios/">Servicios</a>
</li>
	<li class="cat-item cat-item-152"><a href="https://infopaso.com.ar/secciones/sociedad/">Sociedad</a>
</li>
	<li class="cat-item cat-item-28"><a href="https://infopaso.com.ar/secciones/tecnologia/">Tecnología</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://infopaso.com.ar/secciones/turismo/">Turismo</a>
</li>
</ul></div></aside><aside id="archives-2" class="widget inner-padding widget_archive"><h2 class="widget-title">Archivos</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Elegir el mes</option>
				<option value='https://infopaso.com.ar/2022/07/'> julio 2022 </option>
	<option value='https://infopaso.com.ar/2022/06/'> junio 2022 </option>
	<option value='https://infopaso.com.ar/2022/05/'> mayo 2022 </option>
	<option value='https://infopaso.com.ar/2022/04/'> abril 2022 </option>
	<option value='https://infopaso.com.ar/2022/03/'> marzo 2022 </option>
	<option value='https://infopaso.com.ar/2022/02/'> febrero 2022 </option>
	<option value='https://infopaso.com.ar/2022/01/'> enero 2022 </option>
	<option value='https://infopaso.com.ar/2021/12/'> diciembre 2021 </option>
	<option value='https://infopaso.com.ar/2021/11/'> noviembre 2021 </option>
	<option value='https://infopaso.com.ar/2021/10/'> octubre 2021 </option>
	<option value='https://infopaso.com.ar/2021/09/'> septiembre 2021 </option>
	<option value='https://infopaso.com.ar/2021/08/'> agosto 2021 </option>
	<option value='https://infopaso.com.ar/2021/07/'> julio 2021 </option>
	<option value='https://infopaso.com.ar/2021/06/'> junio 2021 </option>
	<option value='https://infopaso.com.ar/2021/05/'> mayo 2021 </option>
	<option value='https://infopaso.com.ar/2021/04/'> abril 2021 </option>
	<option value='https://infopaso.com.ar/2021/03/'> marzo 2021 </option>
	<option value='https://infopaso.com.ar/2021/02/'> febrero 2021 </option>
	<option value='https://infopaso.com.ar/2021/01/'> enero 2021 </option>
	<option value='https://infopaso.com.ar/2020/12/'> diciembre 2020 </option>
	<option value='https://infopaso.com.ar/2020/11/'> noviembre 2020 </option>
	<option value='https://infopaso.com.ar/2020/10/'> octubre 2020 </option>
	<option value='https://infopaso.com.ar/2020/09/'> septiembre 2020 </option>
	<option value='https://infopaso.com.ar/2020/08/'> agosto 2020 </option>
	<option value='https://infopaso.com.ar/2020/07/'> julio 2020 </option>
	<option value='https://infopaso.com.ar/2020/06/'> junio 2020 </option>
	<option value='https://infopaso.com.ar/2020/05/'> mayo 2020 </option>
	<option value='https://infopaso.com.ar/2020/04/'> abril 2020 </option>
	<option value='https://infopaso.com.ar/2020/03/'> marzo 2020 </option>
	<option value='https://infopaso.com.ar/2020/02/'> febrero 2020 </option>
	<option value='https://infopaso.com.ar/2020/01/'> enero 2020 </option>
	<option value='https://infopaso.com.ar/2019/12/'> diciembre 2019 </option>
	<option value='https://infopaso.com.ar/2019/11/'> noviembre 2019 </option>
	<option value='https://infopaso.com.ar/2019/10/'> octubre 2019 </option>
	<option value='https://infopaso.com.ar/2019/09/'> septiembre 2019 </option>
	<option value='https://infopaso.com.ar/2019/08/'> agosto 2019 </option>
	<option value='https://infopaso.com.ar/2019/07/'> julio 2019 </option>
	<option value='https://infopaso.com.ar/2019/06/'> junio 2019 </option>
	<option value='https://infopaso.com.ar/2019/05/'> mayo 2019 </option>
	<option value='https://infopaso.com.ar/2019/04/'> abril 2019 </option>
	<option value='https://infopaso.com.ar/2019/03/'> marzo 2019 </option>
	<option value='https://infopaso.com.ar/2019/02/'> febrero 2019 </option>
	<option value='https://infopaso.com.ar/2019/01/'> enero 2019 </option>
	<option value='https://infopaso.com.ar/2018/12/'> diciembre 2018 </option>
	<option value='https://infopaso.com.ar/2018/11/'> noviembre 2018 </option>
	<option value='https://infopaso.com.ar/2018/10/'> octubre 2018 </option>
	<option value='https://infopaso.com.ar/2018/09/'> septiembre 2018 </option>
	<option value='https://infopaso.com.ar/2018/08/'> agosto 2018 </option>
	<option value='https://infopaso.com.ar/2018/07/'> julio 2018 </option>
	<option value='https://infopaso.com.ar/2018/06/'> junio 2018 </option>
	<option value='https://infopaso.com.ar/2018/05/'> mayo 2018 </option>
	<option value='https://infopaso.com.ar/2018/04/'> abril 2018 </option>
	<option value='https://infopaso.com.ar/2018/03/'> marzo 2018 </option>
	<option value='https://infopaso.com.ar/2018/02/'> febrero 2018 </option>
	<option value='https://infopaso.com.ar/2018/01/'> enero 2018 </option>
	<option value='https://infopaso.com.ar/2017/12/'> diciembre 2017 </option>
	<option value='https://infopaso.com.ar/2017/11/'> noviembre 2017 </option>
	<option value='https://infopaso.com.ar/2017/10/'> octubre 2017 </option>

		</select>

<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="block-15" class="widget inner-padding widget_block"><h2 class="widget-title">Etiquetas Frecuentes</h2><div class="wp-widget-group__inner-blocks"><p class="wp-block-tag-cloud"><a href="https://infopaso.com.ar/etiquetas/actualidad/" class="tag-cloud-link tag-link-20 tag-link-position-1" style="font-size: 22pt;" aria-label="Actualidad (1.529 elementos)">Actualidad</a>
<a href="https://infopaso.com.ar/etiquetas/coronavirus/" class="tag-cloud-link tag-link-1508 tag-link-position-2" style="font-size: 13.833333333333pt;" aria-label="Coronavirus (133 elementos)">Coronavirus</a>
<a href="https://infopaso.com.ar/etiquetas/coronavirus-en-corrientes/" class="tag-cloud-link tag-link-1514 tag-link-position-3" style="font-size: 12.744444444444pt;" aria-label="Coronavirus en Corrientes (97 elementos)">Coronavirus en Corrientes</a>
<a href="https://infopaso.com.ar/etiquetas/corrientes/" class="tag-cloud-link tag-link-36 tag-link-position-4" style="font-size: 17.177777777778pt;" aria-label="Corrientes (363 elementos)">Corrientes</a>
<a href="https://infopaso.com.ar/etiquetas/covid-19/" class="tag-cloud-link tag-link-1513 tag-link-position-5" style="font-size: 13.677777777778pt;" aria-label="Covid-19 (127 elementos)">Covid-19</a>
<a href="https://infopaso.com.ar/etiquetas/covid-19-en-corrientes/" class="tag-cloud-link tag-link-1681 tag-link-position-6" style="font-size: 10.411111111111pt;" aria-label="Covid-19 en Corrientes (48 elementos)">Covid-19 en Corrientes</a>
<a href="https://infopaso.com.ar/etiquetas/cultura/" class="tag-cloud-link tag-link-33 tag-link-position-7" style="font-size: 16.166666666667pt;" aria-label="Cultura (268 elementos)">Cultura</a>
<a href="https://infopaso.com.ar/etiquetas/dengue/" class="tag-cloud-link tag-link-173 tag-link-position-8" style="font-size: 9.7888888888889pt;" aria-label="Dengue (40 elementos)">Dengue</a>
<a href="https://infopaso.com.ar/etiquetas/deportes/" class="tag-cloud-link tag-link-5 tag-link-position-9" style="font-size: 12.511111111111pt;" aria-label="Deportes (91 elementos)">Deportes</a>
<a href="https://infopaso.com.ar/etiquetas/economia/" class="tag-cloud-link tag-link-14 tag-link-position-10" style="font-size: 15.388888888889pt;" aria-label="Economía (213 elementos)">Economía</a>
<a href="https://infopaso.com.ar/etiquetas/economia-de-corrientes/" class="tag-cloud-link tag-link-1200 tag-link-position-11" style="font-size: 9.4pt;" aria-label="Economía de Corrientes (35 elementos)">Economía de Corrientes</a>
<a href="https://infopaso.com.ar/etiquetas/educacion/" class="tag-cloud-link tag-link-74 tag-link-position-12" style="font-size: 9.5555555555556pt;" aria-label="Educación (37 elementos)">Educación</a>
<a href="https://infopaso.com.ar/etiquetas/fiesta-nacional-del-chamame/" class="tag-cloud-link tag-link-35 tag-link-position-13" style="font-size: 9.4pt;" aria-label="Fiesta Nacional del Chamamé (35 elementos)">Fiesta Nacional del Chamamé</a>
<a href="https://infopaso.com.ar/etiquetas/gourmet/" class="tag-cloud-link tag-link-116 tag-link-position-14" style="font-size: 8.2333333333333pt;" aria-label="Gourmet (25 elementos)">Gourmet</a>
<a href="https://infopaso.com.ar/etiquetas/guillermo-osnaghi/" class="tag-cloud-link tag-link-16 tag-link-position-15" style="font-size: 13.055555555556pt;" aria-label="Guillermo Osnaghi (107 elementos)">Guillermo Osnaghi</a>
<a href="https://infopaso.com.ar/etiquetas/gustavo-valdes/" class="tag-cloud-link tag-link-183 tag-link-position-16" style="font-size: 15.622222222222pt;" aria-label="Gustavo Valdés (230 elementos)">Gustavo Valdés</a>
<a href="https://infopaso.com.ar/etiquetas/icaa/" class="tag-cloud-link tag-link-52 tag-link-position-17" style="font-size: 10.411111111111pt;" aria-label="ICAA (48 elementos)">ICAA</a>
<a href="https://infopaso.com.ar/etiquetas/industria/" class="tag-cloud-link tag-link-126 tag-link-position-18" style="font-size: 8.5444444444444pt;" aria-label="Industria (27 elementos)">Industria</a>
<a href="https://infopaso.com.ar/etiquetas/instituto-correntino-del-agua-y-del-ambiente/" class="tag-cloud-link tag-link-181 tag-link-position-19" style="font-size: 8.7777777777778pt;" aria-label="Instituto Correntino del Agua y del Ambiente (29 elementos)">Instituto Correntino del Agua y del Ambiente</a>
<a href="https://infopaso.com.ar/etiquetas/instituto-de-cultura-de-corrientes/" class="tag-cloud-link tag-link-87 tag-link-position-20" style="font-size: 11.888888888889pt;" aria-label="Instituto de Cultura de Corrientes (75 elementos)">Instituto de Cultura de Corrientes</a>
<a href="https://infopaso.com.ar/etiquetas/mauricio-macri/" class="tag-cloud-link tag-link-71 tag-link-position-21" style="font-size: 9.6333333333333pt;" aria-label="Mauricio Macri (38 elementos)">Mauricio Macri</a>
<a href="https://infopaso.com.ar/etiquetas/medio-ambiente/" class="tag-cloud-link tag-link-119 tag-link-position-22" style="font-size: 13.055555555556pt;" aria-label="Medio Ambiente (107 elementos)">Medio Ambiente</a>
<a href="https://infopaso.com.ar/etiquetas/ministerio-de-produccion-de-corrientes/" class="tag-cloud-link tag-link-820 tag-link-position-23" style="font-size: 8.3888888888889pt;" aria-label="Ministerio de Producción de Corrientes (26 elementos)">Ministerio de Producción de Corrientes</a>
<a href="https://infopaso.com.ar/etiquetas/ministerio-de-salud-publica-de-corrientes/" class="tag-cloud-link tag-link-771 tag-link-position-24" style="font-size: 9.6333333333333pt;" aria-label="Ministerio de Salud Pública de Corrientes (38 elementos)">Ministerio de Salud Pública de Corrientes</a>
<a href="https://infopaso.com.ar/etiquetas/ministerio-de-turismo-de-corrientes/" class="tag-cloud-link tag-link-222 tag-link-position-25" style="font-size: 10.8pt;" aria-label="Ministerio de Turismo de Corrientes (54 elementos)">Ministerio de Turismo de Corrientes</a>
<a href="https://infopaso.com.ar/etiquetas/municipalidad-de-paso-de-la-patria/" class="tag-cloud-link tag-link-278 tag-link-position-26" style="font-size: 14.144444444444pt;" aria-label="Municipalidad de Paso de la Patria (147 elementos)">Municipalidad de Paso de la Patria</a>
<a href="https://infopaso.com.ar/etiquetas/obras-publicas/" class="tag-cloud-link tag-link-510 tag-link-position-27" style="font-size: 8.6222222222222pt;" aria-label="Obras Públicas (28 elementos)">Obras Públicas</a>
<a href="https://infopaso.com.ar/etiquetas/obras-publicas-en-paso-de-la-patria/" class="tag-cloud-link tag-link-899 tag-link-position-28" style="font-size: 8.6222222222222pt;" aria-label="Obras Públicas en Paso de la Patria (28 elementos)">Obras Públicas en Paso de la Patria</a>
<a href="https://infopaso.com.ar/etiquetas/paso-de-la-patria/" class="tag-cloud-link tag-link-17 tag-link-position-29" style="font-size: 17.488888888889pt;" aria-label="Paso de la Patria (395 elementos)">Paso de la Patria</a>
<a href="https://infopaso.com.ar/etiquetas/pesca-deportiva/" class="tag-cloud-link tag-link-67 tag-link-position-30" style="font-size: 9.4777777777778pt;" aria-label="Pesca Deportiva (36 elementos)">Pesca Deportiva</a>
<a href="https://infopaso.com.ar/etiquetas/politica/" class="tag-cloud-link tag-link-12 tag-link-position-31" style="font-size: 17.566666666667pt;" aria-label="Política (404 elementos)">Política</a>
<a href="https://infopaso.com.ar/etiquetas/politica-de-corrientes/" class="tag-cloud-link tag-link-1148 tag-link-position-32" style="font-size: 9.7888888888889pt;" aria-label="Política de Corrientes (40 elementos)">Política de Corrientes</a>
<a href="https://infopaso.com.ar/etiquetas/produccion/" class="tag-cloud-link tag-link-51 tag-link-position-33" style="font-size: 14.3pt;" aria-label="Producción (155 elementos)">Producción</a>
<a href="https://infopaso.com.ar/etiquetas/salud/" class="tag-cloud-link tag-link-37 tag-link-position-34" style="font-size: 16.788888888889pt;" aria-label="Salud (321 elementos)">Salud</a>
<a href="https://infopaso.com.ar/etiquetas/salud-publica/" class="tag-cloud-link tag-link-75 tag-link-position-35" style="font-size: 14.455555555556pt;" aria-label="Salud Pública (163 elementos)">Salud Pública</a>
<a href="https://infopaso.com.ar/etiquetas/salud-publica-de-corrientes/" class="tag-cloud-link tag-link-555 tag-link-position-36" style="font-size: 11.811111111111pt;" aria-label="Salud Pública de Corrientes (73 elementos)">Salud Pública de Corrientes</a>
<a href="https://infopaso.com.ar/etiquetas/seguridad/" class="tag-cloud-link tag-link-69 tag-link-position-37" style="font-size: 13.522222222222pt;" aria-label="Seguridad (122 elementos)">Seguridad</a>
<a href="https://infopaso.com.ar/etiquetas/sociedad/" class="tag-cloud-link tag-link-153 tag-link-position-38" style="font-size: 16.477777777778pt;" aria-label="Sociedad (296 elementos)">Sociedad</a>
<a href="https://infopaso.com.ar/etiquetas/tecnologia/" class="tag-cloud-link tag-link-29 tag-link-position-39" style="font-size: 10.177777777778pt;" aria-label="Tecnología (45 elementos)">Tecnología</a>
<a href="https://infopaso.com.ar/etiquetas/turismo/" class="tag-cloud-link tag-link-19 tag-link-position-40" style="font-size: 16.711111111111pt;" aria-label="Turismo (314 elementos)">Turismo</a>
<a href="https://infopaso.com.ar/etiquetas/turismo-de-corrientes/" class="tag-cloud-link tag-link-196 tag-link-position-41" style="font-size: 8.3888888888889pt;" aria-label="Turismo de Corrientes (26 elementos)">Turismo de Corrientes</a>
<a href="https://infopaso.com.ar/etiquetas/turismo-de-paso-de-la-patria/" class="tag-cloud-link tag-link-1172 tag-link-position-42" style="font-size: 9.2444444444444pt;" aria-label="Turismo de Paso de la Patria (34 elementos)">Turismo de Paso de la Patria</a>
<a href="https://infopaso.com.ar/etiquetas/turismo-en-paso-de-la-patria/" class="tag-cloud-link tag-link-1500 tag-link-position-43" style="font-size: 8pt;" aria-label="Turismo en Paso de la Patria (23 elementos)">Turismo en Paso de la Patria</a>
<a href="https://infopaso.com.ar/etiquetas/unne/" class="tag-cloud-link tag-link-92 tag-link-position-44" style="font-size: 10.488888888889pt;" aria-label="UNNE (49 elementos)">UNNE</a>
<a href="https://infopaso.com.ar/etiquetas/villa-turistica-paso-de-la-patria/" class="tag-cloud-link tag-link-169 tag-link-position-45" style="font-size: 12.588888888889pt;" aria-label="Villa Turística Paso de la Patria (92 elementos)">Villa Turística Paso de la Patria</a></p></div></aside><aside id="block-16" class="widget inner-padding widget_block"><h2 class="widget-title">Calendario</h2><div class="wp-widget-group__inner-blocks"><div class="wp-block-calendar"><table id="wp-calendar" class="wp-calendar-table">
	<caption>agosto 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr><td id="today">1</td><td>2</td><td>3</td><td>4</td><td>5</td><td>6</td><td>7</td>
	</tr>
	<tr>
		<td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://infopaso.com.ar/2022/07/">&laquo; Jul</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div></aside>	</div>
</div>

	</div>
</div>


<div class="site-footer">
			<footer class="site-info" aria-label="Sitio"  itemtype="https://schema.org/WPFooter" itemscope>
			<div class="inside-site-info grid-container grid-parent">
								<div class="copyright-bar">
					<span class="copyright">&copy; 2022 InfoPaso</span> &bull; Creado con <a href="https://generatepress.com" itemprop="url">GeneratePress</a>				</div>
			</div>
		</footer>
		</div>

<script id="generate-a11y">!function(){"use strict";if("querySelector"in document&&"addEventListener"in window){var e=document.body;e.addEventListener("mousedown",function(){e.classList.add("using-mouse")}),e.addEventListener("keydown",function(){e.classList.remove("using-mouse")})}}();</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/infopaso.com.ar\/sergio-massa-anticipo-que-analiza-medidas-para-el-campo\/":9595};
	</script>
				<style>.wp-container-1 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-1 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-1 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-2 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-2 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-2 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-3 {display: flex;gap: 2em;flex-wrap: nowrap;align-items: center;}.wp-container-3 > * { margin: 0; }</style>
<style>.wp-container-4 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-4 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-4 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-5 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-5 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-5 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-6 {display: flex;gap: 2em;flex-wrap: nowrap;align-items: center;}.wp-container-6 > * { margin: 0; }</style>
<style>.wp-container-7 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-7 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-7 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-8 {display: flex;gap: 2em;flex-wrap: nowrap;align-items: center;}.wp-container-8 > * { margin: 0; }</style>
<!--[if lte IE 11]>
<script src='https://infopaso.com.ar/wp-content/themes/generatepress/assets/js/classList.min.js' id='generate-classlist-js'></script>
<![endif]-->
<script id='wpo_min-footer-1-js-extra'>
var generatepressMenu = {"toggleOpenedSubMenus":"1","openSubMenuLabel":"Abrir el submen\u00fa","closeSubMenuLabel":"Cerrar el submen\u00fa"};
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script src='https://infopaso.com.ar/wp-content/cache/wpo-minify/1659274782/assets/wpo-minify-footer-b6f51084.min.js' id='wpo_min-footer-1-js'></script>
<script src='https://stats.wp.com/e-202231.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.1.2',blog:'25396175',post:'9595',tz:'-3',srv:'infopaso.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '25396175', '9595' ]);
</script>

</body>
</html>

<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Mon, 01 Aug 2022 17:04:59 GMT -->
