<!DOCTYPE html>
<html dir="ltr" lang="es"
	prefix="og: https://ogp.me/ns#" >
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<title>Fiesta Provincial del Búfalo en Caá Catí | InfoPaso</title>

		<!-- All in One SEO 4.2.6.1 - aioseo.com -->
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://infopaso.com.ar/fiesta-provincial-del-bufalo-en-caa-cati/" />
		<meta name="generator" content="All in One SEO (AIOSEO) 4.2.6.1 " />

		<!-- Google tag (gtag.js) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-NFMCHDSJC2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-NFMCHDSJC2');
</script>
		<meta property="og:locale" content="es_ES" />
		<meta property="og:site_name" content="InfoPaso" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Fiesta Provincial del Búfalo en Caá Catí | InfoPaso" />
		<meta property="og:url" content="https://infopaso.com.ar/fiesta-provincial-del-bufalo-en-caa-cati/" />
		<meta property="article:published_time" content="2022-11-05T22:50:32+00:00" />
		<meta property="article:modified_time" content="2022-11-05T22:50:36+00:00" />
		<meta property="article:publisher" content="https://www.facebook.com/profile.php?id=100076594116993" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"Article","@id":"https:\/\/infopaso.com.ar\/fiesta-provincial-del-bufalo-en-caa-cati\/#article","name":"Fiesta Provincial del B\u00fafalo en Ca\u00e1 Cat\u00ed | InfoPaso","headline":"Fiesta Provincial del B\u00fafalo en Ca\u00e1 Cat\u00ed","author":{"@id":"https:\/\/infopaso.com.ar\/author\/infopaso001\/#author"},"publisher":{"@id":"https:\/\/infopaso.com.ar\/#person"},"image":{"@type":"ImageObject","url":"https:\/\/infopaso.com.ar\/wp-content\/uploads\/2022\/11\/Valdes-Caa-Cati-221105.jpeg","width":900,"height":599},"datePublished":"2022-11-05T22:50:32-03:00","dateModified":"2022-11-05T22:50:32-03:00","inLanguage":"es-ES","mainEntityOfPage":{"@id":"https:\/\/infopaso.com.ar\/fiesta-provincial-del-bufalo-en-caa-cati\/#webpage"},"isPartOf":{"@id":"https:\/\/infopaso.com.ar\/fiesta-provincial-del-bufalo-en-caa-cati\/#webpage"},"articleSection":"Actualidad, Producci\u00f3n, Actualidad, Ca\u00e1 Cat\u00ed, Corrientes, Fiesta Provincial del B\u00fafalo, Gustavo Vald\u00e9s, Pol\u00edtica, Sociedad Rural de General Paz"},{"@type":"BreadcrumbList","@id":"https:\/\/infopaso.com.ar\/fiesta-provincial-del-bufalo-en-caa-cati\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/infopaso.com.ar\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/infopaso.com.ar\/","name":"Inicio","description":"\u00a1Informaci\u00f3n relevante!","url":"https:\/\/infopaso.com.ar\/"},"nextItem":"https:\/\/infopaso.com.ar\/fiesta-provincial-del-bufalo-en-caa-cati\/#listItem"},{"@type":"ListItem","@id":"https:\/\/infopaso.com.ar\/fiesta-provincial-del-bufalo-en-caa-cati\/#listItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/infopaso.com.ar\/fiesta-provincial-del-bufalo-en-caa-cati\/","name":"Fiesta Provincial del B\u00fafalo en Ca\u00e1 Cat\u00ed","url":"https:\/\/infopaso.com.ar\/fiesta-provincial-del-bufalo-en-caa-cati\/"},"previousItem":"https:\/\/infopaso.com.ar\/#listItem"}]},{"@type":"Person","@id":"https:\/\/infopaso.com.ar\/#person","name":"Rub\u00e9n Gauto","image":{"@type":"ImageObject","@id":"https:\/\/infopaso.com.ar\/fiesta-provincial-del-bufalo-en-caa-cati\/#personImage","url":"https:\/\/secure.gravatar.com\/avatar\/7036cefb8ffe675e9594ca82c551ed77?s=96&d=mm&r=g","width":96,"height":96,"caption":"Rub\u00e9n Gauto"},"sameAs":["https:\/\/www.instagram.com\/rubengauto10\/","https:\/\/www.linkedin.com\/in\/rubn-gauto-10\/"]},{"@type":"WebPage","@id":"https:\/\/infopaso.com.ar\/fiesta-provincial-del-bufalo-en-caa-cati\/#webpage","url":"https:\/\/infopaso.com.ar\/fiesta-provincial-del-bufalo-en-caa-cati\/","name":"Fiesta Provincial del B\u00fafalo en Ca\u00e1 Cat\u00ed | InfoPaso","inLanguage":"es-ES","isPartOf":{"@id":"https:\/\/infopaso.com.ar\/#website"},"breadcrumb":{"@id":"https:\/\/infopaso.com.ar\/fiesta-provincial-del-bufalo-en-caa-cati\/#breadcrumblist"},"author":"https:\/\/infopaso.com.ar\/author\/infopaso001\/#author","creator":"https:\/\/infopaso.com.ar\/author\/infopaso001\/#author","image":{"@type":"ImageObject","url":"https:\/\/infopaso.com.ar\/wp-content\/uploads\/2022\/11\/Valdes-Caa-Cati-221105.jpeg","@id":"https:\/\/infopaso.com.ar\/#mainImage","width":900,"height":599},"primaryImageOfPage":{"@id":"https:\/\/infopaso.com.ar\/fiesta-provincial-del-bufalo-en-caa-cati\/#mainImage"},"datePublished":"2022-11-05T22:50:32-03:00","dateModified":"2022-11-05T22:50:36-03:00"},{"@type":"WebSite","@id":"https:\/\/infopaso.com.ar\/#website","url":"https:\/\/infopaso.com.ar\/","name":"InfoPaso","description":"\u00a1Informaci\u00f3n relevante!","inLanguage":"es-ES","publisher":{"@id":"https:\/\/infopaso.com.ar\/#person"}}]}
		</script>
		<script type="text/javascript" >
			window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
			ga('create', "UA-22489941-1", 'auto');
			ga('send', 'pageview');
		</script>
		<script async src="https://www.google-analytics.com/analytics.js"></script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Feed" href="https://infopaso.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Feed de los comentarios" href="https://infopaso.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Comentario Fiesta Provincial del Búfalo en Caá Catí del feed" href="https://infopaso.com.ar/fiesta-provincial-del-bufalo-en-caa-cati/feed/" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/infopaso.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='astra-theme-css-css' href='https://infopaso.com.ar/wp-content/themes/astra/assets/css/minified/frontend.min.css?ver=3.9.3' media='all' />
<style id='astra-theme-css-inline-css'>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</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://infopaso.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=6.1' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='addtoany-css' href='https://infopaso.com.ar/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' media='all' />
<!--[if IE]>
<script src='https://infopaso.com.ar/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=3.9.3' id='astra-flexibility-js'></script>
<script id='astra-flexibility-js-after'>
flexibility(document.documentElement);
</script>
<![endif]-->
<script id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};
</script>
<script async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script src='https://infopaso.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script src='https://infopaso.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script async src='https://infopaso.com.ar/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<link rel="https://api.w.org/" href="https://infopaso.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://infopaso.com.ar/wp-json/wp/v2/posts/10664" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://infopaso.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://infopaso.com.ar/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1" />
<link rel='shortlink' href='https://infopaso.com.ar/?p=10664' />
<link rel="alternate" type="application/json+oembed" href="https://infopaso.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finfopaso.com.ar%2Ffiesta-provincial-del-bufalo-en-caa-cati%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://infopaso.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finfopaso.com.ar%2Ffiesta-provincial-del-bufalo-en-caa-cati%2F&#038;format=xml" />
</head>

<body itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-10664 single-format-standard ast-blog-single-style-1 ast-single-post ast-inherit-site-logo-transparent ast-hfb-header ast-desktop ast-plain-container ast-right-sidebar astra-3.9.3 ast-normal-title-enabled">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<a
	class="skip-link screen-reader-text"
	href="#content"
	role="link"
	title="Ir al contenido">
		Ir al contenido</a>

<div
class="hfeed site" id="page">
			<header
		class="site-header header-main-layout-1 ast-primary-menu-enabled ast-logo-title-inline ast-hide-custom-menu-mobile ast-builder-menu-toggle-icon ast-mobile-header-inline" id="masthead" itemtype="https://schema.org/WPHeader" itemscope="itemscope" itemid="#masthead"		>
			<div id="ast-desktop-header" data-toggle-type="dropdown">
		<div class="ast-main-header-wrap main-header-bar-wrap ">
		<div class="ast-primary-header-bar ast-primary-header main-header-bar site-header-focus-item" data-section="section-primary-header-builder">
						<div class="site-primary-header-wrap ast-builder-grid-row-container site-header-focus-item ast-container" data-section="section-primary-header-builder">
				<div class="ast-builder-grid-row ast-builder-grid-row-has-sides ast-builder-grid-row-no-center">
											<div class="site-header-primary-section-left site-header-section ast-flex site-header-section-left">
									<div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="title_tagline">
											<div
				class="site-branding ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope"				>
					<div class="ast-site-title-wrap">
						<span class="site-title" itemprop="name">
				<a href="https://infopaso.com.ar/" rel="home" itemprop="url" >
					InfoPaso
				</a>
			</span>
						<p class="site-description" itemprop="description">
				¡Información relevante!
			</p>
				</div>				</div>
			<!-- .site-branding -->
					</div>
								</div>
																									<div class="site-header-primary-section-right site-header-section ast-flex ast-grid-right-section">
											<div class="ast-builder-layout-element ast-flex site-header-focus-item ast-header-html-2" data-section="section-hb-html-2">
				<div class="ast-header-html inner-link-style-"><div class="ast-builder-html-element"><p><iframe style="background-color: unset; width: 100%;" src="https://public-player-widget.webradiosite.com/?cover=1&amp;current_track=1&amp;schedules=1&amp;link=1&amp;popup=1&amp;share=1&amp;embed=0&amp;auto_play=0&amp;source=6339&amp;theme=light&amp;color=1&amp;link_to=https%3A%2F%2Finfopaso.com.ar%2F&amp;identifier=Alta%20Fidelidad%20Radio&amp;info=https%3A%2F%2Fpublic-player-widget.webradiosite.com%2Fapp%2Fplayer%2Finfo%2F236345%3Fhash%3D070bbbb254307ec76406df5c7477d7d39d87425f&amp;locale=es-es" height="150" frameborder="0" scrolling="no"></iframe></p>
</div></div>			</div>
										</div>
												</div>
					</div>
								</div>
			</div>
		<div class="ast-below-header-wrap  ">
		<div class="ast-below-header-bar ast-below-header  site-header-focus-item" data-section="section-below-header-builder">
						<div class="site-below-header-wrap ast-builder-grid-row-container site-header-focus-item ast-container" data-section="section-below-header-builder">
				<div class="ast-builder-grid-row ast-builder-grid-row-has-sides ast-builder-grid-row-no-center">
											<div class="site-header-below-section-left site-header-section ast-flex site-header-section-left">
									<div class="ast-builder-menu-1 ast-builder-menu ast-flex ast-builder-menu-1-focus-item ast-builder-layout-element site-header-focus-item" data-section="section-hb-menu-1">
			<div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="site-navigation ast-flex-grow-1 navigation-accessibility site-header-focus-item" id="primary-site-navigation" aria-label="Navegación del sitio" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope"><div class="main-navigation ast-inline-flex"><ul id="ast-hf-menu-1" class="main-header-menu ast-menu-shadow ast-nav-menu ast-flex  submenu-with-border stack-on-mobile"><li id="menu-item-2997" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2997"><a href="https://infopaso.com.ar/secciones/actualidad/" class="menu-link">Actualidad</a></li>
<li id="menu-item-3001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3001"><a href="https://infopaso.com.ar/secciones/economia/" class="menu-link">Economía</a></li>
<li id="menu-item-2998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2998"><a href="https://infopaso.com.ar/secciones/politica/" class="menu-link">Política</a></li>
<li id="menu-item-3004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3004"><a href="https://infopaso.com.ar/secciones/deportes/" class="menu-link">Deportes</a></li>
<li id="menu-item-3000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3000"><a href="https://infopaso.com.ar/secciones/cultura/" class="menu-link">Cultura</a></li>
<li id="menu-item-10400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10400"><a href="https://infopaso.com.ar/secciones/tecnologia/" class="menu-link">Tecnología</a></li>
<li id="menu-item-3005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3005"><a href="https://infopaso.com.ar/secciones/medio-ambiente/" class="menu-link">Medio Ambiente</a></li>
<li id="menu-item-2999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2999"><a href="https://infopaso.com.ar/secciones/turismo/" class="menu-link">Turismo</a></li>
<li id="menu-item-10401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10401"><a href="https://infopaso.com.ar/contacto/" class="menu-link">Contacto</a></li>
</ul></div></nav></div></div>		</div>
								</div>
																									<div class="site-header-below-section-right site-header-section ast-flex ast-grid-right-section">
															</div>
												</div>
					</div>
								</div>
			</div>
		<div class="ast-desktop-header-content content-align-flex-start ">
			</div>
</div> <!-- Main Header Bar Wrap -->
<div id="ast-mobile-header" class="ast-mobile-header-wrap " data-type="dropdown">
		<div class="ast-main-header-wrap main-header-bar-wrap" >
		<div class="ast-primary-header-bar ast-primary-header main-header-bar site-primary-header-wrap site-header-focus-item ast-builder-grid-row-layout-default ast-builder-grid-row-tablet-layout-default ast-builder-grid-row-mobile-layout-default" data-section="section-primary-header-builder">
									<div class="ast-builder-grid-row ast-builder-grid-row-has-sides ast-builder-grid-row-no-center">
													<div class="site-header-primary-section-left site-header-section ast-flex site-header-section-left">
										<div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="title_tagline">
											<div
				class="site-branding ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope"				>
					<div class="ast-site-title-wrap">
						<span class="site-title" itemprop="name">
				<a href="https://infopaso.com.ar/" rel="home" itemprop="url" >
					InfoPaso
				</a>
			</span>
						<p class="site-description" itemprop="description">
				¡Información relevante!
			</p>
				</div>				</div>
			<!-- .site-branding -->
					</div>
									</div>
																									<div class="site-header-primary-section-right site-header-section ast-flex ast-grid-right-section">
										<div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="section-header-mobile-trigger">
						<div class="ast-button-wrap">
				<button type="button" class="menu-toggle main-header-menu-toggle ast-mobile-menu-trigger-minimal"   aria-expanded="false">
					<span class="screen-reader-text">Main Menu</span>
					<span class="mobile-menu-toggle-icon">
						<span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg class='ast-mobile-svg ast-menu-svg' fill='currentColor' version='1.1' xmlns='http://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path d='M3 13h18c0.552 0 1-0.448 1-1s-0.448-1-1-1h-18c-0.552 0-1 0.448-1 1s0.448 1 1 1zM3 7h18c0.552 0 1-0.448 1-1s-0.448-1-1-1h-18c-0.552 0-1 0.448-1 1s0.448 1 1 1zM3 19h18c0.552 0 1-0.448 1-1s-0.448-1-1-1h-18c-0.552 0-1 0.448-1 1s0.448 1 1 1z'></path></svg></span><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg class='ast-mobile-svg ast-close-svg' fill='currentColor' version='1.1' xmlns='http://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path d='M5.293 6.707l5.293 5.293-5.293 5.293c-0.391 0.391-0.391 1.024 0 1.414s1.024 0.391 1.414 0l5.293-5.293 5.293 5.293c0.391 0.391 1.024 0.391 1.414 0s0.391-1.024 0-1.414l-5.293-5.293 5.293-5.293c0.391-0.391 0.391-1.024 0-1.414s-1.024-0.391-1.414 0l-5.293 5.293-5.293-5.293c-0.391-0.391-1.024-0.391-1.414 0s-0.391 1.024 0 1.414z'></path></svg></span>					</span>
									</button>
			</div>
					</div>
									</div>
											</div>
						</div>
	</div>
		<div class="ast-mobile-header-content content-align-flex-start ">
				<div class="ast-builder-menu-1 ast-builder-menu ast-flex ast-builder-menu-1-focus-item ast-builder-layout-element site-header-focus-item" data-section="section-hb-menu-1">
			<div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="site-navigation ast-flex-grow-1 navigation-accessibility site-header-focus-item" id="primary-site-navigation" aria-label="Navegación del sitio" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope"><div class="main-navigation ast-inline-flex"><ul id="ast-hf-menu-1" class="main-header-menu ast-menu-shadow ast-nav-menu ast-flex  submenu-with-border stack-on-mobile"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2997"><a href="https://infopaso.com.ar/secciones/actualidad/" class="menu-link">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3001"><a href="https://infopaso.com.ar/secciones/economia/" class="menu-link">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2998"><a href="https://infopaso.com.ar/secciones/politica/" class="menu-link">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3004"><a href="https://infopaso.com.ar/secciones/deportes/" class="menu-link">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3000"><a href="https://infopaso.com.ar/secciones/cultura/" class="menu-link">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10400"><a href="https://infopaso.com.ar/secciones/tecnologia/" class="menu-link">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3005"><a href="https://infopaso.com.ar/secciones/medio-ambiente/" class="menu-link">Medio Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2999"><a href="https://infopaso.com.ar/secciones/turismo/" class="menu-link">Turismo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10401"><a href="https://infopaso.com.ar/contacto/" class="menu-link">Contacto</a></li>
</ul></div></nav></div></div>		</div>
			</div>
</div>
		</header><!-- #masthead -->
			<div id="content" class="site-content">
		<div class="ast-container">
		

	<div id="primary" class="content-area primary">

		
					<main id="main" class="site-main">
				

<article
class="post-10664 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-produccion tag-actualidad tag-caa-cati tag-corrientes tag-fiesta-provincial-del-bufalo tag-gustavo-valdes tag-politica tag-sociedad-rural-de-general-paz ast-article-single" id="post-10664" itemtype="https://schema.org/CreativeWork" itemscope="itemscope">

	
	
<div class="ast-post-format- single-layout-1">

	
	<header class="entry-header ">

		
		<div class="post-thumb-img-content post-thumb"><img width="900" height="599" src="https://infopaso.com.ar/wp-content/uploads/2022/11/Valdes-Caa-Cati-221105.jpeg" class="attachment-large size-large wp-post-image" alt="" decoding="async" loading="lazy" itemprop="image" srcset="https://infopaso.com.ar/wp-content/uploads/2022/11/Valdes-Caa-Cati-221105.jpeg 900w, https://infopaso.com.ar/wp-content/uploads/2022/11/Valdes-Caa-Cati-221105-300x200.jpeg 300w, https://infopaso.com.ar/wp-content/uploads/2022/11/Valdes-Caa-Cati-221105-768x511.jpeg 768w" sizes="(max-width: 900px) 100vw, 900px" /></div>		<div class="ast-single-post-order">
			<h1 class="entry-title" itemprop="headline">Fiesta Provincial del Búfalo en Caá Catí</h1><div class="entry-meta">			<span class="comments-link">
				<a href="https://infopaso.com.ar/fiesta-provincial-del-bufalo-en-caa-cati/#respond">Deja un comentario</a>			</span>

			 / <span class="cat-links"><a href="https://infopaso.com.ar/secciones/actualidad/" rel="category tag">Actualidad</a>, <a href="https://infopaso.com.ar/secciones/produccion/" rel="category tag">Producción</a></span> / Por <span class="posted-by vcard author" itemtype="https://schema.org/Person" itemscope="itemscope" itemprop="author">			<a title="Ver todas las entradas de Rubén Gauto"
				href="https://infopaso.com.ar/author/infopaso001/" rel="author"
				class="url fn n" itemprop="url"				>
				<span
				class="author-name" itemprop="name"				>Rubén Gauto</span>
			</a>
		</span>

		 / <span class="tags-links"><a href="https://infopaso.com.ar/etiquetas/actualidad/" rel="tag">Actualidad</a>, <a href="https://infopaso.com.ar/etiquetas/caa-cati/" rel="tag">Caá Catí</a>, <a href="https://infopaso.com.ar/etiquetas/corrientes/" rel="tag">Corrientes</a>, <a href="https://infopaso.com.ar/etiquetas/fiesta-provincial-del-bufalo/" rel="tag">Fiesta Provincial del Búfalo</a>, <a href="https://infopaso.com.ar/etiquetas/gustavo-valdes/" rel="tag">Gustavo Valdés</a>, <a href="https://infopaso.com.ar/etiquetas/politica/" rel="tag">Política</a>, <a href="https://infopaso.com.ar/etiquetas/sociedad-rural-de-general-paz/" rel="tag">Sociedad Rural de General Paz</a></span> / <span class="posted-on"><span class="published" itemprop="datePublished"> noviembre 5, 2022</span><span class="updated" itemprop="dateModified"> noviembre 5, 2022</span></span></div>		</div>
		
		
	</header><!-- .entry-header -->

	
	<div class="entry-content clear"
	itemprop="text"	>

		
		
<h2><a href="https://infopaso.com.ar/etiquetas/produccion/" title="">PRODUCCIÓN</a>.</h2>



<h2>El gobernador, Gustavo Valdés, estuvo presente en la apertura de la 6° edición de la Fiesta Provincial del Búfalo que se llevó a en la Sociedad Rural de General Paz, en Caá Catí.</h2>



<p>El jefe del Ejecutivo Provincial ponderó los beneficios económicos y productivos que la cría de búfalos logra generar para Corrientes.</p>



<p>Luego de una jornada matutina intensa de trabajo y de inauguraciones en Mburucuyá, el gobernador Valdés arribó al Predio de la Sociedad Rural de Caá Catí para el acto de apertura de la 6° edición de la Fiesta Provincial del Búfalo.</p>



<h2>Valdés</h2>



<p>Valdés señaló que “el recurso primordial de la Argentina para competir en el mundo es la carne argentina, de máxima calidad y que muchos países quisieran tener el potencial productivo y genético que tenemos los argentinos y Corrientes”.</p>



<p>“Podemos decir que nosotros acá en Corrientes tenemos una asociación muy fuerte con el campo, estamos identificados con el campo correntino y tenemos que decir que nosotros somos el campo argentino”.</p>



<p>Valdés reflexionó “con más de 5 millones y medio de cabezas estamos generando más de 1 millón de terneros por año que tenemos en la provincia de Corrientes.</p>



<p>“Con campos que dan más rinde pero teníamos en algún momento los campos del norte que tenían menos rinde, eran campos que tenían más lagunas o típicos humedales”.</p>



<p>“A partir de visionarios, de gente que ha comenzado a innovar en producción comenzamos a tener la introducción del búfalo como un complemento a la producción vacuna en nuestro norte correntino y eso ha logrado que nuestros campos del norte comiencen a tener mejor producción”.</p>



<p>“la última vez que vine a esta fiesta antes de la pandemia, conversábamos con Noguera y nosotros no éramos la primera potencia productora bufalina, quedábamos atrás de otras provincias”.</p>



<p>“Hoy podemos decir que sin lugar a dudas Corrientes es la primera potencia productora de búfalo de la República Argentina y su epicentro es Caá Catí, provincia de Corrientes”.</p>



<p>El Mandatario provincial felicitó: “A todos los hombres que trabajan en el campo y fundamentalmente a nuestras mujeres porque son los que todos los días de sol a sol están trabajando para lograr el producto que nosotros tenemos”.</p>



<p>“Somos la provincia que tiene la mayor cantidad de productores de búfalo, que avizoran un futuro venturoso pero tenemos que trazar nuevas metas, no nos podemos quedar solamente con la producción de carne y la producción de proteína”.</p>



<p>“Tenemos que animarnos a evolucionar a dar los pasos hacia adelante, hacia la industrialización, no podemos esperar que vengan de otros lugares o de otras latitudes o del norte del mundo a decir que nosotros tenemos potencialidad en lechería, tenemos que avanzar en industrializar y agregarle valor a nuestros productos, para eso tenemos recursos y hay que dar el paso”.</p>



<p>“Nosotros somos correntinos, somos gente aiteba, gente de cuero duro como el búfalo y tenemos que levantar la mirada hacia el futuro, siga apostando que ese es el camino: la industria, la producción, la educación porque solamente así vamos a salir adelante”.</p>



<h2>Jaime Salinas</h2>



<p>Al tomar la palabra el presidente de la Sociedad Rural de General Paz, escribano Jaime Salinas dijo: “En nombre de la Sociedad Rural quiero darle la bienvenida a esta nuestra casa a esta 6° edición de la Fiesta Provincial del Búfalo” y añadió que “logrando el encierre de más de 1000 cabezas en nuestro predio y nos sentimos muy complacidos de recibirlos a todos y muy especialmente al Gobernador por su grata presencia”.</p>



<p>También el presidente de la Asociación Argentina de Criadores de Búfalos (AACB), Félix Noguera dio la bienvenida a los presentes y les expresó que “esperemos que sea una buena fiesta y que todo el mundo disfrute”.</p>



<h2>Jorge Meza</h2>



<p>El intendente de Caá Catí, Jorge Meza manifestó que “venimos trabajando en una agenda turística desde hace mucho tiempo y tiene a lo largo del año, muchos eventos, pero sin dudas, esta Fiesta Provincial del Búfalo es una fiesta particular que viene creciendo a pasos agigantados más allá de su corto tiempo o historia”.</p>



<p>Seguidamente, el jefe Comunal, destacó que “esta fiesta tiene dos objetivos que creo no confundirme ni equivocarme tiene trazado este Gobierno Provincial de la mano del Gobernador, la producción y el Turismo” y agregó que “por eso esta Fiesta también involucra al sector privado y al sector público, tanto en su organización como también en la elaboración del calendario anual que tenemos en materia bubalina”.</p>



<p>Por último, Meza agradeció a los productores bubalinos por el acompañamiento de todo el año en Caá Catí y porque siempre vienen apostando a la producción y a la economía regional y local”.</p>



<h2>Marcelo Breard</h2>



<p>En su carácter de delegado de la Asociación Argentina de Criadores de Búfalos, Marcelo Breard dio la bienvenida al gobernador Gustavo Valdés y a todos los presentes a esta sexta edición “que se ha logrado con el trabajo entre el sector público y privado y hoy se visibiliza con esta fiesta provincial del Búfalo”.</p>



<p>Recordó “a algunos amigos que han transitado con nosotros esta construcción y que hoy ya no están como el doctor Marcelo Breard, mi padre; el doctor Carlos Llano, grandes artífices, insistidores, personas inquietas que encontraron en esta especie tan noble la posibilidad de dar un gran desarrollo productivo en muchos aspectos, no solamente de la generación genuina de empleo sino también de poblar campos que durante muchísimos años han sido subproducidos o directamente improductivos”.</p>



<p>Breard resaltó que “hoy estamos produciendo una proteína roja que creemos nosotros que a mediano plazo se va ir consolidando en el mercado de consumo de carne ya por sus propias bondades y ni hablar por el gran salto cualitativo que da la producción bubalina en cuanto a toda la eficiencia productiva que se traduce en mejor y mayor rentabilidad de las empresas pecuarias”.</p>



<p>Seguidamente, el gobernador Valdés junto a las autoridades presentes recorrieron el predio para ver los diferentes animales de la exposición, los diferentes stands gastronómicos con la utilización de la carne de búfalo y de exposición de artesanos.</p>



<h2>Presencias</h2>



<p>En la 6° edición de la Fiesta Provincial del Búfalo estuvieron presentes junto al gobernador Valdés y al intendente Jorge Meza, los ministros; de Turismo, Alejandra Eliciri, de Justicia, Juan José López Desimoni; el interventor del INVICO, Lizardo González; senadores y diputados nacionales y provinciales; el presidente de la Sociedad Rural de General Paz, Jaime Salinas; secretarios y subsecretarios de la provincia; intendentes de localidades vecinas.</p>



<p><a href="https://www.corrientes.gob.ar/" target="_blank" rel="noopener" title="">Información Pública</a>.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_36 addtoany_list" data-a2a-url="https://infopaso.com.ar/fiesta-provincial-del-bufalo-en-caa-cati/" data-a2a-title="Fiesta Provincial del Búfalo en Caá Catí"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Finfopaso.com.ar%2Ffiesta-provincial-del-bufalo-en-caa-cati%2F&amp;linkname=Fiesta%20Provincial%20del%20B%C3%BAfalo%20en%20Ca%C3%A1%20Cat%C3%AD" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Finfopaso.com.ar%2Ffiesta-provincial-del-bufalo-en-caa-cati%2F&amp;linkname=Fiesta%20Provincial%20del%20B%C3%BAfalo%20en%20Ca%C3%A1%20Cat%C3%AD" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Finfopaso.com.ar%2Ffiesta-provincial-del-bufalo-en-caa-cati%2F&amp;linkname=Fiesta%20Provincial%20del%20B%C3%BAfalo%20en%20Ca%C3%A1%20Cat%C3%AD" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Finfopaso.com.ar%2Ffiesta-provincial-del-bufalo-en-caa-cati%2F&amp;linkname=Fiesta%20Provincial%20del%20B%C3%BAfalo%20en%20Ca%C3%A1%20Cat%C3%AD" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
		
		
			</div><!-- .entry-content .clear -->
</div>

	
</article><!-- #post-## -->


	        <nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
	                <span class="screen-reader-text">Navegación de entradas</span>
	                <div class="nav-links"><div class="nav-previous"><a href="https://infopaso.com.ar/licitacion-obras-cloacales-para-paso-de-la-patria/" rel="prev"><span class="ast-left-arrow">&larr;</span> Entrada anterior</a></div></div>
	        </nav><div class="ast-single-related-posts-container"><div class="ast-related-posts-title-section"> <h2 class="ast-related-posts-title"> También te puede interesar: </h2> </div><div class="ast-related-posts-wrapper">						<article class="ast-related-post post-10651 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-medio-ambiente category-sociedad tag-actualidad tag-guillermo-osnaghi tag-medio-ambiente tag-municipalidad-de-paso-de-la-patria tag-paso-de-la-patria tag-sociedad ast-article-single">
							<div class="ast-related-posts-inner-section">
								<div class="ast-related-post-content">
									<div class="ast-related-post-featured-section post-has-thumb"><div class="post-thumb-img-content post-thumb"><a href="https://infopaso.com.ar/licitacion-obras-cloacales-para-paso-de-la-patria/"><img width="900" height="600" src="https://infopaso.com.ar/wp-content/uploads/2022/11/Licitacion-cloacas-221104-10.jpeg" class="attachment-large size-large wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://infopaso.com.ar/wp-content/uploads/2022/11/Licitacion-cloacas-221104-10.jpeg 900w, https://infopaso.com.ar/wp-content/uploads/2022/11/Licitacion-cloacas-221104-10-300x200.jpeg 300w, https://infopaso.com.ar/wp-content/uploads/2022/11/Licitacion-cloacas-221104-10-768x512.jpeg 768w" sizes="(max-width: 900px) 100vw, 900px" /></a> </div></div>														<header class="entry-header">
																	<h3 class="ast-related-post-title entry-title">
				<a href="https://infopaso.com.ar/licitacion-obras-cloacales-para-paso-de-la-patria/" target="_self" rel="bookmark noopener noreferrer">Licitación obras cloacales para Paso de la Patria</a>
			</h3>
		<div class="entry-meta">			<span class="comments-link">
				<a href="https://infopaso.com.ar/licitacion-obras-cloacales-para-paso-de-la-patria/#respond">Deja un comentario</a>			</span>

			 / <span class="cat-links"><a href="https://infopaso.com.ar/secciones/actualidad/" rel="category tag">Actualidad</a>, <a href="https://infopaso.com.ar/secciones/medio-ambiente/" rel="category tag">Medio Ambiente</a>, <a href="https://infopaso.com.ar/secciones/sociedad/" rel="category tag">Sociedad</a></span> / Por <span class="posted-by vcard author" itemtype="https://schema.org/Person" itemscope="itemscope" itemprop="author">			<a title="Ver todas las entradas de Rubén Gauto"
				href="https://infopaso.com.ar/author/infopaso001/" rel="author"
				class="url fn n" itemprop="url"				>
				<span
				class="author-name" itemprop="name"				>Rubén Gauto</span>
			</a>
		</span>

		 / <span class="posted-on"><span class="published" itemprop="datePublished"> noviembre 4, 2022</span><span class="updated" itemprop="dateModified"> noviembre 4, 2022</span></span></div>														</header>
																						<div class="entry-content clear">
																			</div>
								</div>
							</div>
						</article>
											<article class="ast-related-post post-10647 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-medio-ambiente tag-actualidad tag-icaa tag-ina tag-instituto-correntino-del-agua-y-del-ambiente tag-instituto-nacional-del-agua ast-article-single">
							<div class="ast-related-posts-inner-section">
								<div class="ast-related-post-content">
									<div class="ast-related-post-featured-section post-has-thumb"><div class="post-thumb-img-content post-thumb"><a href="https://infopaso.com.ar/lluvias-leves-en-rios-parana-y-uruguay/"><img width="600" height="428" src="https://infopaso.com.ar/wp-content/uploads/2022/11/ICAA-221103.jpg" class="attachment-large size-large wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://infopaso.com.ar/wp-content/uploads/2022/11/ICAA-221103.jpg 600w, https://infopaso.com.ar/wp-content/uploads/2022/11/ICAA-221103-300x214.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a> </div></div>														<header class="entry-header">
																	<h3 class="ast-related-post-title entry-title">
				<a href="https://infopaso.com.ar/lluvias-leves-en-rios-parana-y-uruguay/" target="_self" rel="bookmark noopener noreferrer">Lluvias leves en ríos Paraná y Uruguay</a>
			</h3>
		<div class="entry-meta">			<span class="comments-link">
				<a href="https://infopaso.com.ar/lluvias-leves-en-rios-parana-y-uruguay/#respond">Deja un comentario</a>			</span>

			 / <span class="cat-links"><a href="https://infopaso.com.ar/secciones/actualidad/" rel="category tag">Actualidad</a>, <a href="https://infopaso.com.ar/secciones/medio-ambiente/" rel="category tag">Medio Ambiente</a></span> / Por <span class="posted-by vcard author" itemtype="https://schema.org/Person" itemscope="itemscope" itemprop="author">			<a title="Ver todas las entradas de Rubén Gauto"
				href="https://infopaso.com.ar/author/infopaso001/" rel="author"
				class="url fn n" itemprop="url"				>
				<span
				class="author-name" itemprop="name"				>Rubén Gauto</span>
			</a>
		</span>

		 / <span class="posted-on"><span class="published" itemprop="datePublished"> noviembre 3, 2022</span><span class="updated" itemprop="dateModified"> noviembre 3, 2022</span></span></div>														</header>
																						<div class="entry-content clear">
																			</div>
								</div>
							</div>
						</article>
											<article class="ast-related-post post-10644 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-tecnologia tag-actualidad tag-bill-gates tag-celulares tag-celulares-inteligentes tag-gadget tag-innovacion tag-innovacion-tecnologica tag-tatuajes-electronicos tag-tecnologia ast-article-single">
							<div class="ast-related-posts-inner-section">
								<div class="ast-related-post-content">
									<div class="ast-related-post-featured-section post-has-thumb"><div class="post-thumb-img-content post-thumb"><a href="https://infopaso.com.ar/el-celular-dejara-de-ser-el-gadget-mas-usado/"><img width="900" height="522" src="https://infopaso.com.ar/wp-content/uploads/2022/11/Tatuaje-electronico.jpg" class="attachment-large size-large wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://infopaso.com.ar/wp-content/uploads/2022/11/Tatuaje-electronico.jpg 900w, https://infopaso.com.ar/wp-content/uploads/2022/11/Tatuaje-electronico-300x174.jpg 300w, https://infopaso.com.ar/wp-content/uploads/2022/11/Tatuaje-electronico-768x445.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></a> </div></div>														<header class="entry-header">
																	<h3 class="ast-related-post-title entry-title">
				<a href="https://infopaso.com.ar/el-celular-dejara-de-ser-el-gadget-mas-usado/" target="_self" rel="bookmark noopener noreferrer">El celular dejará de ser el gadget más usado</a>
			</h3>
		<div class="entry-meta">			<span class="comments-link">
				<a href="https://infopaso.com.ar/el-celular-dejara-de-ser-el-gadget-mas-usado/#respond">Deja un comentario</a>			</span>

			 / <span class="cat-links"><a href="https://infopaso.com.ar/secciones/actualidad/" rel="category tag">Actualidad</a>, <a href="https://infopaso.com.ar/secciones/tecnologia/" rel="category tag">Tecnología</a></span> / Por <span class="posted-by vcard author" itemtype="https://schema.org/Person" itemscope="itemscope" itemprop="author">			<a title="Ver todas las entradas de Rubén Gauto"
				href="https://infopaso.com.ar/author/infopaso001/" rel="author"
				class="url fn n" itemprop="url"				>
				<span
				class="author-name" itemprop="name"				>Rubén Gauto</span>
			</a>
		</span>

		 / <span class="posted-on"><span class="published" itemprop="datePublished"> noviembre 2, 2022</span><span class="updated" itemprop="dateModified"> noviembre 2, 2022</span></span></div>														</header>
																						<div class="entry-content clear">
																			</div>
								</div>
							</div>
						</article>
					</div> </div>
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fiesta-provincial-del-bufalo-en-caa-cati/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://infopaso.com.ar/wp-comments-post.php" method="post" id="ast-commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message">Los campos obligatorios están marcados con <span class="required">*</span></span></p><div class="ast-row comment-textarea"><fieldset class="comment-form-comment"><legend class ="comment-form-legend"></legend><div class="comment-form-textarea ast-col-lg-12"><label for="comment" class="screen-reader-text">Escribe aquí...</label><textarea id="comment" name="comment" placeholder="Escribe aquí..." cols="45" rows="8" aria-required="true"></textarea></div></fieldset></div><div class="ast-comment-formwrap ast-row"><p class="comment-form-author ast-col-xs-12 ast-col-sm-12 ast-col-md-4 ast-col-lg-4"><label for="author" class="screen-reader-text">Nombre*</label><input id="author" name="author" type="text" value="" placeholder="Nombre*" size="30" aria-required='true' /></p>
<p class="comment-form-email ast-col-xs-12 ast-col-sm-12 ast-col-md-4 ast-col-lg-4"><label for="email" class="screen-reader-text">Correo electrónico*</label><input id="email" name="email" type="text" value="" placeholder="Correo electrónico*" size="30" aria-required='true' /></p>
<p class="comment-form-url ast-col-xs-12 ast-col-sm-12 ast-col-md-4 ast-col-lg-4"><label for="url"><label for="url" class="screen-reader-text">Web</label><input id="url" name="url" type="text" value="" placeholder="Web" size="30" /></label></p></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario &raquo;" /> <input type='hidden' name='comment_post_ID' value='10664' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
	
</div><!-- #comments -->
			</main><!-- #main -->
			
		
	</div><!-- #primary -->


	<div class="widget-area secondary" id="secondary" itemtype="https://schema.org/WPSideBar" itemscope="itemscope">
	<div class="sidebar-main" >
		
		<aside id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://infopaso.com.ar/">
	<label>
		<span class="screen-reader-text">Buscar por:</span>
		<input type="search" class="search-field"  placeholder="Buscar &hellip;" value="" name="s" tabindex="-1">
			</label>
			<input type="submit" class="search-submit" value="Buscar">
	</form>
</aside><aside id="block-13" class="widget widget_block">
<div class="is-layout-flex wp-container-8 wp-block-columns">
<div class="is-layout-flow wp-block-column" style="flex-basis:100%"><h2 class="widget-title">Principales Noticias</h2><div class="wp-widget-group__inner-blocks">
<div class="is-layout-flex wp-container-6 wp-block-columns alignwide are-vertically-aligned-top">
<div class="is-layout-flow wp-block-column is-vertically-aligned-top" style="flex-basis:100%">
<div class="is-layout-flow wp-block-group"><div class="wp-block-group__inner-container"><ul class="wp-block-latest-posts__list wp-block-latest-posts"><li><a class="wp-block-latest-posts__post-title" href="https://infopaso.com.ar/fiesta-provincial-del-bufalo-en-caa-cati/">Fiesta Provincial del Búfalo en Caá Catí</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://infopaso.com.ar/licitacion-obras-cloacales-para-paso-de-la-patria/">Licitación obras cloacales para Paso de la Patria</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://infopaso.com.ar/lluvias-leves-en-rios-parana-y-uruguay/">Lluvias leves en ríos Paraná y Uruguay</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://infopaso.com.ar/el-celular-dejara-de-ser-el-gadget-mas-usado/">El celular dejará de ser el gadget más usado</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://infopaso.com.ar/un-caso-nuevo-de-covid-19-en-corrientes/">Un caso nuevo de Covid-19 en Corrientes</a></li>
</ul></div></div>
</div>
</div>
</div></div>
</div>
</aside><aside id="block-14" class="widget widget_block"><h2 class="widget-title">Secciones</h2><div class="wp-widget-group__inner-blocks"><ul class="wp-block-categories-list wp-block-categories">	<li class="cat-item cat-item-1"><a href="https://infopaso.com.ar/secciones/actualidad/">Actualidad</a>
</li>
	<li class="cat-item cat-item-2250"><a href="https://infopaso.com.ar/secciones/ciencia/">Ciencia</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://infopaso.com.ar/secciones/cultura/">Cultura</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://infopaso.com.ar/secciones/deportes/">Deportes</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://infopaso.com.ar/secciones/economia/">Economía</a>
</li>
	<li class="cat-item cat-item-111"><a href="https://infopaso.com.ar/secciones/gourmet/">Gourmet</a>
</li>
	<li class="cat-item cat-item-121"><a href="https://infopaso.com.ar/secciones/medio-ambiente/">Medio Ambiente</a>
</li>
	<li class="cat-item cat-item-2145"><a href="https://infopaso.com.ar/secciones/mundo/">Mundo</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://infopaso.com.ar/secciones/politica/">Política</a>
</li>
	<li class="cat-item cat-item-50"><a href="https://infopaso.com.ar/secciones/produccion/">Producción</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://infopaso.com.ar/secciones/salud/">Salud</a>
</li>
	<li class="cat-item cat-item-2287"><a href="https://infopaso.com.ar/secciones/seguridad/">Seguridad</a>
</li>
	<li class="cat-item cat-item-2248"><a href="https://infopaso.com.ar/secciones/sociedad/">Sociedad</a>
</li>
	<li class="cat-item cat-item-28"><a href="https://infopaso.com.ar/secciones/tecnologia/">Tecnología</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://infopaso.com.ar/secciones/turismo/">Turismo</a>
</li>
</ul></div></aside><aside id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archivos</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Elegir el mes</option>
				<option value='https://infopaso.com.ar/2022/11/'> noviembre 2022 </option>
	<option value='https://infopaso.com.ar/2022/10/'> octubre 2022 </option>
	<option value='https://infopaso.com.ar/2022/09/'> septiembre 2022 </option>
	<option value='https://infopaso.com.ar/2022/08/'> agosto 2022 </option>
	<option value='https://infopaso.com.ar/2022/07/'> julio 2022 </option>
	<option value='https://infopaso.com.ar/2022/06/'> junio 2022 </option>
	<option value='https://infopaso.com.ar/2022/05/'> mayo 2022 </option>
	<option value='https://infopaso.com.ar/2022/04/'> abril 2022 </option>
	<option value='https://infopaso.com.ar/2022/03/'> marzo 2022 </option>
	<option value='https://infopaso.com.ar/2022/02/'> febrero 2022 </option>
	<option value='https://infopaso.com.ar/2022/01/'> enero 2022 </option>
	<option value='https://infopaso.com.ar/2021/12/'> diciembre 2021 </option>
	<option value='https://infopaso.com.ar/2021/11/'> noviembre 2021 </option>
	<option value='https://infopaso.com.ar/2021/10/'> octubre 2021 </option>
	<option value='https://infopaso.com.ar/2021/09/'> septiembre 2021 </option>
	<option value='https://infopaso.com.ar/2021/08/'> agosto 2021 </option>
	<option value='https://infopaso.com.ar/2021/07/'> julio 2021 </option>
	<option value='https://infopaso.com.ar/2021/06/'> junio 2021 </option>
	<option value='https://infopaso.com.ar/2021/05/'> mayo 2021 </option>
	<option value='https://infopaso.com.ar/2021/04/'> abril 2021 </option>
	<option value='https://infopaso.com.ar/2021/03/'> marzo 2021 </option>
	<option value='https://infopaso.com.ar/2021/02/'> febrero 2021 </option>
	<option value='https://infopaso.com.ar/2021/01/'> enero 2021 </option>
	<option value='https://infopaso.com.ar/2020/12/'> diciembre 2020 </option>
	<option value='https://infopaso.com.ar/2020/11/'> noviembre 2020 </option>
	<option value='https://infopaso.com.ar/2020/10/'> octubre 2020 </option>
	<option value='https://infopaso.com.ar/2020/09/'> septiembre 2020 </option>
	<option value='https://infopaso.com.ar/2020/08/'> agosto 2020 </option>
	<option value='https://infopaso.com.ar/2020/07/'> julio 2020 </option>
	<option value='https://infopaso.com.ar/2020/06/'> junio 2020 </option>
	<option value='https://infopaso.com.ar/2020/05/'> mayo 2020 </option>
	<option value='https://infopaso.com.ar/2020/04/'> abril 2020 </option>
	<option value='https://infopaso.com.ar/2020/03/'> marzo 2020 </option>
	<option value='https://infopaso.com.ar/2020/02/'> febrero 2020 </option>
	<option value='https://infopaso.com.ar/2020/01/'> enero 2020 </option>
	<option value='https://infopaso.com.ar/2019/12/'> diciembre 2019 </option>
	<option value='https://infopaso.com.ar/2019/11/'> noviembre 2019 </option>
	<option value='https://infopaso.com.ar/2019/10/'> octubre 2019 </option>
	<option value='https://infopaso.com.ar/2019/09/'> septiembre 2019 </option>
	<option value='https://infopaso.com.ar/2019/08/'> agosto 2019 </option>
	<option value='https://infopaso.com.ar/2019/07/'> julio 2019 </option>
	<option value='https://infopaso.com.ar/2019/06/'> junio 2019 </option>
	<option value='https://infopaso.com.ar/2019/05/'> mayo 2019 </option>
	<option value='https://infopaso.com.ar/2019/04/'> abril 2019 </option>
	<option value='https://infopaso.com.ar/2019/03/'> marzo 2019 </option>
	<option value='https://infopaso.com.ar/2019/02/'> febrero 2019 </option>
	<option value='https://infopaso.com.ar/2019/01/'> enero 2019 </option>
	<option value='https://infopaso.com.ar/2018/12/'> diciembre 2018 </option>
	<option value='https://infopaso.com.ar/2018/11/'> noviembre 2018 </option>
	<option value='https://infopaso.com.ar/2018/10/'> octubre 2018 </option>
	<option value='https://infopaso.com.ar/2018/09/'> septiembre 2018 </option>
	<option value='https://infopaso.com.ar/2018/08/'> agosto 2018 </option>
	<option value='https://infopaso.com.ar/2018/07/'> julio 2018 </option>
	<option value='https://infopaso.com.ar/2018/06/'> junio 2018 </option>
	<option value='https://infopaso.com.ar/2018/05/'> mayo 2018 </option>
	<option value='https://infopaso.com.ar/2018/04/'> abril 2018 </option>
	<option value='https://infopaso.com.ar/2018/03/'> marzo 2018 </option>
	<option value='https://infopaso.com.ar/2018/02/'> febrero 2018 </option>
	<option value='https://infopaso.com.ar/2018/01/'> enero 2018 </option>
	<option value='https://infopaso.com.ar/2017/12/'> diciembre 2017 </option>
	<option value='https://infopaso.com.ar/2017/11/'> noviembre 2017 </option>
	<option value='https://infopaso.com.ar/2017/10/'> octubre 2017 </option>

		</select>

<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="block-15" class="widget widget_block"><h2 class="widget-title">Temas Frecuentes</h2><div class="wp-widget-group__inner-blocks"><p class="wp-block-tag-cloud"><a href="https://infopaso.com.ar/etiquetas/actualidad/" class="tag-cloud-link tag-link-20 tag-link-position-1" style="font-size: 22pt;" aria-label="Actualidad (1.703 elementos)">Actualidad</a>
<a href="https://infopaso.com.ar/etiquetas/coronavirus/" class="tag-cloud-link tag-link-1508 tag-link-position-2" style="font-size: 13.661202185792pt;" aria-label="Coronavirus (136 elementos)">Coronavirus</a>
<a href="https://infopaso.com.ar/etiquetas/coronavirus-en-corrientes/" class="tag-cloud-link tag-link-1514 tag-link-position-3" style="font-size: 12.590163934426pt;" aria-label="Coronavirus en Corrientes (99 elementos)">Coronavirus en Corrientes</a>
<a href="https://infopaso.com.ar/etiquetas/corrientes/" class="tag-cloud-link tag-link-36 tag-link-position-4" style="font-size: 17.103825136612pt;" aria-label="Corrientes (391 elementos)">Corrientes</a>
<a href="https://infopaso.com.ar/etiquetas/covid-19/" class="tag-cloud-link tag-link-1513 tag-link-position-5" style="font-size: 13.508196721311pt;" aria-label="Covid-19 (131 elementos)">Covid-19</a>
<a href="https://infopaso.com.ar/etiquetas/covid-19-en-corrientes/" class="tag-cloud-link tag-link-1681 tag-link-position-6" style="font-size: 10.295081967213pt;" aria-label="Covid-19 en Corrientes (49 elementos)">Covid-19 en Corrientes</a>
<a href="https://infopaso.com.ar/etiquetas/cultura/" class="tag-cloud-link tag-link-33 tag-link-position-7" style="font-size: 16.109289617486pt;" aria-label="Cultura (286 elementos)">Cultura</a>
<a href="https://infopaso.com.ar/etiquetas/dengue/" class="tag-cloud-link tag-link-173 tag-link-position-8" style="font-size: 9.6065573770492pt;" aria-label="Dengue (40 elementos)">Dengue</a>
<a href="https://infopaso.com.ar/etiquetas/deportes/" class="tag-cloud-link tag-link-5 tag-link-position-9" style="font-size: 12.819672131148pt;" aria-label="Deportes (105 elementos)">Deportes</a>
<a href="https://infopaso.com.ar/etiquetas/economia/" class="tag-cloud-link tag-link-14 tag-link-position-10" style="font-size: 15.344262295082pt;" aria-label="Economía (226 elementos)">Economía</a>
<a href="https://infopaso.com.ar/etiquetas/economia-de-corrientes/" class="tag-cloud-link tag-link-1200 tag-link-position-11" style="font-size: 9.3005464480874pt;" aria-label="Economía de Corrientes (36 elementos)">Economía de Corrientes</a>
<a href="https://infopaso.com.ar/etiquetas/educacion/" class="tag-cloud-link tag-link-74 tag-link-position-12" style="font-size: 9.5300546448087pt;" aria-label="Educación (39 elementos)">Educación</a>
<a href="https://infopaso.com.ar/etiquetas/fiesta-nacional-del-chamame/" class="tag-cloud-link tag-link-35 tag-link-position-13" style="font-size: 9.224043715847pt;" aria-label="Fiesta Nacional del Chamamé (35 elementos)">Fiesta Nacional del Chamamé</a>
<a href="https://infopaso.com.ar/etiquetas/gourmet/" class="tag-cloud-link tag-link-116 tag-link-position-14" style="font-size: 8.3825136612022pt;" aria-label="Gourmet (27 elementos)">Gourmet</a>
<a href="https://infopaso.com.ar/etiquetas/guillermo-osnaghi/" class="tag-cloud-link tag-link-16 tag-link-position-15" style="font-size: 13.049180327869pt;" aria-label="Guillermo Osnaghi (114 elementos)">Guillermo Osnaghi</a>
<a href="https://infopaso.com.ar/etiquetas/gustavo-valdes/" class="tag-cloud-link tag-link-183 tag-link-position-16" style="font-size: 15.650273224044pt;" aria-label="Gustavo Valdés (249 elementos)">Gustavo Valdés</a>
<a href="https://infopaso.com.ar/etiquetas/icaa/" class="tag-cloud-link tag-link-52 tag-link-position-17" style="font-size: 10.754098360656pt;" aria-label="ICAA (56 elementos)">ICAA</a>
<a href="https://infopaso.com.ar/etiquetas/industria/" class="tag-cloud-link tag-link-126 tag-link-position-18" style="font-size: 8.3825136612022pt;" aria-label="Industria (27 elementos)">Industria</a>
<a href="https://infopaso.com.ar/etiquetas/instituto-correntino-del-agua-y-del-ambiente/" class="tag-cloud-link tag-link-181 tag-link-position-19" style="font-size: 8.9945355191257pt;" aria-label="Instituto Correntino del Agua y del Ambiente (33 elementos)">Instituto Correntino del Agua y del Ambiente</a>
<a href="https://infopaso.com.ar/etiquetas/instituto-de-cultura-de-corrientes/" class="tag-cloud-link tag-link-87 tag-link-position-20" style="font-size: 11.978142076503pt;" aria-label="Instituto de Cultura de Corrientes (82 elementos)">Instituto de Cultura de Corrientes</a>
<a href="https://infopaso.com.ar/etiquetas/mauricio-macri/" class="tag-cloud-link tag-link-71 tag-link-position-21" style="font-size: 9.6065573770492pt;" aria-label="Mauricio Macri (40 elementos)">Mauricio Macri</a>
<a href="https://infopaso.com.ar/etiquetas/medio-ambiente/" class="tag-cloud-link tag-link-119 tag-link-position-22" style="font-size: 13.27868852459pt;" aria-label="Medio Ambiente (123 elementos)">Medio Ambiente</a>
<a href="https://infopaso.com.ar/etiquetas/ministerio-de-produccion-de-corrientes/" class="tag-cloud-link tag-link-820 tag-link-position-23" style="font-size: 8.4590163934426pt;" aria-label="Ministerio de Producción de Corrientes (28 elementos)">Ministerio de Producción de Corrientes</a>
<a href="https://infopaso.com.ar/etiquetas/ministerio-de-salud-publica-de-corrientes/" class="tag-cloud-link tag-link-771 tag-link-position-24" style="font-size: 9.8360655737705pt;" aria-label="Ministerio de Salud Pública de Corrientes (43 elementos)">Ministerio de Salud Pública de Corrientes</a>
<a href="https://infopaso.com.ar/etiquetas/ministerio-de-turismo-de-corrientes/" class="tag-cloud-link tag-link-222 tag-link-position-25" style="font-size: 11.060109289617pt;" aria-label="Ministerio de Turismo de Corrientes (62 elementos)">Ministerio de Turismo de Corrientes</a>
<a href="https://infopaso.com.ar/etiquetas/municipalidad-de-paso-de-la-patria/" class="tag-cloud-link tag-link-278 tag-link-position-26" style="font-size: 14.120218579235pt;" aria-label="Municipalidad de Paso de la Patria (158 elementos)">Municipalidad de Paso de la Patria</a>
<a href="https://infopaso.com.ar/etiquetas/obras-publicas/" class="tag-cloud-link tag-link-510 tag-link-position-27" style="font-size: 8.6120218579235pt;" aria-label="Obras Públicas (29 elementos)">Obras Públicas</a>
<a href="https://infopaso.com.ar/etiquetas/obras-publicas-en-paso-de-la-patria/" class="tag-cloud-link tag-link-899 tag-link-position-28" style="font-size: 8.6885245901639pt;" aria-label="Obras Públicas en Paso de la Patria (30 elementos)">Obras Públicas en Paso de la Patria</a>
<a href="https://infopaso.com.ar/etiquetas/paso-de-la-patria/" class="tag-cloud-link tag-link-17 tag-link-position-29" style="font-size: 17.562841530055pt;" aria-label="Paso de la Patria (443 elementos)">Paso de la Patria</a>
<a href="https://infopaso.com.ar/etiquetas/pesca-deportiva/" class="tag-cloud-link tag-link-67 tag-link-position-30" style="font-size: 9.6065573770492pt;" aria-label="Pesca Deportiva (40 elementos)">Pesca Deportiva</a>
<a href="https://infopaso.com.ar/etiquetas/politica/" class="tag-cloud-link tag-link-12 tag-link-position-31" style="font-size: 17.486338797814pt;" aria-label="Política (433 elementos)">Política</a>
<a href="https://infopaso.com.ar/etiquetas/politica-de-corrientes/" class="tag-cloud-link tag-link-1148 tag-link-position-32" style="font-size: 9.6830601092896pt;" aria-label="Política de Corrientes (41 elementos)">Política de Corrientes</a>
<a href="https://infopaso.com.ar/etiquetas/produccion/" class="tag-cloud-link tag-link-51 tag-link-position-33" style="font-size: 14.196721311475pt;" aria-label="Producción (161 elementos)">Producción</a>
<a href="https://infopaso.com.ar/etiquetas/rio-parana/" class="tag-cloud-link tag-link-230 tag-link-position-34" style="font-size: 8pt;" aria-label="Río Paraná (24 elementos)">Río Paraná</a>
<a href="https://infopaso.com.ar/etiquetas/salud/" class="tag-cloud-link tag-link-37 tag-link-position-35" style="font-size: 16.644808743169pt;" aria-label="Salud (339 elementos)">Salud</a>
<a href="https://infopaso.com.ar/etiquetas/salud-publica/" class="tag-cloud-link tag-link-75 tag-link-position-36" style="font-size: 14.273224043716pt;" aria-label="Salud Pública (166 elementos)">Salud Pública</a>
<a href="https://infopaso.com.ar/etiquetas/salud-publica-de-corrientes/" class="tag-cloud-link tag-link-555 tag-link-position-37" style="font-size: 11.748633879781pt;" aria-label="Salud Pública de Corrientes (76 elementos)">Salud Pública de Corrientes</a>
<a href="https://infopaso.com.ar/etiquetas/seguridad/" class="tag-cloud-link tag-link-69 tag-link-position-38" style="font-size: 13.584699453552pt;" aria-label="Seguridad (133 elementos)">Seguridad</a>
<a href="https://infopaso.com.ar/etiquetas/sociedad/" class="tag-cloud-link tag-link-153 tag-link-position-39" style="font-size: 16.568306010929pt;" aria-label="Sociedad (327 elementos)">Sociedad</a>
<a href="https://infopaso.com.ar/etiquetas/tecnologia/" class="tag-cloud-link tag-link-29 tag-link-position-40" style="font-size: 10.218579234973pt;" aria-label="Tecnología (48 elementos)">Tecnología</a>
<a href="https://infopaso.com.ar/etiquetas/turismo/" class="tag-cloud-link tag-link-19 tag-link-position-41" style="font-size: 16.79781420765pt;" aria-label="Turismo (353 elementos)">Turismo</a>
<a href="https://infopaso.com.ar/etiquetas/turismo-de-corrientes/" class="tag-cloud-link tag-link-196 tag-link-position-42" style="font-size: 8.2295081967213pt;" aria-label="Turismo de Corrientes (26 elementos)">Turismo de Corrientes</a>
<a href="https://infopaso.com.ar/etiquetas/turismo-de-paso-de-la-patria/" class="tag-cloud-link tag-link-1172 tag-link-position-43" style="font-size: 9.224043715847pt;" aria-label="Turismo de Paso de la Patria (35 elementos)">Turismo de Paso de la Patria</a>
<a href="https://infopaso.com.ar/etiquetas/unne/" class="tag-cloud-link tag-link-92 tag-link-position-44" style="font-size: 10.601092896175pt;" aria-label="UNNE (54 elementos)">UNNE</a>
<a href="https://infopaso.com.ar/etiquetas/villa-turistica-paso-de-la-patria/" class="tag-cloud-link tag-link-169 tag-link-position-45" style="font-size: 12.360655737705pt;" aria-label="Villa Turística Paso de la Patria (92 elementos)">Villa Turística Paso de la Patria</a></p></div></aside><aside id="block-16" class="widget widget_block"><h2 class="widget-title">Calendario</h2><div class="wp-widget-group__inner-blocks"><div class="wp-block-calendar"><table id="wp-calendar" class="wp-calendar-table">
	<caption>noviembre 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://infopaso.com.ar/2022/11/01/" aria-label="Entradas publicadas el 1 de November de 2022">1</a></td><td><a href="https://infopaso.com.ar/2022/11/02/" aria-label="Entradas publicadas el 2 de November de 2022">2</a></td><td><a href="https://infopaso.com.ar/2022/11/03/" aria-label="Entradas publicadas el 3 de November de 2022">3</a></td><td><a href="https://infopaso.com.ar/2022/11/04/" aria-label="Entradas publicadas el 4 de November de 2022">4</a></td><td id="today"><a href="https://infopaso.com.ar/2022/11/05/" aria-label="Entradas publicadas el 5 de November de 2022">5</a></td><td>6</td>
	</tr>
	<tr>
		<td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://infopaso.com.ar/2022/10/">&laquo; Oct</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div></aside><aside id="block-19" class="widget widget_block">
<pre class="wp-block-code"><code></code></pre>
</aside><aside id="block-39" class="widget widget_block widget_text">
<p></p>
</aside><aside id="block-36" class="widget widget_block widget_text">
<p></p>
</aside>
	</div><!-- .sidebar-main -->
</div><!-- #secondary -->


	</div> <!-- ast-container -->
	</div><!-- #content -->
<footer
class="site-footer" id="colophon" itemtype="https://schema.org/WPFooter" itemscope="itemscope" itemid="#colophon">
			<div class="site-below-footer-wrap ast-builder-grid-row-container site-footer-focus-item ast-builder-grid-row-2-equal ast-builder-grid-row-tablet-2-equal ast-builder-grid-row-mobile-full ast-footer-row-stack ast-footer-row-tablet-stack ast-footer-row-mobile-stack" data-section="section-below-footer-builder">
	<div class="ast-builder-grid-row-container-inner">
					<div class="ast-builder-footer-grid-columns site-below-footer-inner-wrap ast-builder-grid-row">
											<div class="site-footer-below-section-1 site-footer-section site-footer-section-1">
								<div class="ast-builder-layout-element ast-flex site-footer-focus-item ast-footer-copyright" data-section="section-footer-builder">
				<div class="ast-footer-copyright"><p>Copyright © 2022 InfoPaso</p>
</div>			</div>
						</div>
											<div class="site-footer-below-section-2 site-footer-section site-footer-section-2">
								<div class="footer-widget-area widget-area site-footer-focus-item" data-section="section-footer-menu">
							</div>
							</div>
										</div>
			</div>

</div>
	</footer><!-- #colophon -->
	</div><!-- #page -->
<style id='core-block-supports-inline-css'>
.wp-block-columns.wp-container-3,.wp-block-columns.wp-container-6,.wp-block-columns.wp-container-8{flex-wrap:nowrap;}
</style>
<script src='https://infopaso.com.ar/wp-includes/js/comment-reply.min.js?ver=6.1' id='comment-reply-js'></script>
<script id='astra-theme-js-js-extra'>
var astra = {"break_point":"921","isRtl":""};
</script>
<script src='https://infopaso.com.ar/wp-content/themes/astra/assets/js/minified/frontend.min.js?ver=3.9.3' id='astra-theme-js-js'></script>
			<script>
			/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
			</script>
				</body>
</html>

<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Sat, 05 Nov 2022 22:52:13 GMT -->
