<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.7.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Apuesta al biogás para ser una comunidad sustentable y autosuficiente - InfoPaso</title>
	<link rel="canonical" href="https://infopaso.com.ar/apuesta-al-biogas-para-ser-una-comunidad-sustentable-y-autosuficiente/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Apuesta al biogás para ser una comunidad sustentable y autosuficiente - InfoPaso" />
	<meta property="og:description" content="PRODUCCIÓN. Un pueblo bonaerense apuesta al biogás para ser una comunidad sustentable y autosuficiente. Son 300 vecinos de Los Pinos que trabajaron asociados con instituciones públicas técnicas y científicas. También producirán energía eléctrica y biofertilizantes. Quince kilómetros al sudoeste de la ciudad de Balcarce, en la&nbsp;localidad de Los Pinos, una pequeña comunidad rural de 300 &hellip; Apuesta al biogás para ser una comunidad sustentable y autosuficiente Leer más &raquo;" />
	<meta property="og:url" content="https://infopaso.com.ar/apuesta-al-biogas-para-ser-una-comunidad-sustentable-y-autosuficiente/" />
	<meta property="og:site_name" content="InfoPaso" />
	<meta property="article:publisher" content="https://www.facebook.com/groups/1288744774965104" />
	<meta property="article:author" content="https://www.facebook.com/groups/1288744774965104" />
	<meta property="article:published_time" content="2022-10-09T16:45:14+00:00" />
	<meta property="article:modified_time" content="2022-10-09T16:45:28+00:00" />
	<meta property="og:image" content="https://infopaso.com.ar/wp-content/uploads/2022/10/Biogas-221009.png" />
	<meta property="og:image:width" content="1256" />
	<meta property="og:image:height" content="620" />
	<meta property="og:image:type" content="image/png" />
	<meta name="author" content="Rubén Gauto" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/RubenGauto" />
	<meta name="twitter:site" content="@RubenGauto" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Rubén Gauto" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="4 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://infopaso.com.ar/apuesta-al-biogas-para-ser-una-comunidad-sustentable-y-autosuficiente/#article","isPartOf":{"@id":"https://infopaso.com.ar/apuesta-al-biogas-para-ser-una-comunidad-sustentable-y-autosuficiente/"},"author":{"name":"Rubén Gauto","@id":"https://infopaso.com.ar/#/schema/person/cef3fb7a8fb8440c6cd4e1af805265b5"},"headline":"Apuesta al biogás para ser una comunidad sustentable y autosuficiente","datePublished":"2022-10-09T16:45:14+00:00","dateModified":"2022-10-09T16:45:28+00:00","mainEntityOfPage":{"@id":"https://infopaso.com.ar/apuesta-al-biogas-para-ser-una-comunidad-sustentable-y-autosuficiente/"},"wordCount":840,"commentCount":0,"publisher":{"@id":"https://infopaso.com.ar/#/schema/person/cef3fb7a8fb8440c6cd4e1af805265b5"},"image":{"@id":"https://infopaso.com.ar/apuesta-al-biogas-para-ser-una-comunidad-sustentable-y-autosuficiente/#primaryimage"},"thumbnailUrl":"https://infopaso.com.ar/wp-content/uploads/2022/10/Biogas-221009.png","keywords":["Actualidad","Balcarce","Biofertilizantes","Biogás","Buenos Aires","Comunidad sustentable","Energía eléctrica","INTA","Producción"],"articleSection":["Actualidad","Producción"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://infopaso.com.ar/apuesta-al-biogas-para-ser-una-comunidad-sustentable-y-autosuficiente/#respond"]}]},{"@type":"WebPage","@id":"https://infopaso.com.ar/apuesta-al-biogas-para-ser-una-comunidad-sustentable-y-autosuficiente/","url":"https://infopaso.com.ar/apuesta-al-biogas-para-ser-una-comunidad-sustentable-y-autosuficiente/","name":"Apuesta al biogás para ser una comunidad sustentable y autosuficiente - InfoPaso","isPartOf":{"@id":"https://infopaso.com.ar/#website"},"primaryImageOfPage":{"@id":"https://infopaso.com.ar/apuesta-al-biogas-para-ser-una-comunidad-sustentable-y-autosuficiente/#primaryimage"},"image":{"@id":"https://infopaso.com.ar/apuesta-al-biogas-para-ser-una-comunidad-sustentable-y-autosuficiente/#primaryimage"},"thumbnailUrl":"https://infopaso.com.ar/wp-content/uploads/2022/10/Biogas-221009.png","datePublished":"2022-10-09T16:45:14+00:00","dateModified":"2022-10-09T16:45:28+00:00","breadcrumb":{"@id":"https://infopaso.com.ar/apuesta-al-biogas-para-ser-una-comunidad-sustentable-y-autosuficiente/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://infopaso.com.ar/apuesta-al-biogas-para-ser-una-comunidad-sustentable-y-autosuficiente/"]}]},{"@type":"ImageObject","inLanguage":"es","@id":"https://infopaso.com.ar/apuesta-al-biogas-para-ser-una-comunidad-sustentable-y-autosuficiente/#primaryimage","url":"https://infopaso.com.ar/wp-content/uploads/2022/10/Biogas-221009.png","contentUrl":"https://infopaso.com.ar/wp-content/uploads/2022/10/Biogas-221009.png","width":1256,"height":620},{"@type":"BreadcrumbList","@id":"https://infopaso.com.ar/apuesta-al-biogas-para-ser-una-comunidad-sustentable-y-autosuficiente/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://infopaso.com.ar/"},{"@type":"ListItem","position":2,"name":"Apuesta al biogás para ser una comunidad sustentable y autosuficiente"}]},{"@type":"WebSite","@id":"https://infopaso.com.ar/#website","url":"https://infopaso.com.ar/","name":"InfoPaso","description":"¡Información relevante!","publisher":{"@id":"https://infopaso.com.ar/#/schema/person/cef3fb7a8fb8440c6cd4e1af805265b5"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://infopaso.com.ar/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":["Person","Organization"],"@id":"https://infopaso.com.ar/#/schema/person/cef3fb7a8fb8440c6cd4e1af805265b5","name":"Rubén Gauto","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://infopaso.com.ar/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/7036cefb8ffe675e9594ca82c551ed77?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/7036cefb8ffe675e9594ca82c551ed77?s=96&d=mm&r=g","caption":"Rubén Gauto"},"logo":{"@id":"https://infopaso.com.ar/#/schema/person/image/"},"sameAs":["https://www.facebook.com/groups/1288744774965104","https://twitter.com/https://twitter.com/RubenGauto"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Feed" href="https://infopaso.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Feed de los comentarios" href="https://infopaso.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Comentario Apuesta al biogás para ser una comunidad sustentable y autosuficiente del feed" href="https://infopaso.com.ar/apuesta-al-biogas-para-ser-una-comunidad-sustentable-y-autosuficiente/feed/" />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='wpo_min-header-0-css'  href='https://infopaso.com.ar/wp-content/cache/wpo-minify/1665322691/assets/wpo-minify-header-3c724a82.min.css' media='all' />
<script id='wpo_min-header-0-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script src='https://infopaso.com.ar/wp-content/cache/wpo-minify/1665322691/assets/wpo-minify-header-a9150a1a.min.js' id='wpo_min-header-0-js'></script>
<!--[if IE]>
<script src='https://infopaso.com.ar/wp-content/themes/astra/assets/js/minified/flexibility.min.js' id='astra-flexibility-js'></script>
<script id='astra-flexibility-js-after'>
flexibility(document.documentElement);
</script>
<![endif]-->
<link rel="https://api.w.org/" href="https://infopaso.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://infopaso.com.ar/wp-json/wp/v2/posts/10388" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://infopaso.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://infopaso.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://infopaso.com.ar/?p=10388' />
<link rel="alternate" type="application/json+oembed" href="https://infopaso.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finfopaso.com.ar%2Fapuesta-al-biogas-para-ser-una-comunidad-sustentable-y-autosuficiente%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://infopaso.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finfopaso.com.ar%2Fapuesta-al-biogas-para-ser-una-comunidad-sustentable-y-autosuficiente%2F&#038;format=xml" />
<style>img#wpstats{display:none}</style>
	</head>

<body itemtype='https://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-10388 single-format-standard ast-blog-single-style-1 ast-single-post ast-inherit-site-logo-transparent ast-hfb-header ast-desktop ast-plain-container ast-right-sidebar astra-3.9.2 ast-normal-title-enabled">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<a
	class="skip-link screen-reader-text"
	href="#content"
	role="link"
	title="Ir al contenido">
		Ir al contenido</a>

<div
class="hfeed site" id="page">
			<header
		class="site-header header-main-layout-1 ast-primary-menu-enabled ast-logo-title-inline ast-hide-custom-menu-mobile ast-builder-menu-toggle-icon ast-mobile-header-inline" id="masthead" itemtype="https://schema.org/WPHeader" itemscope="itemscope" itemid="#masthead"		>
			<div id="ast-desktop-header" data-toggle-type="dropdown">
		<div class="ast-main-header-wrap main-header-bar-wrap ">
		<div class="ast-primary-header-bar ast-primary-header main-header-bar site-header-focus-item" data-section="section-primary-header-builder">
						<div class="site-primary-header-wrap ast-builder-grid-row-container site-header-focus-item ast-container" data-section="section-primary-header-builder">
				<div class="ast-builder-grid-row ast-builder-grid-row-has-sides ast-builder-grid-row-no-center">
											<div class="site-header-primary-section-left site-header-section ast-flex site-header-section-left">
									<div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="title_tagline">
											<div
				class="site-branding ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope"				>
					<div class="ast-site-title-wrap">
						<span class="site-title" itemprop="name">
				<a href="https://infopaso.com.ar/" rel="home" itemprop="url" >
					InfoPaso
				</a>
			</span>
						<p class="site-description" itemprop="description">
				¡Información relevante!
			</p>
				</div>				</div>
			<!-- .site-branding -->
					</div>
								</div>
																									<div class="site-header-primary-section-right site-header-section ast-flex ast-grid-right-section">
											<div class="ast-builder-layout-element ast-flex site-header-focus-item ast-header-html-2" data-section="section-hb-html-2">
				<div class="ast-header-html inner-link-style-"><div class="ast-builder-html-element"><p><iframe style="background-color: unset; width: 100%;" src="https://public-player-widget.webradiosite.com/?cover=1&amp;current_track=1&amp;schedules=1&amp;link=1&amp;popup=1&amp;share=1&amp;embed=0&amp;auto_play=0&amp;source=6339&amp;theme=light&amp;color=1&amp;link_to=https%3A%2F%2Finfopaso.com.ar%2F&amp;identifier=Alta%20Fidelidad%20Radio&amp;info=https%3A%2F%2Fpublic-player-widget.webradiosite.com%2Fapp%2Fplayer%2Finfo%2F236345%3Fhash%3D070bbbb254307ec76406df5c7477d7d39d87425f&amp;locale=es-es" height="95" frameborder="0" scrolling="no"></iframe></p>
</div></div>			</div>
										</div>
												</div>
					</div>
								</div>
			</div>
		<div class="ast-below-header-wrap  ">
		<div class="ast-below-header-bar ast-below-header  site-header-focus-item" data-section="section-below-header-builder">
						<div class="site-below-header-wrap ast-builder-grid-row-container site-header-focus-item ast-container" data-section="section-below-header-builder">
				<div class="ast-builder-grid-row ast-builder-grid-row-has-sides ast-builder-grid-row-no-center">
											<div class="site-header-below-section-left site-header-section ast-flex site-header-section-left">
									<div class="ast-builder-menu-1 ast-builder-menu ast-flex ast-builder-menu-1-focus-item ast-builder-layout-element site-header-focus-item" data-section="section-hb-menu-1">
			<div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="site-navigation ast-flex-grow-1 navigation-accessibility site-header-focus-item" id="primary-site-navigation" aria-label="Navegación del sitio" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope"><div class="main-navigation ast-inline-flex"><ul id="ast-hf-menu-1" class="main-header-menu ast-menu-shadow ast-nav-menu ast-flex  submenu-with-border stack-on-mobile"><li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-107"><a href="https://infopaso.com.ar/secciones/actualidad/" class="menu-link">Actualidad</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://infopaso.com.ar/secciones/cultura/" class="menu-link">Cultura</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="https://infopaso.com.ar/secciones/deportes/" class="menu-link">Deportes</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="https://infopaso.com.ar/secciones/economia/" class="menu-link">Economía</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="https://infopaso.com.ar/secciones/politica/" class="menu-link">Política</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://infopaso.com.ar/secciones/salud/" class="menu-link">Salud</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://infopaso.com.ar/secciones/tecnologia/" class="menu-link">Tecnología</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://infopaso.com.ar/secciones/turismo/" class="menu-link">Turismo</a></li>
<li id="menu-item-9184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9184"><a href="https://infopaso.com.ar/contacto/" class="menu-link">Contacto</a></li>
</ul></div></nav></div></div>		</div>
								</div>
																									<div class="site-header-below-section-right site-header-section ast-flex ast-grid-right-section">
															</div>
												</div>
					</div>
								</div>
			</div>
		<div class="ast-desktop-header-content content-align-flex-start ">
			</div>
</div> <!-- Main Header Bar Wrap -->
<div id="ast-mobile-header" class="ast-mobile-header-wrap " data-type="dropdown">
		<div class="ast-main-header-wrap main-header-bar-wrap" >
		<div class="ast-primary-header-bar ast-primary-header main-header-bar site-primary-header-wrap site-header-focus-item ast-builder-grid-row-layout-default ast-builder-grid-row-tablet-layout-default ast-builder-grid-row-mobile-layout-default" data-section="section-primary-header-builder">
									<div class="ast-builder-grid-row ast-builder-grid-row-has-sides ast-builder-grid-row-no-center">
													<div class="site-header-primary-section-left site-header-section ast-flex site-header-section-left">
										<div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="title_tagline">
											<div
				class="site-branding ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope"				>
					<div class="ast-site-title-wrap">
						<span class="site-title" itemprop="name">
				<a href="https://infopaso.com.ar/" rel="home" itemprop="url" >
					InfoPaso
				</a>
			</span>
						<p class="site-description" itemprop="description">
				¡Información relevante!
			</p>
				</div>				</div>
			<!-- .site-branding -->
					</div>
									</div>
																									<div class="site-header-primary-section-right site-header-section ast-flex ast-grid-right-section">
										<div class="ast-builder-layout-element ast-flex site-header-focus-item" data-section="section-header-mobile-trigger">
						<div class="ast-button-wrap">
				<button type="button" class="menu-toggle main-header-menu-toggle ast-mobile-menu-trigger-minimal"   aria-expanded="false">
					<span class="screen-reader-text">Main Menu</span>
					<span class="mobile-menu-toggle-icon">
						<span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg class='ast-mobile-svg ast-menu-svg' fill='currentColor' version='1.1' xmlns='http://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path d='M3 13h18c0.552 0 1-0.448 1-1s-0.448-1-1-1h-18c-0.552 0-1 0.448-1 1s0.448 1 1 1zM3 7h18c0.552 0 1-0.448 1-1s-0.448-1-1-1h-18c-0.552 0-1 0.448-1 1s0.448 1 1 1zM3 19h18c0.552 0 1-0.448 1-1s-0.448-1-1-1h-18c-0.552 0-1 0.448-1 1s0.448 1 1 1z'></path></svg></span><span class="ahfb-svg-iconset ast-inline-flex svg-baseline"><svg class='ast-mobile-svg ast-close-svg' fill='currentColor' version='1.1' xmlns='http://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path d='M5.293 6.707l5.293 5.293-5.293 5.293c-0.391 0.391-0.391 1.024 0 1.414s1.024 0.391 1.414 0l5.293-5.293 5.293 5.293c0.391 0.391 1.024 0.391 1.414 0s0.391-1.024 0-1.414l-5.293-5.293 5.293-5.293c0.391-0.391 0.391-1.024 0-1.414s-1.024-0.391-1.414 0l-5.293 5.293-5.293-5.293c-0.391-0.391-1.024-0.391-1.414 0s-0.391 1.024 0 1.414z'></path></svg></span>					</span>
									</button>
			</div>
					</div>
									</div>
											</div>
						</div>
	</div>
		<div class="ast-mobile-header-content content-align-flex-start ">
				<div class="ast-builder-menu-1 ast-builder-menu ast-flex ast-builder-menu-1-focus-item ast-builder-layout-element site-header-focus-item" data-section="section-hb-menu-1">
			<div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="site-navigation ast-flex-grow-1 navigation-accessibility site-header-focus-item" id="primary-site-navigation" aria-label="Navegación del sitio" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope"><div class="main-navigation ast-inline-flex"><ul id="ast-hf-menu-1" class="main-header-menu ast-menu-shadow ast-nav-menu ast-flex  submenu-with-border stack-on-mobile"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-107"><a href="https://infopaso.com.ar/secciones/actualidad/" class="menu-link">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://infopaso.com.ar/secciones/cultura/" class="menu-link">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="https://infopaso.com.ar/secciones/deportes/" class="menu-link">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="https://infopaso.com.ar/secciones/economia/" class="menu-link">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="https://infopaso.com.ar/secciones/politica/" class="menu-link">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://infopaso.com.ar/secciones/salud/" class="menu-link">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://infopaso.com.ar/secciones/tecnologia/" class="menu-link">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://infopaso.com.ar/secciones/turismo/" class="menu-link">Turismo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9184"><a href="https://infopaso.com.ar/contacto/" class="menu-link">Contacto</a></li>
</ul></div></nav></div></div>		</div>
			</div>
</div>
		</header><!-- #masthead -->
			<div id="content" class="site-content">
		<div class="ast-container">
		

	<div id="primary" class="content-area primary">

		
					<main id="main" class="site-main">
				

<article
class="post-10388 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-produccion tag-actualidad tag-balcarce tag-biofertilizantes tag-biogas tag-buenos-aires tag-comunidad-sustentable tag-energia-electrica tag-inta tag-produccion ast-article-single" id="post-10388" itemtype="https://schema.org/CreativeWork" itemscope="itemscope">

	
	
<div class="ast-post-format- single-layout-1">

	
	<header class="entry-header ">

		
		<div class="post-thumb-img-content post-thumb"><img width="1025" height="506" src="https://infopaso.com.ar/wp-content/uploads/2022/10/Biogas-221009-1025x506.png" class="attachment-large size-large wp-post-image" alt="" loading="lazy" itemprop="image" srcset="https://infopaso.com.ar/wp-content/uploads/2022/10/Biogas-221009-1025x506.png 1025w, https://infopaso.com.ar/wp-content/uploads/2022/10/Biogas-221009-300x148.png 300w, https://infopaso.com.ar/wp-content/uploads/2022/10/Biogas-221009-768x379.png 768w, https://infopaso.com.ar/wp-content/uploads/2022/10/Biogas-221009.png 1256w" sizes="(max-width: 1025px) 100vw, 1025px" data-attachment-id="10389" data-permalink="https://infopaso.com.ar/apuesta-al-biogas-para-ser-una-comunidad-sustentable-y-autosuficiente/biogas-221009/" data-orig-file="https://infopaso.com.ar/wp-content/uploads/2022/10/Biogas-221009.png" data-orig-size="1256,620" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Biogás 221009" data-image-description="" data-image-caption="" data-medium-file="https://infopaso.com.ar/wp-content/uploads/2022/10/Biogas-221009-300x148.png" data-large-file="https://infopaso.com.ar/wp-content/uploads/2022/10/Biogas-221009-1025x506.png" /></div>		<div class="ast-single-post-order">
			<h1 class="entry-title" itemprop="headline">Apuesta al biogás para ser una comunidad sustentable y autosuficiente</h1><div class="entry-meta">			<span class="comments-link">
				<a href="https://infopaso.com.ar/apuesta-al-biogas-para-ser-una-comunidad-sustentable-y-autosuficiente/#respond">Deja un comentario</a>			</span>

			 / <span class="cat-links"><a href="https://infopaso.com.ar/secciones/actualidad/" rel="category tag">Actualidad</a>, <a href="https://infopaso.com.ar/secciones/produccion/" rel="category tag">Producción</a></span> / Por <span class="posted-by vcard author" itemtype="https://schema.org/Person" itemscope="itemscope" itemprop="author">			<a title="Ver todas las entradas de Rubén Gauto"
				href="https://infopaso.com.ar/author/infopaso001/" rel="author"
				class="url fn n" itemprop="url"				>
				<span
				class="author-name" itemprop="name"				>Rubén Gauto</span>
			</a>
		</span>

		 / <span class="tags-links"><a href="https://infopaso.com.ar/etiquetas/actualidad/" rel="tag">Actualidad</a>, <a href="https://infopaso.com.ar/etiquetas/balcarce/" rel="tag">Balcarce</a>, <a href="https://infopaso.com.ar/etiquetas/biofertilizantes/" rel="tag">Biofertilizantes</a>, <a href="https://infopaso.com.ar/etiquetas/biogas/" rel="tag">Biogás</a>, <a href="https://infopaso.com.ar/etiquetas/buenos-aires/" rel="tag">Buenos Aires</a>, <a href="https://infopaso.com.ar/etiquetas/comunidad-sustentable/" rel="tag">Comunidad sustentable</a>, <a href="https://infopaso.com.ar/etiquetas/energia-electrica/" rel="tag">Energía eléctrica</a>, <a href="https://infopaso.com.ar/etiquetas/inta/" rel="tag">INTA</a>, <a href="https://infopaso.com.ar/etiquetas/produccion/" rel="tag">Producción</a></span></div>		</div>
		
		
	</header><!-- .entry-header -->

	
	<div class="entry-content clear"
	itemprop="text"	>

		
		
<h2><a href="https://infopaso.com.ar/etiquetas/produccion/" target="_blank" rel="noreferrer noopener">PRODUCCIÓN</a>.</h2>



<h2>Un pueblo bonaerense apuesta al biogás para ser una comunidad sustentable y autosuficiente.</h2>



<p>Son 300 vecinos de Los Pinos que trabajaron asociados con instituciones públicas técnicas y científicas. También producirán energía eléctrica y biofertilizantes.</p>



<p>Quince kilómetros al sudoeste de la ciudad de Balcarce, en la&nbsp;<strong>localidad de Los Pinos, una pequeña comunidad rural de 300 habitantes</strong>, los vecinos decidieron&nbsp;<strong>transformar los restos orgánicos derivados de la cría de animales&nbsp;en gas,&nbsp;energía eléctrica y fertilizantes</strong>&nbsp;biológicos.</p>



<p>Con ese objetivo se puso en funcionamiento una&nbsp;<strong>Unidad Demostrativa para la producción de biogás</strong>&nbsp;integrada por especialistas del INTA (Instituto Nacional de Tecnología Agropecuaria), el Conicet (Consejo Nacional de Investigaciones Científicas y Técnicas), el INTI (Instituto Nacional de Tecnología Industrial), la Universidad Nacional de Mar del Plata y los propios vecinos.</p>



<p>Las pequeñas comunidades rurales de la provincia de Buenos Aires&nbsp;<strong>suelen contar con gran cantidad de residuos</strong>&nbsp;que se generan por las actividades agropecuarias desarrolladas en sus proximidades y, a su vez,&nbsp;<strong>estos hogares padecen de dificultades en el acceso a la energía</strong>, producto de un sistema de distribución complejo dependiente de los centros urbanos donde esta se centraliza.</p>



<p>Allí,&nbsp;<strong>el suministro eléctrico es costoso e inestable, la red de provisión de gas raramente existe</strong>&nbsp;y los sistemas de cocción y calefacción se basan en el uso de leña. Esta situación limita el desarrollo socio-económico de la población rural y contribuyen a promover el éxodo de la población más joven a centros urbanos. La deficiencia en la provisión de servicios básicos y la contaminación impactan negativamente en los costos de las familias, las empresas, los municipios y de la sociedad en su conjunto.</p>



<p>En principio, la energía eléctrica del biodigestor va a servir para alimentar el funcionamiento de una bomba de agua que&nbsp;<strong>provee de agua potable a la comunidad y el excedente va a servir para alumbrado público.</strong>&nbsp;&nbsp;</p>



<p>En el acto en el que se anunció la puesta en marcha de la generación de biogás, Horacio Berger, director del Centro Regional Buenos Aires Sur del INTA, expresó: “Esto es un hito, no solo para la comunidad de Los Pinos, sino también para el equipo interdisciplinario y el trabajo en red”, al tiempo que destacó el desarrollo científico y tecnológico, como aporte a la sustentabilidad, a las actividades de las comunidades y de los recursos naturales.</p>



<p>El técnico consideró que la iniciativa es el punto de partida para que la comunidad sea «un faro de referencia sobre los beneficios de la economía circular, contribuyendo a la sustentabilidad de las próximas generaciones”. Es que el modelo podría replicarse en otras pequeñas comunidades para generar energía a bajo costo, especialmente en lugares que la energía no llega, ya sea generando biogás o fertilizantes.</p>



<p>Del evento también participaron Esteban Reino, intendente de Balcarce;&nbsp;Gustavo Monroy, delegado municipal de Los Pinos;&nbsp;Facundo Quiroz, director de la Estación Experimental Agropecuaria del INTA en Balcarce&nbsp;y Alfredo Lazeretti, rector de la Universidad Nacional de Mar del Plata, entre otros referentes.</p>



<p>Reino valoró el objetivo de sustentabilidad que&nbsp;persigue la comunidad y consideró que Los Pinos se convirtió en un modelo de gestión y trabajo. “Estamos inaugurando un biodigestor que representa un punto de encuentro entre la ciencia, la tecnología, la innovación, la educación, el sistema productivo público y privado, la comunidad y el gobierno de la ciudad de Balcarce”, manifestó.</p>



<p>María Mercedes Echarte, investigadora del INTA Balcarce,&nbsp;afirmó que “la valorización de los residuos agropecuarios y agroindustriales podría promover en el mediano plazo el desarrollo de las economías rurales y contribuir a la diversificación de la producción aportando soluciones a los problemas ambientales generados”.</p>



<p>Y agregó: “Además de permitir transformar los residuos en energía y biofertilizantes, esta tecnología tiene la potencialidad de crear puestos de trabajo en el ámbito rural y encontrar nuevas formas de producción que generen ingresos de forma sustentable”.</p>



<p>La operación, el mantenimiento y la administración de la Unidad de biogás serán llevadas adelante por la propia comunidad en un modelo de trabajo asociativo. Se llevaron adelante diferentes talleres con la intención de informar a los vecinos sobre el proyecto para que se transformaran en propagadores de la idea y, después, se incorporarán al equipo técnico. Para esto se constituyó la Cooperativa de Servicios y Consumos Los Pinos, cuyos objetivos sociales incluyen el suministro de biogás y/o electricidad producidos y la comercialización de subproductos del proceso, entre otros.</p>



<p>Ver más | <a href="https://www.clarin.com/" target="_blank" rel="noreferrer noopener">clarin.com</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-10388" class="share-twitter sd-button share-icon" href="https://infopaso.com.ar/apuesta-al-biogas-para-ser-una-comunidad-sustentable-y-autosuficiente/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-10388" class="share-facebook sd-button share-icon" href="https://infopaso.com.ar/apuesta-al-biogas-para-ser-una-comunidad-sustentable-y-autosuficiente/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook" ><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-10388" class="share-linkedin sd-button share-icon" href="https://infopaso.com.ar/apuesta-al-biogas-para-ser-una-comunidad-sustentable-y-autosuficiente/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn" ><span>LinkedIn</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://infopaso.com.ar/apuesta-al-biogas-para-ser-una-comunidad-sustentable-y-autosuficiente/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp" ><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://infopaso.com.ar/apuesta-al-biogas-para-ser-una-comunidad-sustentable-y-autosuficiente/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram" ><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
		
		
			</div><!-- .entry-content .clear -->
</div>

	
</article><!-- #post-## -->


	        <nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
	                <span class="screen-reader-text">Navegación de entradas</span>
	                <div class="nav-links"><div class="nav-previous"><a href="https://infopaso.com.ar/gerardo-morales-agito-la-interna-de-juntos-por-el-cambio/" rel="prev"><span class="ast-left-arrow">&larr;</span> Entrada anterior</a></div></div>
	        </nav>
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/apuesta-al-biogas-para-ser-una-comunidad-sustentable-y-autosuficiente/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://infopaso.com.ar/wp-comments-post.php" method="post" id="ast-commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><div class="ast-row comment-textarea"><fieldset class="comment-form-comment"><legend class ="comment-form-legend"></legend><div class="comment-form-textarea ast-col-lg-12"><label for="comment" class="screen-reader-text">Escribe aquí...</label><textarea id="comment" name="comment" placeholder="Escribe aquí..." cols="45" rows="8" aria-required="true"></textarea></div></fieldset></div><div class="ast-comment-formwrap ast-row"><p class="comment-form-author ast-col-xs-12 ast-col-sm-12 ast-col-md-4 ast-col-lg-4"><label for="author" class="screen-reader-text">Nombre*</label><input id="author" name="author" type="text" value="" placeholder="Nombre*" size="30" aria-required='true' /></p>
<p class="comment-form-email ast-col-xs-12 ast-col-sm-12 ast-col-md-4 ast-col-lg-4"><label for="email" class="screen-reader-text">Correo electrónico*</label><input id="email" name="email" type="text" value="" placeholder="Correo electrónico*" size="30" aria-required='true' /></p>
<p class="comment-form-url ast-col-xs-12 ast-col-sm-12 ast-col-md-4 ast-col-lg-4"><label for="url"><label for="url" class="screen-reader-text">Web</label><input id="url" name="url" type="text" value="" placeholder="Web" size="30" /></label></p></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario &raquo;" /> <input type='hidden' name='comment_post_ID' value='10388' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
	
</div><!-- #comments -->
			</main><!-- #main -->
			
		
	</div><!-- #primary -->


	<div class="widget-area secondary" id="secondary" itemtype="https://schema.org/WPSideBar" itemscope="itemscope">
	<div class="sidebar-main" >
		
		<aside id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://infopaso.com.ar/">
	<label>
		<span class="screen-reader-text">Buscar por:</span>
		<input type="search" class="search-field"  placeholder="Buscar &hellip;" value="" name="s" tabindex="-1">
			</label>
			<input type="submit" class="search-submit" value="Buscar">
	</form>
</aside><aside id="block-13" class="widget widget_block">
<div class="wp-container-8 wp-block-columns">
<div class="wp-container-7 wp-block-column" style="flex-basis:100%"><h2 class="widget-title">Principales Noticias</h2><div class="wp-widget-group__inner-blocks">
<div class="wp-container-6 wp-block-columns alignwide are-vertically-aligned-top">
<div class="wp-container-5 wp-block-column is-vertically-aligned-top" style="flex-basis:100%">
<div class="wp-container-4 wp-block-group"><div class="wp-block-group__inner-container"><ul class="wp-block-latest-posts__list wp-block-latest-posts"><li><a class="wp-block-latest-posts__post-title" href="https://infopaso.com.ar/apuesta-al-biogas-para-ser-una-comunidad-sustentable-y-autosuficiente/">Apuesta al biogás para ser una comunidad sustentable y autosuficiente</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://infopaso.com.ar/gerardo-morales-agito-la-interna-de-juntos-por-el-cambio/">Gerardo Morales agitó la interna de Juntos por el Cambio</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://infopaso.com.ar/positivo-balance-de-corrientes-en-feria-internacional-de-turismo/">Positivo balance de Corrientes en Feria Internacional de Turismo</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://infopaso.com.ar/pacto-correntino-para-el-crecimiento-economico-y-desarrollo-social-2/">Pacto Correntino para el Crecimiento Económico y Desarrollo Social</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://infopaso.com.ar/eventos-para-el-fin-de-semana-largo-en-paso-de-la-patria/">Eventos para el fin de semana largo en Paso de la Patria</a></li>
</ul></div></div>
</div>
</div>
</div></div>
</div>
</aside><aside id="block-14" class="widget widget_block"><h2 class="widget-title">Secciones</h2><div class="wp-widget-group__inner-blocks"><ul class="wp-block-categories-list wp-block-categories">	<li class="cat-item cat-item-1"><a href="https://infopaso.com.ar/secciones/actualidad/">Actualidad</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://infopaso.com.ar/secciones/cultura/">Cultura</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://infopaso.com.ar/secciones/deportes/">Deportes</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://infopaso.com.ar/secciones/economia/">Economía</a>
</li>
	<li class="cat-item cat-item-111"><a href="https://infopaso.com.ar/secciones/gourmet/">Gourmet</a>
</li>
	<li class="cat-item cat-item-121"><a href="https://infopaso.com.ar/secciones/medio-ambiente/">Medio Ambiente</a>
</li>
	<li class="cat-item cat-item-2145"><a href="https://infopaso.com.ar/secciones/mundo/">Mundo</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://infopaso.com.ar/secciones/politica/">Política</a>
</li>
	<li class="cat-item cat-item-50"><a href="https://infopaso.com.ar/secciones/produccion/">Producción</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://infopaso.com.ar/secciones/salud/">Salud</a>
</li>
	<li class="cat-item cat-item-68"><a href="https://infopaso.com.ar/secciones/seguridad/">Seguridad</a>
</li>
	<li class="cat-item cat-item-1843"><a href="https://infopaso.com.ar/secciones/servicios/">Servicios</a>
</li>
	<li class="cat-item cat-item-152"><a href="https://infopaso.com.ar/secciones/sociedad/">Sociedad</a>
</li>
	<li class="cat-item cat-item-28"><a href="https://infopaso.com.ar/secciones/tecnologia/">Tecnología</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://infopaso.com.ar/secciones/turismo/">Turismo</a>
</li>
</ul></div></aside><aside id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archivos</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Elegir el mes</option>
				<option value='https://infopaso.com.ar/2022/10/'> octubre 2022 </option>
	<option value='https://infopaso.com.ar/2022/09/'> septiembre 2022 </option>
	<option value='https://infopaso.com.ar/2022/08/'> agosto 2022 </option>
	<option value='https://infopaso.com.ar/2022/07/'> julio 2022 </option>
	<option value='https://infopaso.com.ar/2022/06/'> junio 2022 </option>
	<option value='https://infopaso.com.ar/2022/05/'> mayo 2022 </option>
	<option value='https://infopaso.com.ar/2022/04/'> abril 2022 </option>
	<option value='https://infopaso.com.ar/2022/03/'> marzo 2022 </option>
	<option value='https://infopaso.com.ar/2022/02/'> febrero 2022 </option>
	<option value='https://infopaso.com.ar/2022/01/'> enero 2022 </option>
	<option value='https://infopaso.com.ar/2021/12/'> diciembre 2021 </option>
	<option value='https://infopaso.com.ar/2021/11/'> noviembre 2021 </option>
	<option value='https://infopaso.com.ar/2021/10/'> octubre 2021 </option>
	<option value='https://infopaso.com.ar/2021/09/'> septiembre 2021 </option>
	<option value='https://infopaso.com.ar/2021/08/'> agosto 2021 </option>
	<option value='https://infopaso.com.ar/2021/07/'> julio 2021 </option>
	<option value='https://infopaso.com.ar/2021/06/'> junio 2021 </option>
	<option value='https://infopaso.com.ar/2021/05/'> mayo 2021 </option>
	<option value='https://infopaso.com.ar/2021/04/'> abril 2021 </option>
	<option value='https://infopaso.com.ar/2021/03/'> marzo 2021 </option>
	<option value='https://infopaso.com.ar/2021/02/'> febrero 2021 </option>
	<option value='https://infopaso.com.ar/2021/01/'> enero 2021 </option>
	<option value='https://infopaso.com.ar/2020/12/'> diciembre 2020 </option>
	<option value='https://infopaso.com.ar/2020/11/'> noviembre 2020 </option>
	<option value='https://infopaso.com.ar/2020/10/'> octubre 2020 </option>
	<option value='https://infopaso.com.ar/2020/09/'> septiembre 2020 </option>
	<option value='https://infopaso.com.ar/2020/08/'> agosto 2020 </option>
	<option value='https://infopaso.com.ar/2020/07/'> julio 2020 </option>
	<option value='https://infopaso.com.ar/2020/06/'> junio 2020 </option>
	<option value='https://infopaso.com.ar/2020/05/'> mayo 2020 </option>
	<option value='https://infopaso.com.ar/2020/04/'> abril 2020 </option>
	<option value='https://infopaso.com.ar/2020/03/'> marzo 2020 </option>
	<option value='https://infopaso.com.ar/2020/02/'> febrero 2020 </option>
	<option value='https://infopaso.com.ar/2020/01/'> enero 2020 </option>
	<option value='https://infopaso.com.ar/2019/12/'> diciembre 2019 </option>
	<option value='https://infopaso.com.ar/2019/11/'> noviembre 2019 </option>
	<option value='https://infopaso.com.ar/2019/10/'> octubre 2019 </option>
	<option value='https://infopaso.com.ar/2019/09/'> septiembre 2019 </option>
	<option value='https://infopaso.com.ar/2019/08/'> agosto 2019 </option>
	<option value='https://infopaso.com.ar/2019/07/'> julio 2019 </option>
	<option value='https://infopaso.com.ar/2019/06/'> junio 2019 </option>
	<option value='https://infopaso.com.ar/2019/05/'> mayo 2019 </option>
	<option value='https://infopaso.com.ar/2019/04/'> abril 2019 </option>
	<option value='https://infopaso.com.ar/2019/03/'> marzo 2019 </option>
	<option value='https://infopaso.com.ar/2019/02/'> febrero 2019 </option>
	<option value='https://infopaso.com.ar/2019/01/'> enero 2019 </option>
	<option value='https://infopaso.com.ar/2018/12/'> diciembre 2018 </option>
	<option value='https://infopaso.com.ar/2018/11/'> noviembre 2018 </option>
	<option value='https://infopaso.com.ar/2018/10/'> octubre 2018 </option>
	<option value='https://infopaso.com.ar/2018/09/'> septiembre 2018 </option>
	<option value='https://infopaso.com.ar/2018/08/'> agosto 2018 </option>
	<option value='https://infopaso.com.ar/2018/07/'> julio 2018 </option>
	<option value='https://infopaso.com.ar/2018/06/'> junio 2018 </option>
	<option value='https://infopaso.com.ar/2018/05/'> mayo 2018 </option>
	<option value='https://infopaso.com.ar/2018/04/'> abril 2018 </option>
	<option value='https://infopaso.com.ar/2018/03/'> marzo 2018 </option>
	<option value='https://infopaso.com.ar/2018/02/'> febrero 2018 </option>
	<option value='https://infopaso.com.ar/2018/01/'> enero 2018 </option>
	<option value='https://infopaso.com.ar/2017/12/'> diciembre 2017 </option>
	<option value='https://infopaso.com.ar/2017/11/'> noviembre 2017 </option>
	<option value='https://infopaso.com.ar/2017/10/'> octubre 2017 </option>

		</select>

<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="block-15" class="widget widget_block"><h2 class="widget-title">Temas Frecuentes</h2><div class="wp-widget-group__inner-blocks"><p class="wp-block-tag-cloud"><a href="https://infopaso.com.ar/etiquetas/actualidad/" class="tag-cloud-link tag-link-20 tag-link-position-1" style="font-size: 22pt;" aria-label="Actualidad (1.662 elementos)">Actualidad</a>
<a href="https://infopaso.com.ar/etiquetas/coronavirus/" class="tag-cloud-link tag-link-1508 tag-link-position-2" style="font-size: 13.615384615385pt;" aria-label="Coronavirus (135 elementos)">Coronavirus</a>
<a href="https://infopaso.com.ar/etiquetas/coronavirus-en-corrientes/" class="tag-cloud-link tag-link-1514 tag-link-position-3" style="font-size: 12.615384615385pt;" aria-label="Coronavirus en Corrientes (98 elementos)">Coronavirus en Corrientes</a>
<a href="https://infopaso.com.ar/etiquetas/corrientes/" class="tag-cloud-link tag-link-36 tag-link-position-4" style="font-size: 17.153846153846pt;" aria-label="Corrientes (387 elementos)">Corrientes</a>
<a href="https://infopaso.com.ar/etiquetas/covid-19/" class="tag-cloud-link tag-link-1513 tag-link-position-5" style="font-size: 13.538461538462pt;" aria-label="Covid-19 (130 elementos)">Covid-19</a>
<a href="https://infopaso.com.ar/etiquetas/covid-19-en-corrientes/" class="tag-cloud-link tag-link-1681 tag-link-position-6" style="font-size: 10.230769230769pt;" aria-label="Covid-19 en Corrientes (48 elementos)">Covid-19 en Corrientes</a>
<a href="https://infopaso.com.ar/etiquetas/cultura/" class="tag-cloud-link tag-link-33 tag-link-position-7" style="font-size: 16.076923076923pt;" aria-label="Cultura (281 elementos)">Cultura</a>
<a href="https://infopaso.com.ar/etiquetas/dengue/" class="tag-cloud-link tag-link-173 tag-link-position-8" style="font-size: 9.6153846153846pt;" aria-label="Dengue (40 elementos)">Dengue</a>
<a href="https://infopaso.com.ar/etiquetas/deportes/" class="tag-cloud-link tag-link-5 tag-link-position-9" style="font-size: 12.692307692308pt;" aria-label="Deportes (102 elementos)">Deportes</a>
<a href="https://infopaso.com.ar/etiquetas/economia/" class="tag-cloud-link tag-link-14 tag-link-position-10" style="font-size: 15.307692307692pt;" aria-label="Economía (222 elementos)">Economía</a>
<a href="https://infopaso.com.ar/etiquetas/economia-de-corrientes/" class="tag-cloud-link tag-link-1200 tag-link-position-11" style="font-size: 9.3076923076923pt;" aria-label="Economía de Corrientes (36 elementos)">Economía de Corrientes</a>
<a href="https://infopaso.com.ar/etiquetas/educacion/" class="tag-cloud-link tag-link-74 tag-link-position-12" style="font-size: 9.5384615384615pt;" aria-label="Educación (39 elementos)">Educación</a>
<a href="https://infopaso.com.ar/etiquetas/fiesta-nacional-del-chamame/" class="tag-cloud-link tag-link-35 tag-link-position-13" style="font-size: 9.2307692307692pt;" aria-label="Fiesta Nacional del Chamamé (35 elementos)">Fiesta Nacional del Chamamé</a>
<a href="https://infopaso.com.ar/etiquetas/gourmet/" class="tag-cloud-link tag-link-116 tag-link-position-14" style="font-size: 8.3846153846154pt;" aria-label="Gourmet (27 elementos)">Gourmet</a>
<a href="https://infopaso.com.ar/etiquetas/guillermo-osnaghi/" class="tag-cloud-link tag-link-16 tag-link-position-15" style="font-size: 13.076923076923pt;" aria-label="Guillermo Osnaghi (113 elementos)">Guillermo Osnaghi</a>
<a href="https://infopaso.com.ar/etiquetas/gustavo-valdes/" class="tag-cloud-link tag-link-183 tag-link-position-16" style="font-size: 15.615384615385pt;" aria-label="Gustavo Valdés (245 elementos)">Gustavo Valdés</a>
<a href="https://infopaso.com.ar/etiquetas/icaa/" class="tag-cloud-link tag-link-52 tag-link-position-17" style="font-size: 10.461538461538pt;" aria-label="ICAA (52 elementos)">ICAA</a>
<a href="https://infopaso.com.ar/etiquetas/industria/" class="tag-cloud-link tag-link-126 tag-link-position-18" style="font-size: 8.3846153846154pt;" aria-label="Industria (27 elementos)">Industria</a>
<a href="https://infopaso.com.ar/etiquetas/instituto-correntino-del-agua-y-del-ambiente/" class="tag-cloud-link tag-link-181 tag-link-position-19" style="font-size: 8.8461538461538pt;" aria-label="Instituto Correntino del Agua y del Ambiente (31 elementos)">Instituto Correntino del Agua y del Ambiente</a>
<a href="https://infopaso.com.ar/etiquetas/instituto-de-cultura-de-corrientes/" class="tag-cloud-link tag-link-87 tag-link-position-20" style="font-size: 11.923076923077pt;" aria-label="Instituto de Cultura de Corrientes (80 elementos)">Instituto de Cultura de Corrientes</a>
<a href="https://infopaso.com.ar/etiquetas/mauricio-macri/" class="tag-cloud-link tag-link-71 tag-link-position-21" style="font-size: 9.6153846153846pt;" aria-label="Mauricio Macri (40 elementos)">Mauricio Macri</a>
<a href="https://infopaso.com.ar/etiquetas/medio-ambiente/" class="tag-cloud-link tag-link-119 tag-link-position-22" style="font-size: 13.230769230769pt;" aria-label="Medio Ambiente (118 elementos)">Medio Ambiente</a>
<a href="https://infopaso.com.ar/etiquetas/ministerio-de-produccion-de-corrientes/" class="tag-cloud-link tag-link-820 tag-link-position-23" style="font-size: 8.4615384615385pt;" aria-label="Ministerio de Producción de Corrientes (28 elementos)">Ministerio de Producción de Corrientes</a>
<a href="https://infopaso.com.ar/etiquetas/ministerio-de-salud-publica-de-corrientes/" class="tag-cloud-link tag-link-771 tag-link-position-24" style="font-size: 9.8461538461538pt;" aria-label="Ministerio de Salud Pública de Corrientes (43 elementos)">Ministerio de Salud Pública de Corrientes</a>
<a href="https://infopaso.com.ar/etiquetas/ministerio-de-turismo-de-corrientes/" class="tag-cloud-link tag-link-222 tag-link-position-25" style="font-size: 11.076923076923pt;" aria-label="Ministerio de Turismo de Corrientes (62 elementos)">Ministerio de Turismo de Corrientes</a>
<a href="https://infopaso.com.ar/etiquetas/municipalidad-de-paso-de-la-patria/" class="tag-cloud-link tag-link-278 tag-link-position-26" style="font-size: 14.076923076923pt;" aria-label="Municipalidad de Paso de la Patria (154 elementos)">Municipalidad de Paso de la Patria</a>
<a href="https://infopaso.com.ar/etiquetas/obras-publicas/" class="tag-cloud-link tag-link-510 tag-link-position-27" style="font-size: 8.6153846153846pt;" aria-label="Obras Públicas (29 elementos)">Obras Públicas</a>
<a href="https://infopaso.com.ar/etiquetas/obras-publicas-en-paso-de-la-patria/" class="tag-cloud-link tag-link-899 tag-link-position-28" style="font-size: 8.6153846153846pt;" aria-label="Obras Públicas en Paso de la Patria (29 elementos)">Obras Públicas en Paso de la Patria</a>
<a href="https://infopaso.com.ar/etiquetas/paso-de-la-patria/" class="tag-cloud-link tag-link-17 tag-link-position-29" style="font-size: 17.538461538462pt;" aria-label="Paso de la Patria (431 elementos)">Paso de la Patria</a>
<a href="https://infopaso.com.ar/etiquetas/pesca-deportiva/" class="tag-cloud-link tag-link-67 tag-link-position-30" style="font-size: 9.5384615384615pt;" aria-label="Pesca Deportiva (39 elementos)">Pesca Deportiva</a>
<a href="https://infopaso.com.ar/etiquetas/politica/" class="tag-cloud-link tag-link-12 tag-link-position-31" style="font-size: 17.461538461538pt;" aria-label="Política (427 elementos)">Política</a>
<a href="https://infopaso.com.ar/etiquetas/politica-de-corrientes/" class="tag-cloud-link tag-link-1148 tag-link-position-32" style="font-size: 9.6923076923077pt;" aria-label="Política de Corrientes (41 elementos)">Política de Corrientes</a>
<a href="https://infopaso.com.ar/etiquetas/produccion/" class="tag-cloud-link tag-link-51 tag-link-position-33" style="font-size: 14.153846153846pt;" aria-label="Producción (159 elementos)">Producción</a>
<a href="https://infopaso.com.ar/etiquetas/ricardo-cardozo/" class="tag-cloud-link tag-link-769 tag-link-position-34" style="font-size: 8pt;" aria-label="Ricardo Cardozo (24 elementos)">Ricardo Cardozo</a>
<a href="https://infopaso.com.ar/etiquetas/salud/" class="tag-cloud-link tag-link-37 tag-link-position-35" style="font-size: 16.692307692308pt;" aria-label="Salud (335 elementos)">Salud</a>
<a href="https://infopaso.com.ar/etiquetas/salud-publica/" class="tag-cloud-link tag-link-75 tag-link-position-36" style="font-size: 14.307692307692pt;" aria-label="Salud Pública (166 elementos)">Salud Pública</a>
<a href="https://infopaso.com.ar/etiquetas/salud-publica-de-corrientes/" class="tag-cloud-link tag-link-555 tag-link-position-37" style="font-size: 11.769230769231pt;" aria-label="Salud Pública de Corrientes (76 elementos)">Salud Pública de Corrientes</a>
<a href="https://infopaso.com.ar/etiquetas/seguridad/" class="tag-cloud-link tag-link-69 tag-link-position-38" style="font-size: 13.461538461538pt;" aria-label="Seguridad (129 elementos)">Seguridad</a>
<a href="https://infopaso.com.ar/etiquetas/sociedad/" class="tag-cloud-link tag-link-153 tag-link-position-39" style="font-size: 16.461538461538pt;" aria-label="Sociedad (318 elementos)">Sociedad</a>
<a href="https://infopaso.com.ar/etiquetas/tecnologia/" class="tag-cloud-link tag-link-29 tag-link-position-40" style="font-size: 10.153846153846pt;" aria-label="Tecnología (47 elementos)">Tecnología</a>
<a href="https://infopaso.com.ar/etiquetas/turismo/" class="tag-cloud-link tag-link-19 tag-link-position-41" style="font-size: 16.769230769231pt;" aria-label="Turismo (349 elementos)">Turismo</a>
<a href="https://infopaso.com.ar/etiquetas/turismo-de-corrientes/" class="tag-cloud-link tag-link-196 tag-link-position-42" style="font-size: 8.2307692307692pt;" aria-label="Turismo de Corrientes (26 elementos)">Turismo de Corrientes</a>
<a href="https://infopaso.com.ar/etiquetas/turismo-de-paso-de-la-patria/" class="tag-cloud-link tag-link-1172 tag-link-position-43" style="font-size: 9.2307692307692pt;" aria-label="Turismo de Paso de la Patria (35 elementos)">Turismo de Paso de la Patria</a>
<a href="https://infopaso.com.ar/etiquetas/unne/" class="tag-cloud-link tag-link-92 tag-link-position-44" style="font-size: 10.615384615385pt;" aria-label="UNNE (54 elementos)">UNNE</a>
<a href="https://infopaso.com.ar/etiquetas/villa-turistica-paso-de-la-patria/" class="tag-cloud-link tag-link-169 tag-link-position-45" style="font-size: 12.384615384615pt;" aria-label="Villa Turística Paso de la Patria (92 elementos)">Villa Turística Paso de la Patria</a></p></div></aside><aside id="block-16" class="widget widget_block"><h2 class="widget-title">Calendario</h2><div class="wp-widget-group__inner-blocks"><div class="wp-block-calendar"><table id="wp-calendar" class="wp-calendar-table">
	<caption>octubre 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://infopaso.com.ar/2022/10/01/" aria-label="Entradas publicadas el 1 de October de 2022">1</a></td><td><a href="https://infopaso.com.ar/2022/10/02/" aria-label="Entradas publicadas el 2 de October de 2022">2</a></td>
	</tr>
	<tr>
		<td><a href="https://infopaso.com.ar/2022/10/03/" aria-label="Entradas publicadas el 3 de October de 2022">3</a></td><td><a href="https://infopaso.com.ar/2022/10/04/" aria-label="Entradas publicadas el 4 de October de 2022">4</a></td><td><a href="https://infopaso.com.ar/2022/10/05/" aria-label="Entradas publicadas el 5 de October de 2022">5</a></td><td><a href="https://infopaso.com.ar/2022/10/06/" aria-label="Entradas publicadas el 6 de October de 2022">6</a></td><td><a href="https://infopaso.com.ar/2022/10/07/" aria-label="Entradas publicadas el 7 de October de 2022">7</a></td><td><a href="https://infopaso.com.ar/2022/10/08/" aria-label="Entradas publicadas el 8 de October de 2022">8</a></td><td id="today"><a href="https://infopaso.com.ar/2022/10/09/" aria-label="Entradas publicadas el 9 de October de 2022">9</a></td>
	</tr>
	<tr>
		<td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://infopaso.com.ar/2022/09/">&laquo; Sep</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div></aside><aside id="block-19" class="widget widget_block">
<pre class="wp-block-code"><code></code></pre>
</aside><aside id="block-39" class="widget widget_block widget_text">
<p></p>
</aside>
	</div><!-- .sidebar-main -->
</div><!-- #secondary -->


	</div> <!-- ast-container -->
	</div><!-- #content -->
<footer
class="site-footer" id="colophon" itemtype="https://schema.org/WPFooter" itemscope="itemscope" itemid="#colophon">
			<div class="site-below-footer-wrap ast-builder-grid-row-container site-footer-focus-item ast-builder-grid-row-2-equal ast-builder-grid-row-tablet-2-equal ast-builder-grid-row-mobile-full ast-footer-row-stack ast-footer-row-tablet-stack ast-footer-row-mobile-stack" data-section="section-below-footer-builder">
	<div class="ast-builder-grid-row-container-inner">
					<div class="ast-builder-footer-grid-columns site-below-footer-inner-wrap ast-builder-grid-row">
											<div class="site-footer-below-section-1 site-footer-section site-footer-section-1">
								<div class="ast-builder-layout-element ast-flex site-footer-focus-item ast-footer-copyright" data-section="section-footer-builder">
				<div class="ast-footer-copyright"><p>Copyright © 2022 InfoPaso</p>
</div>			</div>
						</div>
											<div class="site-footer-below-section-2 site-footer-section site-footer-section-2">
								<div class="footer-widget-area widget-area site-footer-focus-item" data-section="section-footer-menu">
							</div>
							</div>
										</div>
			</div>

</div>
	</footer><!-- #colophon -->
	</div><!-- #page -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/infopaso.com.ar\/apuesta-al-biogas-para-ser-una-comunidad-sustentable-y-autosuficiente\/":10388};
	</script>
				<style>.wp-container-1 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-1 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-1 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }.wp-container-1 > * { margin-block-start: 0; margin-block-end: 0; }.wp-container-1 > * + * { margin-block-start: var( --wp--style--block-gap ); margin-block-end: 0; }</style>
<style>.wp-container-2 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-2 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-2 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }.wp-container-2 > * { margin-block-start: 0; margin-block-end: 0; }.wp-container-2 > * + * { margin-block-start: var( --wp--style--block-gap ); margin-block-end: 0; }</style>
<style>.wp-container-3 {display: flex;gap: var( --wp--style--block-gap, 2em );flex-wrap: nowrap;align-items: center;}.wp-container-3 > * { margin: 0; }</style>
<style>.wp-container-4 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-4 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-4 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }.wp-container-4 > * { margin-block-start: 0; margin-block-end: 0; }.wp-container-4 > * + * { margin-block-start: var( --wp--style--block-gap ); margin-block-end: 0; }</style>
<style>.wp-container-5 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-5 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-5 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }.wp-container-5 > * { margin-block-start: 0; margin-block-end: 0; }.wp-container-5 > * + * { margin-block-start: var( --wp--style--block-gap ); margin-block-end: 0; }</style>
<style>.wp-container-6 {display: flex;gap: var( --wp--style--block-gap, 2em );flex-wrap: nowrap;align-items: center;}.wp-container-6 > * { margin: 0; }</style>
<style>.wp-container-7 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-7 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-7 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }.wp-container-7 > * { margin-block-start: 0; margin-block-end: 0; }.wp-container-7 > * + * { margin-block-start: var( --wp--style--block-gap ); margin-block-end: 0; }</style>
<style>.wp-container-8 {display: flex;gap: var( --wp--style--block-gap, 2em );flex-wrap: nowrap;align-items: center;}.wp-container-8 > * { margin: 0; }</style>
<script id='wpo_min-footer-0-js-extra'>
var astra = {"break_point":"921","isRtl":""};
var wpcf7 = {"api":{"root":"https:\/\/infopaso.com.ar\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script src='https://infopaso.com.ar/wp-content/cache/wpo-minify/1665322691/assets/wpo-minify-footer-091718eb.min.js' id='wpo_min-footer-0-js'></script>
			<script>
			/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
			</script>
			<script src='https://stats.wp.com/e-202240.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.4',blog:'25396175',post:'10388',tz:'-3',srv:'infopaso.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '25396175', '10388' ]);
</script>
	</body>
</html>

<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Sun, 09 Oct 2022 16:45:45 GMT -->
