<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" />
<title>Visitan Corrientes 17 Diplomáticos Internacionales | InfoPaso</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="generator" content="Stargazer 3.0.0" />
<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Design[73,147] -->
<link rel="author" href="https://plus.google.com/+Rub%C3%A9nGauto" />
<meta name="description"  content="Este jueves visitarán Ciudad de Corrientes 17 diplomáticos internacionales. Imagen de ilustración. Estas personas vendrán a conocer el carnaval correntino" />
<meta name="keywords"  content="actualidad,carnaval de corrientes,corrientes,diplomáticos,embajadores,esteros del iberá,sociedad,turismo" />
<link rel="canonical" href="http://infopaso.com.ar/visitan-corrientes-17-diplomaticos-internacionales/" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-22489941-1 ', 'auto');
ga('send', 'pageview');
</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Feed" href="http://infopaso.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; RSS de los comentarios" href="http://infopaso.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Visitan Corrientes 17 Diplomáticos Internacionales RSS de los comentarios" href="http://infopaso.com.ar/visitan-corrientes-17-diplomaticos-internacionales/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/infopaso.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=ba783c5183073b802bac17f02fef38e7"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<link rel='stylesheet' id='stargazer-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic%7COpen+Sans%3A300%2C400%2C600%2C700&#038;ver=ba783c5183073b802bac17f02fef38e7' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='hybrid-one-five-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/library/css/one-five.min.css?ver=ba783c5183073b802bac17f02fef38e7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='hybrid-gallery-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/library/css/gallery.min.css?ver=ba783c5183073b802bac17f02fef38e7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='stargazer-mediaelement-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/css/mediaelement.min.css?ver=ba783c5183073b802bac17f02fef38e7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='stargazer-media-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/css/media.min.css?ver=ba783c5183073b802bac17f02fef38e7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='hybrid-style-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/style.min.css?ver=ba783c5183073b802bac17f02fef38e7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='social-logos-css'  href='http://infopaso.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='http://infopaso.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//infopaso.com.ar/wp-content/cache/wpfc-minified/0938279ace08bedd441496a22f76ec07/1486499004index.css" media="all"/>
<script src='//infopaso.com.ar/wp-content/cache/wpfc-minified/5b13efc812dd950e5b8048af72dce795/1481491627index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://infopaso.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://infopaso.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script src='//infopaso.com.ar/wp-content/cache/wpfc-minified/9a35f933f6f8ff7a8931dcbf6fc9bb9f/1481491627index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://infopaso.com.ar/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script> -->
<link rel='https://api.w.org/' href='http://infopaso.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://infopaso.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://infopaso.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La educación en clave salarial' href='http://infopaso.com.ar/la-educacion-en-clave-salarial/' />
<link rel='next' title='Trump llamó &#8220;mentiroso&#8221; al senador Blumenthal' href='http://infopaso.com.ar/trump-llamo-mentiroso-al-senador-blumenthal/' />
<link rel='shortlink' href='http://infopaso.com.ar/?p=16949' />
<link rel="alternate" type="application/json+oembed" href="http://infopaso.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfopaso.com.ar%2Fvisitan-corrientes-17-diplomaticos-internacionales%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://infopaso.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfopaso.com.ar%2Fvisitan-corrientes-17-diplomaticos-internacionales%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
var addEvent = function(evt, handler) {
if (window.addEventListener) {
document.addEventListener(evt, handler, false);
} else if (window.attachEvent) {
document.attachEvent('on' + evt, handler);
}
};
var removeEvent = function(evt, handler) {
if (window.removeEventListener) {
document.removeEventListener(evt, handler, false);
} else if (window.detachEvent) {
document.detachEvent('on' + evt, handler);
}
};
var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
var logHuman = function() {
var wfscr = document.createElement('script');
wfscr.type = 'text/javascript';
wfscr.async = true;
wfscr.src = url + '&r=' + Math.random();
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
for (var i = 0; i < evts.length; i++) {
removeEvent(evts[i], logHuman);
}
};
for (var i = 0; i < evts.length; i++) {
addEvent(evts[i], logHuman);
}
})('//infopaso.com.ar/?wordfence_logHuman=1&hid=ED238A16D4442F55670B4D7CAD204F15');
</script><style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css" id="custom-colors-css">a, .wp-playlist-light .wp-playlist-playing, .wp-embed-comments a,.wp-embed-share-dialog-open, .wp-embed a { color: rgba( 0, 56, 117, 0.75 ); } a:hover, a:focus, legend, mark, .comment-respond .required, pre,.form-allowed-tags code, pre code,.wp-playlist-light .wp-playlist-item:hover,.wp-playlist-light .wp-playlist-item:focus,.mejs-button button:hover::after, .mejs-button button:focus::after,.mejs-overlay-button:hover::after, .mejs-overlay-button:focus::after,.wp-embed-comments a:hover, .wp-embed-comments a:focus,.wp-embed-share-dialog-open:hover, .wp-embed-share-dialog-open:focus,.wp-embed a:hover, .wp-embed a:focus{ color: #003875; } input[type='submit'], input[type='reset'], input[type='button'], button, .page-links a,.comment-reply-link, .comment-reply-login, .wp-calendar td.has-posts a, #menu-sub-terms li a{ background-color: rgba( 0, 56, 117, 0.8 ); } legend, mark, pre, .form-allowed-tags code { background-color: rgba( 0, 56, 117, 0.1 ); } input[type='submit']:hover, input[type='submit']:focus,input[type='reset']:hover, input[type='reset']:focus,input[type='button']:hover, input[type='button']:focus,button:hover, button:focus,.page-links a:hover, .page-links a:focus,.wp-calendar td.has-posts a:hover, .wp-calendar td.has-posts a:focus,.widget-title > .wrap,#comments-number > .wrap, #reply-title > .wrap, .attachment-meta-title > .wrap,.widget_search > .search-form,#menu-sub-terms li a:hover, #menu-sub-terms li a:focus,.comment-reply-link:hover, .comment-reply-link:focus,.comment-reply-login:hover, .comment-reply-login:focus,.mejs-time-rail .mejs-time-loaded, .skip-link .screen-reader-text{ background-color: #003875; } ::selection { background-color: #003875; } legend { border-color: rgba( 0, 56, 117, 0.15 ); } body { border-top-color: #003875; } .entry-content a, .entry-summary a, .comment-content a { border-bottom-color: rgba( 0, 56, 117, 0.15 ); } .entry-content a:hover, .entry-content a:focus,           .entry-summary a:hover, .entry-summary a:focus,           .comment-content a:hover, .comment-content a:focus           { border-bottom-color: rgba( 0, 56, 117, 0.75 ); } body, .widget-title, #comments-number, #reply-title,.attachment-meta-title { border-bottom-color: #003875; } blockquote { background-color: rgba( 0, 56, 117, 0.85 ); } blockquote blockquote { background-color: rgba( 0, 56, 117, 0.9 ); } blockquote { outline-color: rgba( 0, 56, 117, 0.85); }</style>
<style type="text/css" id="custom-header-css">body.custom-header #site-title a { color: #003875; }</style>
<style type="text/css" id="custom-background-css">body.custom-background { background: #fefefe; }</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Visitan Corrientes 17 Diplomáticos Internacionales" />
<meta property="og:url" content="http://infopaso.com.ar/visitan-corrientes-17-diplomaticos-internacionales/" />
<meta property="og:description" content="Este jueves visitarán Ciudad de Corrientes 17 diplomáticos internacionales. Estas personas vendrán a conocer el carnaval correntino y también los Esteros del Iberá, con todo lo que brinda la natura…" />
<meta property="article:published_time" content="2017-02-08T19:16:26+00:00" />
<meta property="article:modified_time" content="2017-02-08T19:18:08+00:00" />
<meta property="og:site_name" content="InfoPaso" />
<meta property="og:image" content="http://infopaso.com.ar/wp-content/uploads/2017/02/diplomacia.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="517" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@RubenGauto" />
<meta name="twitter:image" content="http://infopaso.com.ar/wp-content/uploads/2017/02/diplomacia.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@RubenGauto" />
</head>
<body class="wordpress ltr es es-es parent-theme y2017 m02 d09 h17 thursday logged-out custom-background custom-header display-header-text singular singular-post singular-post-16949 post-format-standard layout-2c-l custom-colors" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/Blog">
<div id="container">
<div class="skip-link">
<a href="#content" class="screen-reader-text">Saltar al contenido</a>
</div><!-- .skip-link -->
<nav class="menu menu-primary" role="navigation" id="menu-primary" aria-label="Primario Menu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<h3 id="menu-primary-title" class="menu-toggle">
<button class="screen-reader-text">Categorías</button>
</h3><!-- .menu-toggle -->
<div class="wrap"><ul id="menu-primary-items" class="menu-items"><li id="menu-item-10990" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-10990"><a href="http://infopaso.com.ar/secciones/actualidad/">Actualidad</a>
<ul class="sub-menu">
<li id="menu-item-13677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13677"><a href="http://infopaso.com.ar/secciones/medio-ambiente/">Medio Ambiente</a></li>
<li id="menu-item-13678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13678"><a href="http://infopaso.com.ar/secciones/motor/">Motor</a></li>
<li id="menu-item-13644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13644"><a href="http://infopaso.com.ar/secciones/mundo/">Mundo</a></li>
<li id="menu-item-13679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13679"><a href="http://infopaso.com.ar/secciones/naturaleza/">Naturaleza</a></li>
<li id="menu-item-15403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15403"><a href="http://infopaso.com.ar/secciones/opinion/">Opinión</a></li>
<li id="menu-item-15001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15001"><a href="http://infopaso.com.ar/secciones/servicios/">Servicios</a></li>
</ul>
</li>
<li id="menu-item-10994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10994"><a href="http://infopaso.com.ar/secciones/politica/">Política</a></li>
<li id="menu-item-10992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10992"><a href="http://infopaso.com.ar/secciones/economia/">Economía</a></li>
<li id="menu-item-15320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15320"><a href="http://infopaso.com.ar/secciones/produccion/">Producción</a>
<ul class="sub-menu">
<li id="menu-item-13645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13645"><a href="http://infopaso.com.ar/secciones/campo/">Campo</a></li>
</ul>
</li>
<li id="menu-item-10991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10991"><a href="http://infopaso.com.ar/secciones/deportes/">Deportes</a></li>
<li id="menu-item-10998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10998"><a href="http://infopaso.com.ar/secciones/tecnologia/">Tecnología</a></li>
<li id="menu-item-13680" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-13680"><a href="http://infopaso.com.ar/secciones/sociedad/">Sociedad</a>
<ul class="sub-menu">
<li id="menu-item-13646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13646"><a href="http://infopaso.com.ar/secciones/cultura/">Cultura</a></li>
<li id="menu-item-13675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13675"><a href="http://infopaso.com.ar/secciones/educacion/">Educación</a></li>
<li id="menu-item-13651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13651"><a href="http://infopaso.com.ar/secciones/espectaculos/">Espectáculos</a></li>
<li id="menu-item-13676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13676"><a href="http://infopaso.com.ar/secciones/gourmet/">Gourmet</a></li>
<li id="menu-item-13669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13669"><a href="http://infopaso.com.ar/secciones/seguridad/">Seguridad</a></li>
</ul>
</li>
<li id="menu-item-10995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10995"><a href="http://infopaso.com.ar/secciones/salud/">Salud</a></li>
<li id="menu-item-10999" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10999"><a href="http://infopaso.com.ar/secciones/turismo/">Turismo</a></li>
</ul><form role="search" method="get" class="search-form" action="http://infopaso.com.ar/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></div>
</nav><!-- #menu-primary -->
<div class="wrap">
<header id="header" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div id="branding">
<h1 id="site-title" class="site-title" itemprop="headline"><a href="http://infopaso.com.ar" rel="home">InfoPaso</a></h1>							<h2 id="site-description" class="site-description" itemprop="description">¡Noticias más relevantes de todas partes!</h2>											</div><!-- #branding -->
<nav class="menu menu-secondary" role="navigation" id="menu-secondary" aria-label="Secundario Menu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<h3 id="menu-primary-title" class="menu-toggle">
<button class="screen-reader-text">Páginas</button>
</h3><!-- .menu-toggle -->
<div class="wrap"><ul id="menu-secondary-items" class="menu-items"><li id="menu-item-10740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10740"><a href="http://infopaso.com.ar">Portada</a></li>
<li id="menu-item-10744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10744"><a href="http://infopaso.com.ar/contacto/">Contacto</a></li>
</ul></div>
</nav><!-- #menu-secondary -->
</header><!-- #header -->
<div id="main" class="main">
<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://infopaso.com.ar" rel="home"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://infopaso.com.ar/secciones/actualidad/"><span itemprop="name">Actualidad</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Visitan Corrientes 17 Diplomáticos Internacionales</span><meta itemprop="position" content="3" /></li></ul></nav>
<main id="content" class="content" role="main">
<article id="post-16949" class="entry author-ruben-gauto post-16949 post type-post status-publish format-standard has-post-thumbnail category-actualidad category-sociedad category-turismo tag-actualidad tag-carnaval-de-corrientes tag-corrientes tag-diplomaticos tag-embajadores tag-esteros-del-ibera tag-sociedad tag-turismo" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
<header class="entry-header">
<h1 class="entry-title" itemprop="headline">Visitan Corrientes 17 Diplomáticos Internacionales</h1>
<div class="entry-byline">
<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="http://infopaso.com.ar/author/ruben-gauto/" title="Entradas de Rubén Gauto" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Rubén Gauto</span></a></span>
<time class="entry-published updated" datetime="2017-02-08T16:16:26-03:00" itemprop="datePublished" title="Miércoles, 8 de febrero del 2017, 4:16 pm">febrero 8, 2017</time>
<a href="http://infopaso.com.ar/visitan-corrientes-17-diplomaticos-internacionales/#respond" class="comments-link" itemprop="discussionURL">0</a>											</div><!-- .entry-byline -->
</header><!-- .entry-header -->
<div class="entry-content" itemprop="articleBody">
<h2>Este jueves visitarán Ciudad de Corrientes 17 diplomáticos internacionales.</h2>
<figure id="attachment_16950" style="width: 700px" class="wp-caption aligncenter"><a href="//i0.wp.com/infopaso.com.ar/wp-content/uploads/2017/02/diplomacia.jpg"><img data-attachment-id="16950" data-permalink="http://infopaso.com.ar/visitan-corrientes-17-diplomaticos-internacionales/diplomacia/" data-orig-file="http://infopaso.com.ar/wp-content/uploads/2017/02/diplomacia.jpg" data-orig-size="900,517" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="diplomacia" data-image-description="" data-medium-file="http://infopaso.com.ar/wp-content/uploads/2017/02/diplomacia-300x172.jpg" data-large-file="http://infopaso.com.ar/wp-content/uploads/2017/02/diplomacia-700x402.jpg" class="wp-image-16950 size-large" src="//i0.wp.com/infopaso.com.ar/wp-content/uploads/2017/02/diplomacia-700x402.jpg" width="700" height="402" srcset="//i0.wp.com/infopaso.com.ar/wp-content/uploads/2017/02/diplomacia-700x402.jpg 700w, //i0.wp.com/infopaso.com.ar/wp-content/uploads/2017/02/diplomacia-300x172.jpg 300w, //i0.wp.com/infopaso.com.ar/wp-content/uploads/2017/02/diplomacia-870x500.jpg 870w, //i0.wp.com/infopaso.com.ar/wp-content/uploads/2017/02/diplomacia.jpg 900w" sizes="(max-width: 700px) 100vw, 700px" /></a><figcaption class="wp-caption-text">Imagen de ilustración.</figcaption></figure>
<p>Estas personas vendrán a conocer el carnaval correntino y también los Esteros del Iberá, con todo lo que brinda la naturaleza en ese lugar tan apreciado turísticamente.</p>
<p>La delegación, en su mayoría, tiene previsto arribar a Corrientes el jueves 9 de febrero y la agenda oficial de actividades contempla el saludo protocolar al gobernador Ricardo Colombi el viernes a las 19, en tanto que el sábado el senador Sergio Flinta, uno de los coordinadores del Comité Iberá, brindará una exposición sobre el Iberá. Ese día, pero en horas de la noche, los embajadores presenciarán en vivo el corso correntino que se desarrollará en el corsódromo “Nolo Alías”, instalado en inmediaciones del aeropuerto local.</p>
<p>Como se sabe, mediante un trabajo mancomunado de distintas áreas del gobierno correntino, como turismo, cultura, coordinación, se busca posicionar a la provincia de Corrientes a partir de sus distintos atractivos. En este caso en lo cultural como lo es el carnaval y también desde el punto de vista de la naturaleza como es el Iberá. Esto es uniendo a dos elementos importantes que tiene nuestra provincia y se aprovecha para ubicarlo dentro de un escaparate internacional.</p>
<p>Este es un modo de dar a conocer la provincia hacia el mundo, teniendo en cuenta que Corrientes no solamente es turismo, sino también producción; un conjunto de valores que se puede exponer a consideración internacional y sobre el cual se puede lograr muchos beneficios.</p>
<p>En este sentido el correntino está llamado a valorar este tipo de presencias en nuestra provincia, por la importancia que también se le da desde el extranjero. “En el único evento en el cual se dan cita esta cantidad de embajadores de diferentes países es en la asunción de un presidente; en este caso tendremos la visita de 17 diplomáticos en la provincia de Corrientes para conocer nuestros atractivos. Esto significa que estamos ingresando en un  mapa internacional y que tenemos que profundizar este tipo de acciones que nos va a ir poniendo a los correntinos en una posición de mayor exposición y privilegio”, destacó hoy un  funcionario de la cartera de Coordinación y Planificación.</p>
<p>Dentro de este contexto, el Gobierno Provincial tiene como premisa fundamental lograr el desarrollo local propendiendo a mejorar la calidad de vida del correntino y todas las acciones que se van concretando, en este caso vinculadas a la promoción del Parque Iberá, tiene que ver con este tema. Esto es transformar el cuidado de la naturaleza y aprovechar un recurso natural, paisajístico, de flora y de fauna como el Iberá para mejorar la vida de los correntinos.</p>
<p><strong>Los embajadores</strong></p>
<p>Esta es la nómina de embajadores que en los próximos días arribarán a nuestra ciudad: Víctor Kozintsev (Belarus), Yemba Lohaka (encargado de negocios de Congo), Zeljko Belaj (Croacia), José Arturo Rodríguez Díaz (Guatemala), Salah Mubarak Musleh Almutairi (Kuwait), Teresa Cristaldo y Giulia Campeggio, primer secretario de la embajada (Italia), Pierre Henri Guignard (Francia), Mahmoud Gaafar Elsharif Omer Elsouri (Liga de los Estados Árabes), Jadranka Sturm Kocjan (Eslovenia), Ivonne Bonilla de Díaz (Honduras), Sanvij Ranjan (India), José Luis Villavicencio Ordoñez (Nicaragua), Dionisio de Gracia Guillen (Panamá), Jonny Sinaga (Indonesia), Marek Pernal (Polonia), Víctor Koronelli (Rusia) y Yurii Diudin (Ucrania).</p>
<p>Fuente | Prensa Corrientes</p>
<p><strong>Ver más en InfoPaso | <a href="http://infopaso.com.ar/secciones/sociedad/" target="_blank">Sociedad</a></strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartir</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-16949" class="share-facebook sd-button share-icon" href="http://infopaso.com.ar/visitan-corrientes-17-diplomaticos-internacionales/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-16949" class="share-twitter sd-button share-icon" href="http://infopaso.com.ar/visitan-corrientes-17-diplomaticos-internacionales/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-16949" class="share-linkedin sd-button share-icon" href="http://infopaso.com.ar/visitan-corrientes-17-diplomaticos-internacionales/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-16949" class="share-google-plus-1 sd-button share-icon" href="http://infopaso.com.ar/visitan-corrientes-17-diplomaticos-internacionales/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://infopaso.com.ar/visitan-corrientes-17-diplomaticos-internacionales/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>					</div><!-- .entry-content -->
<footer class="entry-footer">
<span class="entry-terms category" itemprop="articleSection">Publicado en <a href="http://infopaso.com.ar/secciones/actualidad/" rel="tag">Actualidad</a>, <a href="http://infopaso.com.ar/secciones/sociedad/" rel="tag">Sociedad</a>, <a href="http://infopaso.com.ar/secciones/turismo/" rel="tag">Turismo</a></span>			<br /><span class="entry-terms post_tag" itemprop="keywords">Etiquetado <a href="http://infopaso.com.ar/etiquetas/actualidad/" rel="tag">Actualidad</a>, <a href="http://infopaso.com.ar/etiquetas/carnaval-de-corrientes/" rel="tag">Carnaval de Corrientes</a>, <a href="http://infopaso.com.ar/etiquetas/corrientes/" rel="tag">Corrientes</a>, <a href="http://infopaso.com.ar/etiquetas/diplomaticos/" rel="tag">diplomáticos</a>, <a href="http://infopaso.com.ar/etiquetas/embajadores/" rel="tag">Embajadores</a>, <a href="http://infopaso.com.ar/etiquetas/esteros-del-ibera/" rel="tag">Esteros del Iberá</a>, <a href="http://infopaso.com.ar/etiquetas/sociedad/" rel="tag">Sociedad</a>, <a href="http://infopaso.com.ar/etiquetas/turismo/" rel="tag">Turismo</a></span>		</footer><!-- .entry-footer -->
</article><!-- .entry -->							
<section id="comments-template">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/visitan-corrientes-17-diplomaticos-internacionales/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://infopaso.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='16949' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
<label>Current ye@r <span class="required">*</span></label>
<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off" />
</p>
<p class="antispam-group antispam-group-e" style="display: none;">
<label>Leave this field empty</label>
<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
</p>
</form>
</div><!-- #respond -->
</section><!-- #comments-template -->							
<div class="loop-nav">
<div class="prev">Entrada anterior: <a href="http://infopaso.com.ar/la-educacion-en-clave-salarial/" rel="prev">La educación en clave salarial</a></div>		<div class="next">Entrada siguiente: <a href="http://infopaso.com.ar/trump-llamo-mentiroso-al-senador-blumenthal/" rel="next">Trump llamó &#8220;mentiroso&#8221; al senador Blumenthal</a></div>	</div><!-- .loop-nav -->
</main><!-- #content -->
				
<aside class="sidebar sidebar-primary" role="complementary" id="sidebar-primary" aria-label="Primaria Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<h3 id="sidebar-primary-title" class="screen-reader-text">Primaria Sidebar</h3>
<section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://infopaso.com.ar/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></section>		<section id="recent-posts-11" class="widget widget_recent_entries">		<h3 class="widget-title">Lo más reciente</h3>		<ul>
<li>
<a href="http://infopaso.com.ar/zak-brown-mclaren-no-va-a-ganar-carreras-este-ano/">Zak Brown: &#8220;McLaren no va a ganar carreras este año&#8221;</a>
<span class="post-date">febrero 9, 2017</span>
</li>
<li>
<a href="http://infopaso.com.ar/trump-llamo-mentiroso-al-senador-blumenthal/">Trump llamó &#8220;mentiroso&#8221; al senador Blumenthal</a>
<span class="post-date">febrero 9, 2017</span>
</li>
<li>
<a href="http://infopaso.com.ar/visitan-corrientes-17-diplomaticos-internacionales/">Visitan Corrientes 17 Diplomáticos Internacionales</a>
<span class="post-date">febrero 8, 2017</span>
</li>
<li>
<a href="http://infopaso.com.ar/la-educacion-en-clave-salarial/">La educación en clave salarial</a>
<span class="post-date">febrero 8, 2017</span>
</li>
<li>
<a href="http://infopaso.com.ar/la-afip-fuerza-la-digitalizacion-al-monotributista/">La AFIP fuerza la digitalización al monotributista</a>
<span class="post-date">febrero 8, 2017</span>
</li>
<li>
<a href="http://infopaso.com.ar/el-intendente-de-paso-de-la-patria-esta-de-vacaciones/">El intendente de Paso de la Patria está de vacaciones</a>
<span class="post-date">febrero 7, 2017</span>
</li>
<li>
<a href="http://infopaso.com.ar/gobierno-plancha-la-candidatura-de-tarrago-ros/">Gobierno plancha la candidatura de Tarragó Ros</a>
<span class="post-date">febrero 7, 2017</span>
</li>
<li>
<a href="http://infopaso.com.ar/asumio-julio-navias-como-subsecretario-de-gestion-educativa/">Asumió Julio Navías como Subsecretario de Gestión Educativa</a>
<span class="post-date">febrero 6, 2017</span>
</li>
<li>
<a href="http://infopaso.com.ar/copa-davis-2017-define-primera-ronda/">Copa Davis 2017 define primera ronda</a>
<span class="post-date">febrero 5, 2017</span>
</li>
<li>
<a href="http://infopaso.com.ar/obra-de-limpieza-del-arroyo-san-juan-en-paso-de-la-patria/">Obra de limpieza del arroyo San Juan en Paso de la Patria</a>
<span class="post-date">febrero 5, 2017</span>
</li>
</ul>
</section>		<section id="top-posts-5" class="widget widget_top-posts"><h3 class="widget-title">Lo más visto</h3><ul>				<li>
<a href="http://infopaso.com.ar/el-intendente-de-paso-de-la-patria-esta-de-vacaciones/" class="bump-view" data-bump-view="tp">
El intendente de Paso de la Patria está de vacaciones					</a>
</li>
<li>
<a href="http://infopaso.com.ar/la-afip-fuerza-la-digitalizacion-al-monotributista/" class="bump-view" data-bump-view="tp">
La AFIP fuerza la digitalización al monotributista					</a>
</li>
<li>
<a href="http://infopaso.com.ar/paso-de-la-patria-deudas-por-impuestos-municipales-rozan-80m-de-pesos/" class="bump-view" data-bump-view="tp">
Paso de la Patria, deudas por impuestos municipales rozan 80M de pesos					</a>
</li>
<li>
<a href="http://infopaso.com.ar/paso-de-la-patria-en-imagenes/" class="bump-view" data-bump-view="tp">
Paso de la Patria en imágenes					</a>
</li>
<li>
<a href="http://infopaso.com.ar/concejo-deliberante-de-paso-de-la-patria/" class="bump-view" data-bump-view="tp">
Concejo deliberante de Paso de la Patria					</a>
</li>
<li>
<a href="http://infopaso.com.ar/la-educacion-en-clave-salarial/" class="bump-view" data-bump-view="tp">
La educación en clave salarial					</a>
</li>
<li>
<a href="http://infopaso.com.ar/denuncian-que-el-municipio-del-paso-regalo-terrenos-pertenecientes-a-privados/" class="bump-view" data-bump-view="tp">
Paso de la Patria, escándalo por maniobra ilícita del municipio					</a>
</li>
<li>
<a href="http://infopaso.com.ar/arranco-la-temporada-201617-en-paso-de-la-patria/" class="bump-view" data-bump-view="tp">
Arrancó la temporada 2016/17 en Paso de la Patria					</a>
</li>
<li>
<a href="http://infopaso.com.ar/reforma-de-la-constitucion-provincial-de-corrientes/" class="bump-view" data-bump-view="tp">
Reforma de la Constitución Provincial de Corrientes					</a>
</li>
<li>
<a href="http://infopaso.com.ar/gobierno-plancha-la-candidatura-de-tarrago-ros/" class="bump-view" data-bump-view="tp">
Gobierno plancha la candidatura de Tarragó Ros					</a>
</li>
</ul></section><section id="image-2" class="widget widget_image"><h3 class="widget-title">Sponsor</h3><div class="jetpack-image-container"><a target="_blank" href="http://www.inmobiliariaweekend.com/"><img src="//i0.wp.com/infopaso.com.ar/wp-content/uploads/2016/12/Inmobiliaria-Weekend.gif" class="alignnone" width="300" /></a></div>
</section><section id="categories-3" class="widget widget_categories"><h3 class="widget-title">Secciones</h3>		<ul>
<li class="cat-item cat-item-1"><a href="http://infopaso.com.ar/secciones/actualidad/" >Actualidad</a> (1.813)
</li>
<li class="cat-item cat-item-307"><a href="http://infopaso.com.ar/secciones/campo/" >Campo</a> (182)
</li>
<li class="cat-item cat-item-118"><a href="http://infopaso.com.ar/secciones/cultura/" >Cultura</a> (124)
</li>
<li class="cat-item cat-item-10"><a href="http://infopaso.com.ar/secciones/deportes/" >Deportes</a> (149)
</li>
<li class="cat-item cat-item-140"><a href="http://infopaso.com.ar/secciones/economia/" >Economía</a> (173)
</li>
<li class="cat-item cat-item-87"><a href="http://infopaso.com.ar/secciones/educacion/" >Educación</a> (74)
</li>
<li class="cat-item cat-item-373"><a href="http://infopaso.com.ar/secciones/espectaculos/" >Espectáculos</a> (51)
</li>
<li class="cat-item cat-item-429"><a href="http://infopaso.com.ar/secciones/gourmet/" >Gourmet</a> (12)
</li>
<li class="cat-item cat-item-648"><a href="http://infopaso.com.ar/secciones/medio-ambiente/" >Medio Ambiente</a> (71)
</li>
<li class="cat-item cat-item-3133"><a href="http://infopaso.com.ar/secciones/motor/" >Motor</a> (11)
</li>
<li class="cat-item cat-item-3408"><a href="http://infopaso.com.ar/secciones/mundo/" >Mundo</a> (11)
</li>
<li class="cat-item cat-item-66"><a href="http://infopaso.com.ar/secciones/naturaleza/" >Naturaleza</a> (53)
</li>
<li class="cat-item cat-item-3611"><a href="http://infopaso.com.ar/secciones/opinion/" >Opinión</a> (11)
</li>
<li class="cat-item cat-item-74"><a href="http://infopaso.com.ar/secciones/politica/" >Política</a> (270)
</li>
<li class="cat-item cat-item-2709"><a href="http://infopaso.com.ar/secciones/produccion/" >Producción</a> (20)
</li>
<li class="cat-item cat-item-16"><a href="http://infopaso.com.ar/secciones/salud/" >Salud</a> (113)
</li>
<li class="cat-item cat-item-2775"><a href="http://infopaso.com.ar/secciones/seguridad/" >Seguridad</a> (32)
</li>
<li class="cat-item cat-item-13"><a href="http://infopaso.com.ar/secciones/servicios/" >Servicios</a> (124)
</li>
<li class="cat-item cat-item-8"><a href="http://infopaso.com.ar/secciones/sociedad/" >Sociedad</a> (100)
</li>
<li class="cat-item cat-item-61"><a href="http://infopaso.com.ar/secciones/tecnologia/" >Tecnología</a> (70)
</li>
<li class="cat-item cat-item-3"><a href="http://infopaso.com.ar/secciones/turismo/" >Turismo</a> (143)
</li>
</ul>
</section><section id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archivo</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archivo</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Elegir mes</option>
<option value='http://infopaso.com.ar/2017/02/'> febrero 2017 </option>
<option value='http://infopaso.com.ar/2017/01/'> enero 2017 </option>
<option value='http://infopaso.com.ar/2016/12/'> diciembre 2016 </option>
<option value='http://infopaso.com.ar/2016/11/'> noviembre 2016 </option>
<option value='http://infopaso.com.ar/2016/10/'> octubre 2016 </option>
<option value='http://infopaso.com.ar/2016/09/'> septiembre 2016 </option>
<option value='http://infopaso.com.ar/2016/08/'> agosto 2016 </option>
<option value='http://infopaso.com.ar/2016/07/'> julio 2016 </option>
<option value='http://infopaso.com.ar/2016/06/'> junio 2016 </option>
<option value='http://infopaso.com.ar/2016/05/'> mayo 2016 </option>
<option value='http://infopaso.com.ar/2016/04/'> abril 2016 </option>
<option value='http://infopaso.com.ar/2016/03/'> marzo 2016 </option>
<option value='http://infopaso.com.ar/2016/02/'> febrero 2016 </option>
<option value='http://infopaso.com.ar/2016/01/'> enero 2016 </option>
<option value='http://infopaso.com.ar/2015/12/'> diciembre 2015 </option>
<option value='http://infopaso.com.ar/2015/11/'> noviembre 2015 </option>
<option value='http://infopaso.com.ar/2015/10/'> octubre 2015 </option>
<option value='http://infopaso.com.ar/2015/09/'> septiembre 2015 </option>
<option value='http://infopaso.com.ar/2015/08/'> agosto 2015 </option>
<option value='http://infopaso.com.ar/2015/07/'> julio 2015 </option>
<option value='http://infopaso.com.ar/2015/06/'> junio 2015 </option>
<option value='http://infopaso.com.ar/2015/05/'> mayo 2015 </option>
<option value='http://infopaso.com.ar/2015/04/'> abril 2015 </option>
<option value='http://infopaso.com.ar/2015/03/'> marzo 2015 </option>
<option value='http://infopaso.com.ar/2015/02/'> febrero 2015 </option>
<option value='http://infopaso.com.ar/2015/01/'> enero 2015 </option>
<option value='http://infopaso.com.ar/2014/12/'> diciembre 2014 </option>
<option value='http://infopaso.com.ar/2014/11/'> noviembre 2014 </option>
<option value='http://infopaso.com.ar/2014/10/'> octubre 2014 </option>
<option value='http://infopaso.com.ar/2014/09/'> septiembre 2014 </option>
<option value='http://infopaso.com.ar/2014/08/'> agosto 2014 </option>
<option value='http://infopaso.com.ar/2014/07/'> julio 2014 </option>
</select>
</section><section id="linkcat-2" class="widget widget_links"><h3 class="widget-title">Sitios de interés</h3>
<ul class='xoxo blogroll'>
<li><a href="http://culturacorriente.com.ar" title="Entretenimiento &#8211; Espectáculos &#8211; Moda &#8211; Cultura" target="_blank">Cultura Corriente</a></li>
<li><a href="http://elreporteespecial.com" title="Revista de Actualidad">El Reporte Especial</a></li>
<li><a href="http://paraisodorado.com.ar" title="Turismo &amp; Aventuras">Paraíso Dorado</a></li>
</ul>
</section>
<section id="tag_cloud-5" class="widget widget_tag_cloud"><h3 class="widget-title">Etiquetas</h3><div class="tagcloud"><a href='http://infopaso.com.ar/etiquetas/actualidad/' class='tag-link-2729 tag-link-position-1' title='697 temas' style='font-size: 22pt;'>Actualidad</a>
<a href='http://infopaso.com.ar/etiquetas/argentina/' class='tag-link-384 tag-link-position-2' title='43 temas' style='font-size: 10.3333333333pt;'>Argentina</a>
<a href='http://infopaso.com.ar/etiquetas/campo/' class='tag-link-431 tag-link-position-3' title='46 temas' style='font-size: 10.625pt;'>Campo</a>
<a href='http://infopaso.com.ar/etiquetas/capacitacion/' class='tag-link-72 tag-link-position-4' title='39 temas' style='font-size: 9.94444444444pt;'>Capacitación</a>
<a href='http://infopaso.com.ar/etiquetas/chaco/' class='tag-link-108 tag-link-position-5' title='50 temas' style='font-size: 11.0138888889pt;'>Chaco</a>
<a href='http://infopaso.com.ar/etiquetas/chamame/' class='tag-link-89 tag-link-position-6' title='30 temas' style='font-size: 8.875pt;'>Chamamé</a>
<a href='http://infopaso.com.ar/etiquetas/clima/' class='tag-link-2741 tag-link-position-7' title='72 temas' style='font-size: 12.4722222222pt;'>Clima</a>
<a href='http://infopaso.com.ar/etiquetas/corriente-del-nino/' class='tag-link-2751 tag-link-position-8' title='24 temas' style='font-size: 8pt;'>Corriente del Niño</a>
<a href='http://infopaso.com.ar/etiquetas/corrientes/' class='tag-link-42 tag-link-position-9' title='688 temas' style='font-size: 22pt;'>Corrientes</a>
<a href='http://infopaso.com.ar/etiquetas/cultura/' class='tag-link-2738 tag-link-position-10' title='174 temas' style='font-size: 16.1666666667pt;'>Cultura</a>
<a href='http://infopaso.com.ar/etiquetas/deportes/' class='tag-link-2732 tag-link-position-11' title='172 temas' style='font-size: 16.1666666667pt;'>Deportes</a>
<a href='http://infopaso.com.ar/etiquetas/dpec/' class='tag-link-870 tag-link-position-12' title='28 temas' style='font-size: 8.58333333333pt;'>DPEC</a>
<a href='http://infopaso.com.ar/etiquetas/economia/' class='tag-link-2739 tag-link-position-13' title='228 temas' style='font-size: 17.3333333333pt;'>Economía</a>
<a href='http://infopaso.com.ar/etiquetas/educacion/' class='tag-link-25 tag-link-position-14' title='78 temas' style='font-size: 12.8611111111pt;'>Educación</a>
<a href='http://infopaso.com.ar/etiquetas/elecciones-2015/' class='tag-link-2052 tag-link-position-15' title='29 temas' style='font-size: 8.77777777778pt;'>Elecciones 2015</a>
<a href='http://infopaso.com.ar/etiquetas/energia/' class='tag-link-534 tag-link-position-16' title='27 temas' style='font-size: 8.48611111111pt;'>Energía</a>
<a href='http://infopaso.com.ar/etiquetas/espectaculos/' class='tag-link-91 tag-link-position-17' title='61 temas' style='font-size: 11.7916666667pt;'>Espectáculos</a>
<a href='http://infopaso.com.ar/etiquetas/eventos/' class='tag-link-2737 tag-link-position-18' title='62 temas' style='font-size: 11.8888888889pt;'>Eventos</a>
<a href='http://infopaso.com.ar/etiquetas/eventos-turisticos/' class='tag-link-2012 tag-link-position-19' title='24 temas' style='font-size: 8pt;'>eventos turísticos</a>
<a href='http://infopaso.com.ar/etiquetas/fiesta-nacional-del-chamame/' class='tag-link-227 tag-link-position-20' title='39 temas' style='font-size: 9.94444444444pt;'>Fiesta Nacional del Chamamé</a>
<a href='http://infopaso.com.ar/etiquetas/futbol/' class='tag-link-145 tag-link-position-21' title='48 temas' style='font-size: 10.8194444444pt;'>Fútbol</a>
<a href='http://infopaso.com.ar/etiquetas/goya/' class='tag-link-37 tag-link-position-22' title='30 temas' style='font-size: 8.875pt;'>Goya</a>
<a href='http://infopaso.com.ar/etiquetas/icaa/' class='tag-link-1689 tag-link-position-23' title='56 temas' style='font-size: 11.5pt;'>ICAA</a>
<a href='http://infopaso.com.ar/etiquetas/itati/' class='tag-link-33 tag-link-position-24' title='30 temas' style='font-size: 8.875pt;'>Itatí</a>
<a href='http://infopaso.com.ar/etiquetas/lluvias/' class='tag-link-351 tag-link-position-25' title='24 temas' style='font-size: 8pt;'>lluvias</a>
<a href='http://infopaso.com.ar/etiquetas/mauricio-macri/' class='tag-link-1747 tag-link-position-26' title='28 temas' style='font-size: 8.58333333333pt;'>Mauricio Macri</a>
<a href='http://infopaso.com.ar/etiquetas/medio-ambiente/' class='tag-link-2743 tag-link-position-27' title='103 temas' style='font-size: 14.0277777778pt;'>Medio Ambiente</a>
<a href='http://infopaso.com.ar/etiquetas/naturaleza/' class='tag-link-2735 tag-link-position-28' title='113 temas' style='font-size: 14.4166666667pt;'>Naturaleza</a>
<a href='http://infopaso.com.ar/etiquetas/paso-de-la-patria/' class='tag-link-7 tag-link-position-29' title='137 temas' style='font-size: 15.1944444444pt;'>Paso de la Patria</a>
<a href='http://infopaso.com.ar/etiquetas/pesca/' class='tag-link-11 tag-link-position-30' title='72 temas' style='font-size: 12.4722222222pt;'>Pesca</a>
<a href='http://infopaso.com.ar/etiquetas/pesca-deportiva-2/' class='tag-link-12 tag-link-position-31' title='63 temas' style='font-size: 11.9861111111pt;'>pesca deportiva</a>
<a href='http://infopaso.com.ar/etiquetas/policiales/' class='tag-link-419 tag-link-position-32' title='32 temas' style='font-size: 9.16666666667pt;'>policiales</a>
<a href='http://infopaso.com.ar/etiquetas/politica/' class='tag-link-2736 tag-link-position-33' title='345 temas' style='font-size: 19.0833333333pt;'>Política</a>
<a href='http://infopaso.com.ar/etiquetas/produccion/' class='tag-link-2740 tag-link-position-34' title='190 temas' style='font-size: 16.5555555556pt;'>Producción</a>
<a href='http://infopaso.com.ar/etiquetas/ricardo-colombi/' class='tag-link-377 tag-link-position-35' title='33 temas' style='font-size: 9.26388888889pt;'>Ricardo Colombi</a>
<a href='http://infopaso.com.ar/etiquetas/rio-parana/' class='tag-link-249 tag-link-position-36' title='30 temas' style='font-size: 8.875pt;'>río Paraná</a>
<a href='http://infopaso.com.ar/etiquetas/salarios/' class='tag-link-1254 tag-link-position-37' title='28 temas' style='font-size: 8.58333333333pt;'>salarios</a>
<a href='http://infopaso.com.ar/etiquetas/salud/' class='tag-link-19 tag-link-position-38' title='125 temas' style='font-size: 14.8055555556pt;'>Salud</a>
<a href='http://infopaso.com.ar/etiquetas/seguridad/' class='tag-link-1420 tag-link-position-39' title='67 temas' style='font-size: 12.1805555556pt;'>Seguridad</a>
<a href='http://infopaso.com.ar/etiquetas/servicios/' class='tag-link-2733 tag-link-position-40' title='147 temas' style='font-size: 15.4861111111pt;'>Servicios</a>
<a href='http://infopaso.com.ar/etiquetas/sociedad/' class='tag-link-2731 tag-link-position-41' title='165 temas' style='font-size: 15.9722222222pt;'>Sociedad</a>
<a href='http://infopaso.com.ar/etiquetas/sueldos/' class='tag-link-505 tag-link-position-42' title='29 temas' style='font-size: 8.77777777778pt;'>sueldos</a>
<a href='http://infopaso.com.ar/etiquetas/tecnologia/' class='tag-link-2734 tag-link-position-43' title='78 temas' style='font-size: 12.8611111111pt;'>Tecnología</a>
<a href='http://infopaso.com.ar/etiquetas/turismo/' class='tag-link-2730 tag-link-position-44' title='235 temas' style='font-size: 17.4305555556pt;'>Turismo</a>
<a href='http://infopaso.com.ar/etiquetas/unne/' class='tag-link-18 tag-link-position-45' title='112 temas' style='font-size: 14.3194444444pt;'>UNNE</a></div>
</section><section id="calendar-21" class="widget widget_calendar"><h3 class="widget-title">Calendario</h3><div id="calendar_wrap" class="calendar_wrap"><table class="wp-calendar">
<caption>febrero 2017</caption>
<thead>
<tr>
<th scope="col" title="Lunes">L</th>
<th scope="col" title="Martes">M</th>
<th scope="col" title="Miércoles">X</th>
<th scope="col" title="Jueves">J</th>
<th scope="col" title="Viernes">V</th>
<th scope="col" title="Sábado">S</th>
<th scope="col" title="Domingo">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" class="prev"><a href="http://infopaso.com.ar/2017/01/">&laquo; Ene</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" class="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="2" class="pad">&nbsp;</td><td><a href="http://infopaso.com.ar/2017/02/01/" aria-label="Entradas publicadas el 1 February, 2017">1</a></td><td><a href="http://infopaso.com.ar/2017/02/02/" aria-label="Entradas publicadas el 2 February, 2017">2</a></td><td><a href="http://infopaso.com.ar/2017/02/03/" aria-label="Entradas publicadas el 3 February, 2017">3</a></td><td><a href="http://infopaso.com.ar/2017/02/04/" aria-label="Entradas publicadas el 4 February, 2017">4</a></td><td><a href="http://infopaso.com.ar/2017/02/05/" aria-label="Entradas publicadas el 5 February, 2017">5</a></td>
</tr>
<tr>
<td><a href="http://infopaso.com.ar/2017/02/06/" aria-label="Entradas publicadas el 6 February, 2017">6</a></td><td><a href="http://infopaso.com.ar/2017/02/07/" aria-label="Entradas publicadas el 7 February, 2017">7</a></td><td><a href="http://infopaso.com.ar/2017/02/08/" aria-label="Entradas publicadas el 8 February, 2017">8</a></td><td class="today"><a href="http://infopaso.com.ar/2017/02/09/" aria-label="Entradas publicadas el 9 February, 2017">9</a></td><td>10</td><td>11</td><td>12</td>
</tr>
<tr>
<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
</tr>
<tr>
<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
</tr>
<tr>
<td>27</td><td>28</td>
<td class="pad" colspan="5">&nbsp;</td>
</tr>
</tbody>
</table></div></section><section id="blog-stats-2" class="widget blog-stats"><h3 class="widget-title">Estadísticas del sitio</h3><ul><li>210.505 visitas</li></ul></section>
</aside><!-- #sidebar-primary -->
</div><!-- #main -->
<aside class="sidebar sidebar-subsidiary sidebar-col-3" role="complementary" id="sidebar-subsidiary" aria-label="Subsidiaria Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<section id="widget_contact_info-2" class="widget widget_contact_info"><h3 class="widget-title">Información de Contacto</h3><div class="confit-address"><a href="https://maps.google.com/maps?z=16&#038;q=paso+de+la+patria,+corrientes.+ar." target="_blank">Paso de la Patria, Corrientes. Ar.</a></div><div class="confit-phone">Editor: Rubén Gauto.</div><div class="confit-hours">Móvil: 379 451 0912<br/>Email: rubengauto10@gmail.com</div></section>		<section id="recent-posts-12" class="widget widget_recent_entries">		<h3 class="widget-title">Lo más Reciente</h3>		<ul>
<li>
<a href="http://infopaso.com.ar/zak-brown-mclaren-no-va-a-ganar-carreras-este-ano/">Zak Brown: &#8220;McLaren no va a ganar carreras este año&#8221;</a>
<span class="post-date">febrero 9, 2017</span>
</li>
<li>
<a href="http://infopaso.com.ar/trump-llamo-mentiroso-al-senador-blumenthal/">Trump llamó &#8220;mentiroso&#8221; al senador Blumenthal</a>
<span class="post-date">febrero 9, 2017</span>
</li>
<li>
<a href="http://infopaso.com.ar/visitan-corrientes-17-diplomaticos-internacionales/">Visitan Corrientes 17 Diplomáticos Internacionales</a>
<span class="post-date">febrero 8, 2017</span>
</li>
<li>
<a href="http://infopaso.com.ar/la-educacion-en-clave-salarial/">La educación en clave salarial</a>
<span class="post-date">febrero 8, 2017</span>
</li>
<li>
<a href="http://infopaso.com.ar/la-afip-fuerza-la-digitalizacion-al-monotributista/">La AFIP fuerza la digitalización al monotributista</a>
<span class="post-date">febrero 8, 2017</span>
</li>
</ul>
</section>		<section id="top-posts-6" class="widget widget_top-posts"><h3 class="widget-title">Lo más visto</h3><ul>				<li>
<a href="http://infopaso.com.ar/el-intendente-de-paso-de-la-patria-esta-de-vacaciones/" class="bump-view" data-bump-view="tp">
El intendente de Paso de la Patria está de vacaciones					</a>
</li>
<li>
<a href="http://infopaso.com.ar/la-afip-fuerza-la-digitalizacion-al-monotributista/" class="bump-view" data-bump-view="tp">
La AFIP fuerza la digitalización al monotributista					</a>
</li>
<li>
<a href="http://infopaso.com.ar/paso-de-la-patria-deudas-por-impuestos-municipales-rozan-80m-de-pesos/" class="bump-view" data-bump-view="tp">
Paso de la Patria, deudas por impuestos municipales rozan 80M de pesos					</a>
</li>
<li>
<a href="http://infopaso.com.ar/paso-de-la-patria-en-imagenes/" class="bump-view" data-bump-view="tp">
Paso de la Patria en imágenes					</a>
</li>
<li>
<a href="http://infopaso.com.ar/concejo-deliberante-de-paso-de-la-patria/" class="bump-view" data-bump-view="tp">
Concejo deliberante de Paso de la Patria					</a>
</li>
</ul></section>
</aside><!-- #sidebar-subsidiary -->
</div><!-- .wrap -->
<footer id="footer" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="wrap">
<p class="credit">
Copyright &#169; 2017    <a href="http://infopaso.com.ar/" target="_blank">InfoPaso</a> | Por consultas ir a <a href="http://infopaso.com.ar/contacto/" target="_blank">Contacto</a> | <a href="http://infopaso.com.ar/wp-login.php">Acceder</a>				</p><!-- .credit -->
</div><!-- .wrap -->
</footer><!-- #footer -->
</div><!-- #container -->
<script type="text/javascript">
window.WPCOM_sharing_counts = {"http:\/\/infopaso.com.ar\/visitan-corrientes-17-diplomaticos-internacionales\/":16949};
</script>
<div id="sharing_email" style="display: none;">
<form action="/visitan-corrientes-17-diplomaticos-internacionales/" method="post">
<label for="target_email">Enviar a dirección de correo electrónico</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Su Nombre</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Tu dirección de correo electrónico</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
<img style="float: right; display: none" class="loading" src="//i0.wp.com/infopaso.com.ar/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>
<div class="errors errors-1" style="display: none;">
La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>
<div class="errors errors-2" style="display: none;">
Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>
<div class="errors errors-3" style="display: none;">
Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
</form>
</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://infopaso.com.ar/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://infopaso.com.ar/wp-includes/js/comment-reply.min.js?ver=ba783c5183073b802bac17f02fef38e7'></script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stargazer_i18n = {"search_toggle":"Expand Search Form"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/themes/stargazer/js/stargazer.min.js'></script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-includes/js/wp-embed.min.js?ver=ba783c5183073b802bac17f02fef38e7'></script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/infopaso.com.ar\/wp-admin\/admin-ajax.php","nonce":"49cd329964","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/infopaso.com.ar\/wp-login.php?redirect_to=http%3A%2F%2Finfopaso.com.ar%2Fvisitan-corrientes-17-diplomaticos-internacionales%2F","blog_id":"1","local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20160325'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.6'></script>
<script type='text/javascript'>
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
return false;
});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'25396175',post:'16949',tz:'-3',srv:'infopaso.com.ar'} ]);
_stq.push([ 'clickTrackerInit', '25396175', '16949' ]);
</script>
<script src='https://www.google.com/recaptcha/api.js'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.492962837219 seconds, on 09-02-17 17:23:15 -->