<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Verónica Maciel sobre el PL y ECO - InfoPaso</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="generator" content="Stargazer 4.0.0" />
<!-- This site is optimized with the Yoast SEO plugin v10.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://infopaso.com.ar/veronica-maciel-sobre-el-pl-y-eco/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Verónica Maciel sobre el PL y ECO - InfoPaso" />
<meta property="og:description" content="Verónica Maciel sobre el PL volviendo a ECO: &#8220;Ahora se verá si fuimos desobedientes o visionarios&#8221; Ver más | radiolt7.com La intendenta de San Cosme habló con LT7 Corrientes sobre &hellip;" />
<meta property="og:url" content="http://infopaso.com.ar/veronica-maciel-sobre-el-pl-y-eco/" />
<meta property="og:site_name" content="InfoPaso" />
<meta property="article:publisher" content="https://www.facebook.com/InfoPaso-2021852311406297/" />
<meta property="article:tag" content="Actualidad" />
<meta property="article:tag" content="ECO" />
<meta property="article:tag" content="Encuentro por Corrientes" />
<meta property="article:tag" content="Partido Liberal" />
<meta property="article:tag" content="PL" />
<meta property="article:tag" content="Política" />
<meta property="article:tag" content="San Cosme" />
<meta property="article:section" content="Actualidad" />
<meta property="article:published_time" content="2019-03-18T13:28:09+00:00" />
<meta property="article:modified_time" content="2019-03-18T13:28:12+00:00" />
<meta property="og:updated_time" content="2019-03-18T13:28:12+00:00" />
<meta property="fb:app_id" content="1486835341" />
<meta property="og:image" content="//i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/03/Verónica-Maciel.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Verónica Maciel sobre el PL volviendo a ECO: &#8220;Ahora se verá si fuimos desobedientes o visionarios&#8221; Ver más | radiolt7.com La intendenta de San Cosme habló con LT7 Corrientes sobre [&hellip;]" />
<meta name="twitter:title" content="Verónica Maciel sobre el PL y ECO - InfoPaso" />
<meta name="twitter:site" content="@RubenGauto" />
<meta name="twitter:image" content="//i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/03/Verónica-Maciel.jpg" />
<meta name="twitter:creator" content="@RubenGauto" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Person","url":"http://infopaso.com.ar/","sameAs":["https://www.facebook.com/InfoPaso-2021852311406297/","https://twitter.com/RubenGauto"],"@id":"#person","name":"Rub\u00e9n"}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Feed" href="http://infopaso.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; RSS de los comentarios" href="http://infopaso.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Verónica Maciel sobre el PL y ECO RSS de los comentarios" href="http://infopaso.com.ar/veronica-maciel-sobre-el-pl-y-eco/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/infopaso.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='http://infopaso.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://infopaso.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='http://infopaso.com.ar/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.89' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//infopaso.com.ar/wp-content/cache/wpfc-minified/8j5nv7u0/5qp4s.css" media="all"/>
<link rel='stylesheet' id='stargazer-font-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic%7COpen+Sans%3A300%2C400%2C600%2C700&#038;ver=5.1.1#038;subset=latin,latin-ext' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='hybrid-one-five-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/library/css/one-five.min.css?ver=4.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='hybrid-gallery-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/library/css/gallery.min.css?ver=4.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='stargazer-mediaelement-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/css/mediaelement.min.css?ver=5.1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='stargazer-media-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/css/media.min.css?ver=5.1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='hybrid-style-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/style.min.css?ver=5.1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='addtoany-css'  href='http://infopaso.com.ar/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//infopaso.com.ar/wp-content/cache/wpfc-minified/14qfsh56/aaf8h.css" media="all"/>
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<script src='//infopaso.com.ar/wp-content/cache/wpfc-minified/95bzr0dp/aaf8h.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://infopaso.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://infopaso.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://infopaso.com.ar/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script> -->
<link rel='https://api.w.org/' href='http://infopaso.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://infopaso.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://infopaso.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='http://infopaso.com.ar/?p=3078' />
<link rel="alternate" type="application/json+oembed" href="http://infopaso.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfopaso.com.ar%2Fveronica-maciel-sobre-el-pl-y-eco%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://infopaso.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfopaso.com.ar%2Fveronica-maciel-sobre-el-pl-y-eco%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
Share: "Compartir",
Save: "Guardar",
Subscribe: "Suscribirse",
Email: "Email",
Bookmark: "Marcador",
ShowAll: "Mostrar todo",
ShowLess: "Mostrar menos",
FindServices: "Buscar servicios(s)",
FindAnyServiceToAddTo: "Buscar servicio",
PoweredBy: "Servicio ofrecido por",
ShareViaEmail: "Compartir por correo electrónico",
SubscribeViaEmail: "Suscribirse a través de correo electrónico",
BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
BookmarkInstructions: "Presiona Ctrl + D o \u2318+D para agregar a favoritos",
AddToYourFavorites: "Agregar a favoritos",
SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
EmailProgram: "Programación de correo electrónicos",
More: "Más&#8230;",
ThanksForSharing: "¡Gracias por compartir!",
ThanksForFollowing: "¡Gracias por seguirmos!"
};
a2a_config.icon_color="#002749";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!-- This site is using AdRotate v4.15.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
.g img { height:auto; }
.g-col { position:relative; float:left; }
.g-col:first-child { margin-left: 0; }
.g-col:last-child { margin-right: 0; }
.g-1 { min-width:5px; max-width:270px; margin: 0 auto; }
.b-1 { margin:5px; }
@media only screen and (max-width: 480px) {
.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
}
</style>
<!-- /AdRotate CSS -->
<style>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style><style>
.yuzo_related_post img{width:150px !important; height:150px !important;}
.yuzo_related_post .relatedthumb{line-height:15px;background: !important;color:!important;}
.yuzo_related_post .relatedthumb:hover{background:#fcfcf4 !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important;}
.yuzo_related_post .relatedthumb a{color:!important;}
.yuzo_related_post .relatedthumb a:hover{ color: !important;}
.yuzo_related_post .relatedthumb:hover a{ color:!important;}
.yuzo_related_post .relatedthumb:hover .yuzo__text--title{ color:!important;}
.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }
</style>
<style type="text/css" id="custom-colors-css">a, .wp-playlist-light .wp-playlist-playing, .wp-embed-comments a,.wp-embed-share-dialog-open, .wp-embed a { color: rgba( 0, 39, 73, 0.75 ); } a:hover, a:focus, legend, mark, .comment-respond .required, pre,.form-allowed-tags code, pre code,.wp-playlist-light .wp-playlist-item:hover,.wp-playlist-light .wp-playlist-item:focus,.mejs-button button:hover::after, .mejs-button button:focus::after,.mejs-overlay-button:hover::after, .mejs-overlay-button:focus::after,.wp-embed-comments a:hover, .wp-embed-comments a:focus,.wp-embed-share-dialog-open:hover, .wp-embed-share-dialog-open:focus,.wp-embed a:hover, .wp-embed a:focus{ color: #002749; } input[type='submit'], input[type='reset'], input[type='button'], button, .page-links a,.comment-reply-link, .comment-reply-login, .wp-calendar td.has-posts a, #menu-sub-terms li a{ background-color: rgba( 0, 39, 73, 0.8 ); } legend, mark, pre, .form-allowed-tags code { background-color: rgba( 0, 39, 73, 0.1 ); } input[type='submit']:hover, input[type='submit']:focus,input[type='reset']:hover, input[type='reset']:focus,input[type='button']:hover, input[type='button']:focus,button:hover, button:focus,.page-links a:hover, .page-links a:focus,.wp-calendar td.has-posts a:hover, .wp-calendar td.has-posts a:focus,.widget-title > .wrap,#comments-number > .wrap, #reply-title > .wrap, .attachment-meta-title > .wrap,.widget_search > .search-form,#menu-sub-terms li a:hover, #menu-sub-terms li a:focus,.comment-reply-link:hover, .comment-reply-link:focus,.comment-reply-login:hover, .comment-reply-login:focus,.mejs-time-rail .mejs-time-loaded, .skip-link .screen-reader-text{ background-color: #002749; } ::selection { background-color: #002749; } legend { border-color: rgba( 0, 39, 73, 0.15 ); } body { border-top-color: #002749; } .entry-content a, .entry-summary a, .comment-content a { border-bottom-color: rgba( 0, 39, 73, 0.15 ); } .entry-content a:hover, .entry-content a:focus,           .entry-summary a:hover, .entry-summary a:focus,           .comment-content a:hover, .comment-content a:focus           { border-bottom-color: rgba( 0, 39, 73, 0.75 ); } body, .widget-title, #comments-number, #reply-title,.attachment-meta-title { border-bottom-color: #002749; } blockquote { background-color: rgba( 0, 39, 73, 0.85 ); } blockquote blockquote { background-color: rgba( 0, 39, 73, 0.9 ); } blockquote { outline-color: rgba( 0, 39, 73, 0.85); }</style>
<style type="text/css" id="custom-header-css">body.custom-header #site-title a { color: #002749; }</style>
<style type="text/css" id="custom-background-css">body.custom-background { background: #fefefe; }</style>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-22489941-1', 'auto');
ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
</head>
<body class="wordpress ltr es es-es parent-theme y2019 m03 d18 h10 monday logged-out custom-background custom-header display-header-text singular singular-post singular-post-3078 post-template-default post-format-standard layout-2c-l custom-colors" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/Blog">
<div id="container">
<div class="skip-link">
<a href="#content" class="screen-reader-text">Skip to content</a>
</div><!-- .skip-link -->
<nav class="menu menu-primary" role="navigation" id="menu-primary" aria-label="Primary Menu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<h3 id="menu-primary-title" class="menu-toggle">
<button class="screen-reader-text">Main menu</button>
</h3><!-- .menu-toggle -->
<div class="wrap"><ul id="menu-primary-items" class="menu-items"><li id="menu-item-2997" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2997"><a href="http://infopaso.com.ar/secciones/actualidad/">Actualidad</a></li>
<li id="menu-item-2998" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2998"><a href="http://infopaso.com.ar/secciones/politica/">Política</a></li>
<li id="menu-item-2999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2999"><a href="http://infopaso.com.ar/secciones/turismo/">Turismo</a></li>
<li id="menu-item-3000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3000"><a href="http://infopaso.com.ar/secciones/cultura/">Cultura</a></li>
<li id="menu-item-3001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3001"><a href="http://infopaso.com.ar/secciones/economia/">Economía</a></li>
<li id="menu-item-3002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3002"><a href="http://infopaso.com.ar/secciones/produccion/">Producción</a></li>
<li id="menu-item-3003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3003"><a href="http://infopaso.com.ar/secciones/sociedad/">Sociedad</a></li>
<li id="menu-item-3004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3004"><a href="http://infopaso.com.ar/secciones/deportes/">Deportes</a></li>
<li id="menu-item-3005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3005"><a href="http://infopaso.com.ar/secciones/medio-ambiente/">Medio Ambiente</a></li>
<li id="menu-item-3006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3006"><a href="http://infopaso.com.ar/secciones/salud/">Salud</a></li>
</ul><form role="search" method="get" class="search-form" action="http://infopaso.com.ar/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></div>
</nav><!-- #menu-primary -->
<div class="wrap">
<header class="site-header" id="header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div id="branding">
<h1 class="site-title" id="site-title" itemprop="headline"><a href="http://infopaso.com.ar" rel="home">InfoPaso</a></h1>							<h2 class="site-description" id="site-description" itemprop="description">¡Información relevante!</h2>											</div><!-- #branding -->
<nav class="menu menu-secondary" role="navigation" id="menu-secondary" aria-label="Secondary Menu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<h3 id="menu-primary-title" class="menu-toggle">
<button class="screen-reader-text">Páginas</button>
</h3><!-- .menu-toggle -->
<div class="wrap"><ul id="menu-secondary-items" class="menu-items"><li id="menu-item-106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106"><a href="http://infopaso.com.ar/contacto/">¡Contacto!</a></li>
</ul></div>
</nav><!-- #menu-secondary -->
</header><!-- #header -->
<div id="main" class="main">
<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://infopaso.com.ar/" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://infopaso.com.ar/secciones/actualidad/"><span itemprop="name">Actualidad</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Verónica Maciel sobre el PL y ECO</span><meta itemprop="position" content="3" /></li></ul></nav>
<main class="content" id="content" role="main">
<article class="entry author-gautor171010 post-3078 post type-post status-publish format-standard category-actualidad category-politica tag-actualidad tag-eco tag-encuentro-por-corrientes tag-partido-liberal tag-pl tag-politica tag-san-cosme" id="post-3078" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
<header class="entry-header">
<h1 class="entry-title" itemprop="headline">Verónica Maciel sobre el PL y ECO</h1>
<div class="entry-byline">
<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="http://infopaso.com.ar/author/gautor171010/" title="Entradas de Rubén Gauto" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Rubén Gauto</span></a></span>
<time class="entry-published updated" datetime="2019-03-18T10:28:09-03:00" itemprop="datePublished" title="lunes, marzo 18, 2019, 10:28 am">marzo 18, 2019</time>
<a href="http://infopaso.com.ar/veronica-maciel-sobre-el-pl-y-eco/#respond" class="comments-link" itemprop="discussionURL">0</a>											</div><!-- .entry-byline -->
</header><!-- .entry-header -->
<div class="entry-content" itemprop="articleBody">
<h2>Verónica Maciel sobre el PL volviendo a ECO: &#8220;Ahora se verá si fuimos desobedientes o visionarios&#8221;</h2>
<figure class="wp-block-image"><img src="//i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/03/Verónica-Maciel.jpg" alt="" class="wp-image-3079" srcset="//i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/03/Verónica-Maciel.jpg 800w, //i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/03/Verónica-Maciel-300x225.jpg 300w, //i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/03/Verónica-Maciel-768x576.jpg 768w, //i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/03/Verónica-Maciel-175x131.jpg 175w, //i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/03/Verónica-Maciel-667x500.jpg 667w" sizes="(max-width: 800px) 100vw, 800px" /></figure>
<p>
Ver más | <a href="http://www.radiolt7.com/" target="_blank" rel="noreferrer noopener">radiolt7.com</a></p>
<p>La intendenta de San Cosme habló con LT7 Corrientes sobre su
relación con el PL, en donde fue suspendida por haber contrariado a la cúpula
dirigencial, que no quería aliarse con la alianza gobernante.</p>
<p>&#8220;Estamos suspendidos hace un par de años por haber visto en ECO la mejor opción y el mejor espacio para que nuestras gestiones puedan desarrollarse y nuestros municipios crecer&#8221;, manifestó Maciel a LT7.</p>
<p>&#8220;Ahora parece que tuvimos razón nosotros&#8221;, dijo y
agregó que ya se reunió varias veces con la actual dirigencia para ver como
resuelven su situación.</p>
<p>&#8220;Desde el 2000 que trabajamos en este esquema, que
primero fue Frente de Todos y después ECO. Siempre nos mantuvimos adentro. Creo
que no nos equivocamos y ahora nos dan la razón&#8221;, reiteró la intendente.</p>
<p>En el momento del conflicto, fueron dos los intendentes (San
Cosme y Colonia Carolina) que, sin salir del PL, utilizaron otra boleta para
presentarse a elecciones dentro de Encuentro por Corrientes. Hubo otros tres
que, sin salir del PL y aun usando la boleta tradicional 51, abiertamente
llamaron a votar por ECO.</p>
<p>&#8220;Los cinco siempre nos reconocimos liberales y estamos trabajando en conjunto, tenemos un foro. Somos los que hicimos que la conducción recapacitara y se dieran cuenta que debemos estar todos en el mismo espacio para poder construir&#8221;, manifestó orgullosa.</p>
<p>Ver más | <a href="http://www.radiolt7.com/" target="_blank" rel="noreferrer noopener" aria-label="radiolt7.com (abre en una nueva pestaña)">radiolt7.com</a></p>
<!-- Begin Yuzo --><div class='yuzo_related_post style-1'  data-version='5.12.89'><!-- with result --><div class='yuzo_clearfixed yuzo__title'><h4>Esto también es interesante:</h4></div><div class='yuzo_wraps'>
<div class="relatedthumb relatedpost-3036 " style="width:150px;float:left;overflow:hidden;">  
<a  href="http://infopaso.com.ar/eco-lanza-su-campana-y-la-ucr-traza-una-estrategia-en-curuzu-cuatia/"  >
<div class="yuzo-img-wrap " >
<div class="yuzo-img" style="background:url('//i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/03/Foro-UCR-Curuzú-Cuatiá-150x150.jpeg') 50% 50% no-repeat;width: 150px;;max-width:100%;height:150px;margin-bottom: 5px;background-size: cover; "></div>
</div>
<span class="yuzo__text--title" style="font-size:13px;">ECO lanza su campaña y la UCR traza una estrategia...</span>
</a>
</div>
<div class="relatedthumb relatedpost-964 " style="width:150px;float:left;overflow:hidden;">  
<a  href="http://infopaso.com.ar/valdes-entrego-viviendas-con-frigerio/"  >
<div class="yuzo-img-wrap " >
<div class="yuzo-img" style="background:url('//i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/04/Valdes-Frigerio-Santa-Lucía-150x150.jpg') 50% 50% no-repeat;width: 150px;;max-width:100%;height:150px;margin-bottom: 5px;background-size: cover; "></div>
</div>
<span class="yuzo__text--title" style="font-size:13px;">Valdés entregó viviendas con Frigerio</span>
</a>
</div>
<div class="relatedthumb relatedpost-3070 " style="width:150px;float:left;overflow:hidden;">  
<a  href="http://infopaso.com.ar/eco-lanzo-su-campana-para-ratificar-el-rumbo/"  >
<div class="yuzo-img-wrap " >
<div class="yuzo-img" style="background:url('//i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/03/Lanzamiento-ECO-2019-150x150.jpg') 50% 50% no-repeat;width: 150px;;max-width:100%;height:150px;margin-bottom: 5px;background-size: cover; "></div>
</div>
<span class="yuzo__text--title" style="font-size:13px;">ECO lanzó su campaña para “ratificar el rumbo”...</span>
</a>
</div>
<div class="relatedthumb relatedpost-3067 " style="width:150px;float:left;overflow:hidden;">  
<a  href="http://infopaso.com.ar/homenaje-del-gobernador-valdes-a-todas-las-mujeres/"  >
<div class="yuzo-img-wrap " >
<div class="yuzo-img" style="background:url('//i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/03/Valdés-Mujeres-150x150.jpg') 50% 50% no-repeat;width: 150px;;max-width:100%;height:150px;margin-bottom: 5px;background-size: cover; "></div>
</div>
<span class="yuzo__text--title" style="font-size:13px;">Homenaje del Gobernador Valdés a todas las mujeres...</span>
</a>
</div></div> <!-- end wrap -->
</div> <script>
jQuery(document).ready(function( $ ){
jQuery('.yuzo_related_post .yuzo_wraps').equalizer({ columns : '> div' });
});
</script> <!-- End Yuzo :) --><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_36 addtoany_list" data-a2a-url="http://infopaso.com.ar/veronica-maciel-sobre-el-pl-y-eco/" data-a2a-title="Verónica Maciel sobre el PL y ECO"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Finfopaso.com.ar%2Fveronica-maciel-sobre-el-pl-y-eco%2F&amp;linkname=Ver%C3%B3nica%20Maciel%20sobre%20el%20PL%20y%20ECO" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Finfopaso.com.ar%2Fveronica-maciel-sobre-el-pl-y-eco%2F&amp;linkname=Ver%C3%B3nica%20Maciel%20sobre%20el%20PL%20y%20ECO" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Finfopaso.com.ar%2Fveronica-maciel-sobre-el-pl-y-eco%2F&amp;linkname=Ver%C3%B3nica%20Maciel%20sobre%20el%20PL%20y%20ECO" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Finfopaso.com.ar%2Fveronica-maciel-sobre-el-pl-y-eco%2F&amp;linkname=Ver%C3%B3nica%20Maciel%20sobre%20el%20PL%20y%20ECO" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>					</div><!-- .entry-content -->
<footer class="entry-footer">
<span class="entry-terms category" itemprop="articleSection">Posted in <a href="http://infopaso.com.ar/secciones/actualidad/" rel="tag">Actualidad</a>, <a href="http://infopaso.com.ar/secciones/politica/" rel="tag">Política</a></span>			<br /><span class="entry-terms post_tag" itemprop="keywords">Tagged <a href="http://infopaso.com.ar/etiquetas/actualidad/" rel="tag">Actualidad</a>, <a href="http://infopaso.com.ar/etiquetas/eco/" rel="tag">ECO</a>, <a href="http://infopaso.com.ar/etiquetas/encuentro-por-corrientes/" rel="tag">Encuentro por Corrientes</a>, <a href="http://infopaso.com.ar/etiquetas/partido-liberal/" rel="tag">Partido Liberal</a>, <a href="http://infopaso.com.ar/etiquetas/pl/" rel="tag">PL</a>, <a href="http://infopaso.com.ar/etiquetas/politica/" rel="tag">Política</a>, <a href="http://infopaso.com.ar/etiquetas/san-cosme/" rel="tag">San Cosme</a></span>		</footer><!-- .entry-footer -->
</article><!-- .entry -->
<section id="comments-template">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/veronica-maciel-sobre-el-pl-y-eco/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Lo siento, debes estar <a href="http://infopaso.com.ar/wp-login.php?redirect_to=http%3A%2F%2Finfopaso.com.ar%2Fveronica-maciel-sobre-el-pl-y-eco%2F">conectado</a> para publicar un comentario.</p>	</div><!-- #respond -->
</section><!-- #comments-template -->
<div class="loop-nav">
<div class="prev">Previous Post: <a href="http://infopaso.com.ar/evaluacion-medica-deportiva/" rel="prev">Evaluación médica deportiva</a></div>			</div><!-- .loop-nav -->
</main><!-- #content -->
﻿				
<aside class="sidebar sidebar-primary" role="complementary" id="sidebar-primary" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<h3 id="sidebar-primary-title" class="screen-reader-text">Primary Sidebar</h3>
<section id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://infopaso.com.ar/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></section><div id='yuzo_widget-6' class='widget yuzo_widget_wrap'><h3 class='widget-title'><span>¡Lo que más se ve!</span></h3><div class='yuzo_related_post_widget style-2'  data-version='5.12.89' >
<div class="relatedthumb yuzo-list "  style=";"  >  
<a rel="external" href="http://infopaso.com.ar/arranca-expoagro-en-un-ano-donde-se-espera-otro-record-del-campo/" class="image-list">
<div class="yuzo-img-wrap " style="width: 138px;height:78px;">
<div class="yuzo-img" style="background:url('//i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/03/Expoagro-2019-150x150.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div>
</div>
</a>
<a class="link-list" href="http://infopaso.com.ar/arranca-expoagro-en-un-ano-donde-se-espera-otro-record-del-campo/" style="font-size:16px;font-weight:bold;line-height:24px;"> Arranca Expoagro, en un año donde se espera otro r...  </a></h3>
</div>
<div class="relatedthumb yuzo-list "  style=";"  >  
<a rel="external" href="http://infopaso.com.ar/homenaje-del-gobernador-valdes-a-todas-las-mujeres/" class="image-list">
<div class="yuzo-img-wrap " style="width: 138px;height:78px;">
<div class="yuzo-img" style="background:url('//i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/03/Valdés-Mujeres-150x150.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div>
</div>
</a>
<a class="link-list" href="http://infopaso.com.ar/homenaje-del-gobernador-valdes-a-todas-las-mujeres/" style="font-size:16px;font-weight:bold;line-height:24px;"> Homenaje del Gobernador Valdés a todas las mujeres...  </a></h3>
</div>
<div class="relatedthumb yuzo-list "  style=";"  >  
<a rel="external" href="http://infopaso.com.ar/eco-lanzo-su-campana-para-ratificar-el-rumbo/" class="image-list">
<div class="yuzo-img-wrap " style="width: 138px;height:78px;">
<div class="yuzo-img" style="background:url('//i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/03/Lanzamiento-ECO-2019-150x150.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div>
</div>
</a>
<a class="link-list" href="http://infopaso.com.ar/eco-lanzo-su-campana-para-ratificar-el-rumbo/" style="font-size:16px;font-weight:bold;line-height:24px;"> ECO lanzó su campaña para “ratificar el rumbo”...  </a></h3>
</div>
<div class="relatedthumb yuzo-list "  style=";"  >  
<a rel="external" href="http://infopaso.com.ar/evaluacion-medica-deportiva/" class="image-list">
<div class="yuzo-img-wrap " style="width: 138px;height:78px;">
<div class="yuzo-img" style="background:url('//i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/03/Terrile-médicos-150x150.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div>
</div>
</a>
<a class="link-list" href="http://infopaso.com.ar/evaluacion-medica-deportiva/" style="font-size:16px;font-weight:bold;line-height:24px;"> Evaluación médica deportiva  </a></h3>
</div></div> 
<style>
.yuzo_related_post_widget .relatedthumb { background: !important; -webkit-transition: background 0.2 s linear; -moz-transition: background 0.2 s linear; -o-transition: background 0.2 s linear; transition: background 0.2 s linear; }.yuzo_related_post_widget .relatedthumb:hover{background:#fcfcf4 !important; -webkit-transition: background 0.2 s linear; -moz-transition: background 0.2 s linear; -o-transition: background 0.2 s linear; transition: background 0.2 s linear;}.yuzo_related_post_widget .relatedthumb:hover{background:#fcfcf4 !important;;}
.yuzo_related_post_widget .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
.yuzo_related_post_widget .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
.yuzo_related_post_widget .relatedthumb a{color:#444444;}
.yuzo_related_post_widget .relatedthumb{  margin: 0px  0px  0px  0px!important;   padding: 5px  5px  5px  5px!important;  }
</style>  
<div class='yuzo_clearfixed'></div>
</div><section id="adrotate_widgets-2" class="widget adrotate_widgets"><h3 class="widget-title">Sponsors y Patrocinadores</h3><div class="g g-1"><div class="g-col b-1 a-14"><a class="gofollow" data-track="MTQsMSwxLDYw" href="https://www.facebook.com/pages/category/Automotive-Parts-Store/Antinori-Autopartes-1558540647789871/"><img src="//i0.wp.com/infopaso.com.ar/wp-content/banners/Antinori Autopartes.jpg" /></a></div><div class="g-col b-1 a-6"><a class="gofollow" data-track="NiwxLDEsNjA=" href="http://infopaso.com.ar/"><img src="//i0.wp.com/infopaso.com.ar/wp-content/banners/Premier Renault.jpg" /></a></div></div><div class="g g-1"><div class="g-col b-1 a-4"><a class="gofollow" data-track="NCwxLDEsNjA=" href="https://www.facebook.com/ACA-Corrientes-810825088941472/"><img src="//i0.wp.com/infopaso.com.ar/wp-content/banners/ACA web.jpg" /></a></div><div class="g-col b-1 a-9"><a class="gofollow" data-track="OSwxLDEsNjA=" href="https://www.facebook.com/enzautopartes/"><img src="//i0.wp.com/infopaso.com.ar/wp-content/banners/ENZ Autopartes.jpg" /></a></div></div></section>		<section id="recent-posts-5" class="widget widget_recent_entries">		<h3 class="widget-title">Lo más reciente</h3>		<ul>
<li>
<a href="http://infopaso.com.ar/veronica-maciel-sobre-el-pl-y-eco/">Verónica Maciel sobre el PL y ECO</a>
<span class="post-date">marzo 18, 2019</span>
</li>
<li>
<a href="http://infopaso.com.ar/evaluacion-medica-deportiva/">Evaluación médica deportiva</a>
<span class="post-date">marzo 17, 2019</span>
</li>
<li>
<a href="http://infopaso.com.ar/eco-lanzo-su-campana-para-ratificar-el-rumbo/">ECO lanzó su campaña para “ratificar el rumbo”</a>
<span class="post-date">marzo 16, 2019</span>
</li>
<li>
<a href="http://infopaso.com.ar/homenaje-del-gobernador-valdes-a-todas-las-mujeres/">Homenaje del Gobernador Valdés a todas las mujeres</a>
<span class="post-date">marzo 16, 2019</span>
</li>
<li>
<a href="http://infopaso.com.ar/arranca-expoagro-en-un-ano-donde-se-espera-otro-record-del-campo/">Arranca Expoagro, en un año donde se espera otro récord del campo</a>
<span class="post-date">marzo 11, 2019</span>
</li>
<li>
<a href="http://infopaso.com.ar/el-gobernador-valdes-recorrio-el-puerto-de-asuncion-del-paraguay/">El gobernador Valdés recorrió el Puerto de Asunción del Paraguay</a>
<span class="post-date">marzo 10, 2019</span>
</li>
<li>
<a href="http://infopaso.com.ar/corrientes-aumenta-el-plus/">Corrientes aumenta el plus</a>
<span class="post-date">marzo 9, 2019</span>
</li>
</ul>
</section><section id="categories-5" class="widget widget_categories"><h3 class="widget-title">Secciones</h3>		<ul>
<li class="cat-item cat-item-1"><a href="http://infopaso.com.ar/secciones/actualidad/" >Actualidad</a> (646)
</li>
<li class="cat-item cat-item-27"><a href="http://infopaso.com.ar/secciones/cultura/" >Cultura</a> (101)
</li>
<li class="cat-item cat-item-3"><a href="http://infopaso.com.ar/secciones/deportes/" >Deportes</a> (45)
</li>
<li class="cat-item cat-item-4"><a href="http://infopaso.com.ar/secciones/economia/" >Economía</a> (66)
</li>
<li class="cat-item cat-item-111"><a href="http://infopaso.com.ar/secciones/gourmet/" >Gourmet</a> (8)
</li>
<li class="cat-item cat-item-279"><a href="http://infopaso.com.ar/secciones/industria/" >Industria</a> (10)
</li>
<li class="cat-item cat-item-121"><a href="http://infopaso.com.ar/secciones/medio-ambiente/" >Medio Ambiente</a> (43)
</li>
<li class="cat-item cat-item-2"><a href="http://infopaso.com.ar/secciones/politica/" >Política</a> (156)
</li>
<li class="cat-item cat-item-50"><a href="http://infopaso.com.ar/secciones/produccion/" >Producción</a> (65)
</li>
<li class="cat-item cat-item-15"><a href="http://infopaso.com.ar/secciones/salud/" >Salud</a> (42)
</li>
<li class="cat-item cat-item-68"><a href="http://infopaso.com.ar/secciones/seguridad/" >Seguridad</a> (33)
</li>
<li class="cat-item cat-item-152"><a href="http://infopaso.com.ar/secciones/sociedad/" >Sociedad</a> (47)
</li>
<li class="cat-item cat-item-28"><a href="http://infopaso.com.ar/secciones/tecnologia/" >Tecnología</a> (19)
</li>
<li class="cat-item cat-item-18"><a href="http://infopaso.com.ar/secciones/turismo/" >Turismo</a> (125)
</li>
</ul>
</section><section id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archivos</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Elegir mes</option>
<option value='http://infopaso.com.ar/2019/03/'> marzo 2019 </option>
<option value='http://infopaso.com.ar/2019/02/'> febrero 2019 </option>
<option value='http://infopaso.com.ar/2019/01/'> enero 2019 </option>
<option value='http://infopaso.com.ar/2018/12/'> diciembre 2018 </option>
<option value='http://infopaso.com.ar/2018/11/'> noviembre 2018 </option>
<option value='http://infopaso.com.ar/2018/10/'> octubre 2018 </option>
<option value='http://infopaso.com.ar/2018/09/'> septiembre 2018 </option>
<option value='http://infopaso.com.ar/2018/08/'> agosto 2018 </option>
<option value='http://infopaso.com.ar/2018/07/'> julio 2018 </option>
<option value='http://infopaso.com.ar/2018/06/'> junio 2018 </option>
<option value='http://infopaso.com.ar/2018/05/'> mayo 2018 </option>
<option value='http://infopaso.com.ar/2018/04/'> abril 2018 </option>
<option value='http://infopaso.com.ar/2018/03/'> marzo 2018 </option>
<option value='http://infopaso.com.ar/2018/02/'> febrero 2018 </option>
<option value='http://infopaso.com.ar/2018/01/'> enero 2018 </option>
<option value='http://infopaso.com.ar/2017/12/'> diciembre 2017 </option>
<option value='http://infopaso.com.ar/2017/11/'> noviembre 2017 </option>
<option value='http://infopaso.com.ar/2017/10/'> octubre 2017 </option>
</select>
</section><section id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget-title">Etiquetas</h3><div class="tagcloud"><a href="http://infopaso.com.ar/etiquetas/55-fiesta-nacional-de-la-pesca-del-dorado/" class="tag-cloud-link tag-link-612 tag-link-position-1" style="font-size: 9.15189873418pt;" aria-label="55° Fiesta Nacional de la Pesca del Dorado (11 elementos)">55° Fiesta Nacional de la Pesca del Dorado</a>
<a href="http://infopaso.com.ar/etiquetas/actualidad/" class="tag-cloud-link tag-link-20 tag-link-position-2" style="font-size: 22pt;" aria-label="Actualidad (335 elementos)">Actualidad</a>
<a href="http://infopaso.com.ar/etiquetas/campo/" class="tag-cloud-link tag-link-55 tag-link-position-3" style="font-size: 9.41772151899pt;" aria-label="Campo (12 elementos)">Campo</a>
<a href="http://infopaso.com.ar/etiquetas/chaco/" class="tag-cloud-link tag-link-84 tag-link-position-4" style="font-size: 8pt;" aria-label="Chaco (8 elementos)">Chaco</a>
<a href="http://infopaso.com.ar/etiquetas/chamame/" class="tag-cloud-link tag-link-34 tag-link-position-5" style="font-size: 8.44303797468pt;" aria-label="Chamamé (9 elementos)">Chamamé</a>
<a href="http://infopaso.com.ar/etiquetas/concejo-deliberante-de-paso-de-la-patria/" class="tag-cloud-link tag-link-277 tag-link-position-6" style="font-size: 8.79746835443pt;" aria-label="Concejo Deliberante de Paso de la Patria (10 elementos)">Concejo Deliberante de Paso de la Patria</a>
<a href="http://infopaso.com.ar/etiquetas/corrientes/" class="tag-cloud-link tag-link-36 tag-link-position-7" style="font-size: 19.7848101266pt;" aria-label="Corrientes (190 elementos)">Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/cristian-piris/" class="tag-cloud-link tag-link-221 tag-link-position-8" style="font-size: 8.79746835443pt;" aria-label="Cristian Piris (10 elementos)">Cristian Piris</a>
<a href="http://infopaso.com.ar/etiquetas/cultura/" class="tag-cloud-link tag-link-33 tag-link-position-9" style="font-size: 17.3037974684pt;" aria-label="Cultura (98 elementos)">Cultura</a>
<a href="http://infopaso.com.ar/etiquetas/deportes/" class="tag-cloud-link tag-link-5 tag-link-position-10" style="font-size: 14.2025316456pt;" aria-label="Deportes (44 elementos)">Deportes</a>
<a href="http://infopaso.com.ar/etiquetas/economia/" class="tag-cloud-link tag-link-14 tag-link-position-11" style="font-size: 16.0632911392pt;" aria-label="Economía (72 elementos)">Economía</a>
<a href="http://infopaso.com.ar/etiquetas/educacion/" class="tag-cloud-link tag-link-74 tag-link-position-12" style="font-size: 9.77215189873pt;" aria-label="Educación (13 elementos)">Educación</a>
<a href="http://infopaso.com.ar/etiquetas/enrique-vaz-torres/" class="tag-cloud-link tag-link-72 tag-link-position-13" style="font-size: 8.79746835443pt;" aria-label="Enrique Vaz Torres (10 elementos)">Enrique Vaz Torres</a>
<a href="http://infopaso.com.ar/etiquetas/fiesta-nacional-del-chamame/" class="tag-cloud-link tag-link-35 tag-link-position-14" style="font-size: 9.15189873418pt;" aria-label="Fiesta Nacional del Chamamé (11 elementos)">Fiesta Nacional del Chamamé</a>
<a href="http://infopaso.com.ar/etiquetas/futbol/" class="tag-cloud-link tag-link-6 tag-link-position-15" style="font-size: 9.15189873418pt;" aria-label="Fútbol (11 elementos)">Fútbol</a>
<a href="http://infopaso.com.ar/etiquetas/gourmet/" class="tag-cloud-link tag-link-116 tag-link-position-16" style="font-size: 8pt;" aria-label="Gourmet (8 elementos)">Gourmet</a>
<a href="http://infopaso.com.ar/etiquetas/guillermo-osnaghi/" class="tag-cloud-link tag-link-16 tag-link-position-17" style="font-size: 13.1392405063pt;" aria-label="Guillermo Osnaghi (33 elementos)">Guillermo Osnaghi</a>
<a href="http://infopaso.com.ar/etiquetas/gustavo-valdes/" class="tag-cloud-link tag-link-183 tag-link-position-18" style="font-size: 16.2405063291pt;" aria-label="Gustavo Valdés (75 elementos)">Gustavo Valdés</a>
<a href="http://infopaso.com.ar/etiquetas/icaa/" class="tag-cloud-link tag-link-52 tag-link-position-19" style="font-size: 10.4810126582pt;" aria-label="ICAA (16 elementos)">ICAA</a>
<a href="http://infopaso.com.ar/etiquetas/industria/" class="tag-cloud-link tag-link-126 tag-link-position-20" style="font-size: 9.41772151899pt;" aria-label="Industria (12 elementos)">Industria</a>
<a href="http://infopaso.com.ar/etiquetas/instituto-correntino-del-agua-y-del-ambiente/" class="tag-cloud-link tag-link-181 tag-link-position-21" style="font-size: 9.15189873418pt;" aria-label="Instituto Correntino del Agua y del Ambiente (11 elementos)">Instituto Correntino del Agua y del Ambiente</a>
<a href="http://infopaso.com.ar/etiquetas/instituto-de-cultura-de-corrientes/" class="tag-cloud-link tag-link-87 tag-link-position-22" style="font-size: 11.9873417722pt;" aria-label="Instituto de Cultura de Corrientes (24 elementos)">Instituto de Cultura de Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/ituzaingo/" class="tag-cloud-link tag-link-294 tag-link-position-23" style="font-size: 8.79746835443pt;" aria-label="Ituzaingó (10 elementos)">Ituzaingó</a>
<a href="http://infopaso.com.ar/etiquetas/mauricio-macri/" class="tag-cloud-link tag-link-71 tag-link-position-24" style="font-size: 12.5189873418pt;" aria-label="Mauricio Macri (28 elementos)">Mauricio Macri</a>
<a href="http://infopaso.com.ar/etiquetas/medio-ambiente/" class="tag-cloud-link tag-link-119 tag-link-position-25" style="font-size: 13.9367088608pt;" aria-label="Medio Ambiente (41 elementos)">Medio Ambiente</a>
<a href="http://infopaso.com.ar/etiquetas/ministerio-de-hacienda-y-finanzas-de-corrientes/" class="tag-cloud-link tag-link-203 tag-link-position-26" style="font-size: 8pt;" aria-label="Ministerio de Hacienda y Finanzas de Corrientes (8 elementos)">Ministerio de Hacienda y Finanzas de Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/ministerio-de-produccion/" class="tag-cloud-link tag-link-330 tag-link-position-27" style="font-size: 8.44303797468pt;" aria-label="Ministerio de Producción (9 elementos)">Ministerio de Producción</a>
<a href="http://infopaso.com.ar/etiquetas/ministerio-de-turismo-de-corrientes/" class="tag-cloud-link tag-link-222 tag-link-position-28" style="font-size: 10.9240506329pt;" aria-label="Ministerio de Turismo de Corrientes (18 elementos)">Ministerio de Turismo de Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/municipalidad-de-paso-de-la-patria/" class="tag-cloud-link tag-link-278 tag-link-position-29" style="font-size: 12.7848101266pt;" aria-label="Municipalidad de Paso de la Patria (30 elementos)">Municipalidad de Paso de la Patria</a>
<a href="http://infopaso.com.ar/etiquetas/obras-publicas/" class="tag-cloud-link tag-link-510 tag-link-position-30" style="font-size: 9.15189873418pt;" aria-label="Obras Públicas (11 elementos)">Obras Públicas</a>
<a href="http://infopaso.com.ar/etiquetas/paso-de-la-patria/" class="tag-cloud-link tag-link-17 tag-link-position-31" style="font-size: 18.5443037975pt;" aria-label="Paso de la Patria (136 elementos)">Paso de la Patria</a>
<a href="http://infopaso.com.ar/etiquetas/pesca-deportiva/" class="tag-cloud-link tag-link-67 tag-link-position-32" style="font-size: 9.15189873418pt;" aria-label="Pesca Deportiva (11 elementos)">Pesca Deportiva</a>
<a href="http://infopaso.com.ar/etiquetas/plan-belgrano/" class="tag-cloud-link tag-link-81 tag-link-position-33" style="font-size: 10.2151898734pt;" aria-label="Plan Belgrano (15 elementos)">Plan Belgrano</a>
<a href="http://infopaso.com.ar/etiquetas/politica/" class="tag-cloud-link tag-link-12 tag-link-position-34" style="font-size: 18.9873417722pt;" aria-label="Política (155 elementos)">Política</a>
<a href="http://infopaso.com.ar/etiquetas/produccion/" class="tag-cloud-link tag-link-51 tag-link-position-35" style="font-size: 15.6202531646pt;" aria-label="Producción (63 elementos)">Producción</a>
<a href="http://infopaso.com.ar/etiquetas/salud/" class="tag-cloud-link tag-link-37 tag-link-position-36" style="font-size: 13.6708860759pt;" aria-label="Salud (38 elementos)">Salud</a>
<a href="http://infopaso.com.ar/etiquetas/salud-publica/" class="tag-cloud-link tag-link-75 tag-link-position-37" style="font-size: 9.15189873418pt;" aria-label="Salud Pública (11 elementos)">Salud Pública</a>
<a href="http://infopaso.com.ar/etiquetas/seguridad/" class="tag-cloud-link tag-link-69 tag-link-position-38" style="font-size: 13.1392405063pt;" aria-label="Seguridad (33 elementos)">Seguridad</a>
<a href="http://infopaso.com.ar/etiquetas/sociedad/" class="tag-cloud-link tag-link-153 tag-link-position-39" style="font-size: 14.2911392405pt;" aria-label="Sociedad (45 elementos)">Sociedad</a>
<a href="http://infopaso.com.ar/etiquetas/teatro-vera/" class="tag-cloud-link tag-link-45 tag-link-position-40" style="font-size: 8.44303797468pt;" aria-label="Teatro Vera (9 elementos)">Teatro Vera</a>
<a href="http://infopaso.com.ar/etiquetas/tecnologia/" class="tag-cloud-link tag-link-29 tag-link-position-41" style="font-size: 11.8101265823pt;" aria-label="Tecnología (23 elementos)">Tecnología</a>
<a href="http://infopaso.com.ar/etiquetas/turismo/" class="tag-cloud-link tag-link-19 tag-link-position-42" style="font-size: 18.0126582278pt;" aria-label="Turismo (119 elementos)">Turismo</a>
<a href="http://infopaso.com.ar/etiquetas/universidad-nacional-del-nordeste/" class="tag-cloud-link tag-link-93 tag-link-position-43" style="font-size: 8pt;" aria-label="Universidad Nacional del Nordeste (8 elementos)">Universidad Nacional del Nordeste</a>
<a href="http://infopaso.com.ar/etiquetas/unne/" class="tag-cloud-link tag-link-92 tag-link-position-44" style="font-size: 12.5189873418pt;" aria-label="UNNE (28 elementos)">UNNE</a>
<a href="http://infopaso.com.ar/etiquetas/villa-turistica-paso-de-la-patria/" class="tag-cloud-link tag-link-169 tag-link-position-45" style="font-size: 15.1772151899pt;" aria-label="Villa Turística Paso de la Patria (57 elementos)">Villa Turística Paso de la Patria</a></div>
</section><section id="calendar-3" class="widget widget_calendar"><h3 class="widget-title">Calendario</h3><div id="calendar_wrap" class="calendar_wrap"><table class="wp-calendar">
<caption>marzo 2019</caption>
<thead>
<tr>
<th scope="col" title="lunes">L</th>
<th scope="col" title="martes">M</th>
<th scope="col" title="miércoles">X</th>
<th scope="col" title="jueves">J</th>
<th scope="col" title="viernes">V</th>
<th scope="col" title="sábado">S</th>
<th scope="col" title="domingo">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" class="prev"><a href="http://infopaso.com.ar/2019/02/">&laquo; Feb</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" class="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="4" class="pad">&nbsp;</td><td><a href="http://infopaso.com.ar/2019/03/01/" aria-label="Entradas publicadas el 1 March, 2019">1</a></td><td><a href="http://infopaso.com.ar/2019/03/02/" aria-label="Entradas publicadas el 2 March, 2019">2</a></td><td>3</td>
</tr>
<tr>
<td><a href="http://infopaso.com.ar/2019/03/04/" aria-label="Entradas publicadas el 4 March, 2019">4</a></td><td>5</td><td><a href="http://infopaso.com.ar/2019/03/06/" aria-label="Entradas publicadas el 6 March, 2019">6</a></td><td>7</td><td><a href="http://infopaso.com.ar/2019/03/08/" aria-label="Entradas publicadas el 8 March, 2019">8</a></td><td><a href="http://infopaso.com.ar/2019/03/09/" aria-label="Entradas publicadas el 9 March, 2019">9</a></td><td><a href="http://infopaso.com.ar/2019/03/10/" aria-label="Entradas publicadas el 10 March, 2019">10</a></td>
</tr>
<tr>
<td><a href="http://infopaso.com.ar/2019/03/11/" aria-label="Entradas publicadas el 11 March, 2019">11</a></td><td>12</td><td>13</td><td>14</td><td>15</td><td><a href="http://infopaso.com.ar/2019/03/16/" aria-label="Entradas publicadas el 16 March, 2019">16</a></td><td><a href="http://infopaso.com.ar/2019/03/17/" aria-label="Entradas publicadas el 17 March, 2019">17</a></td>
</tr>
<tr>
<td class="today"><a href="http://infopaso.com.ar/2019/03/18/" aria-label="Entradas publicadas el 18 March, 2019">18</a></td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
</tr>
<tr>
<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
</tr>
</tbody>
</table></div></section><section id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widget-title">Clima</h3><div class="textwidget custom-html-widget"><div id="c_78b47d099afe37d476eee519502b5b7f" class="normal"></div><script type="text/javascript" src="https://www.clima.com/widget/widget_loader/78b47d099afe37d476eee519502b5b7f"></script></div></section>
</aside><!-- #sidebar-primary -->
</div><!-- #main -->
<aside class="sidebar sidebar-subsidiary sidebar-col-1" role="complementary" id="sidebar-subsidiary" aria-label="Subsidiary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<section id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">Las últimas</h3>		<ul>
<li>
<a href="http://infopaso.com.ar/veronica-maciel-sobre-el-pl-y-eco/">Verónica Maciel sobre el PL y ECO</a>
<span class="post-date">marzo 18, 2019</span>
</li>
<li>
<a href="http://infopaso.com.ar/evaluacion-medica-deportiva/">Evaluación médica deportiva</a>
<span class="post-date">marzo 17, 2019</span>
</li>
<li>
<a href="http://infopaso.com.ar/eco-lanzo-su-campana-para-ratificar-el-rumbo/">ECO lanzó su campaña para “ratificar el rumbo”</a>
<span class="post-date">marzo 16, 2019</span>
</li>
<li>
<a href="http://infopaso.com.ar/homenaje-del-gobernador-valdes-a-todas-las-mujeres/">Homenaje del Gobernador Valdés a todas las mujeres</a>
<span class="post-date">marzo 16, 2019</span>
</li>
<li>
<a href="http://infopaso.com.ar/arranca-expoagro-en-un-ano-donde-se-espera-otro-record-del-campo/">Arranca Expoagro, en un año donde se espera otro récord del campo</a>
<span class="post-date">marzo 11, 2019</span>
</li>
<li>
<a href="http://infopaso.com.ar/el-gobernador-valdes-recorrio-el-puerto-de-asuncion-del-paraguay/">El gobernador Valdés recorrió el Puerto de Asunción del Paraguay</a>
<span class="post-date">marzo 10, 2019</span>
</li>
<li>
<a href="http://infopaso.com.ar/corrientes-aumenta-el-plus/">Corrientes aumenta el plus</a>
<span class="post-date">marzo 9, 2019</span>
</li>
</ul>
</section>
</aside><!-- #sidebar-subsidiary -->
</div><!-- .wrap -->
<footer class="site-footer" id="footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="wrap">
<div id="menu-social" class="menu"><ul id="menu-social-items" class="menu-items"><li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-107"><a href="http://infopaso.com.ar/secciones/actualidad/"><span class="screen-reader-text">Actualidad</span></a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="http://infopaso.com.ar/secciones/cultura/"><span class="screen-reader-text">Cultura</span></a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="http://infopaso.com.ar/secciones/deportes/"><span class="screen-reader-text">Deportes</span></a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="http://infopaso.com.ar/secciones/economia/"><span class="screen-reader-text">Economía</span></a></li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-108"><a href="http://infopaso.com.ar/secciones/politica/"><span class="screen-reader-text">Política</span></a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="http://infopaso.com.ar/secciones/salud/"><span class="screen-reader-text">Salud</span></a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="http://infopaso.com.ar/secciones/tecnologia/"><span class="screen-reader-text">Tecnología</span></a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="http://infopaso.com.ar/secciones/turismo/"><span class="screen-reader-text">Turismo</span></a></li>
<li id="menu-item-2983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2983"><a><span class="screen-reader-text">#0 (sin título)</span></a></li>
<li id="menu-item-2985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2985"><a><span class="screen-reader-text">#0 (sin título)</span></a></li>
</ul></div>
<p class="credit">
Copyright &#169; 2019 <a href="http://infopaso.com.ar/" target="_blank">InfoPaso</a> | ¿En qué está pensando? <a href="http://infopaso.com.ar/contacto/" target="_blank">¡Contáctese!</a>
</p><!-- .credit -->
</div><!-- .wrap -->
</footer><!-- #footer -->
</div><!-- #container -->
<div class="a2a_kit a2a_kit_size_36 a2a_floating_style a2a_vertical_style" style="left:0px;top:100px;background-color:#ffffff;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Finfopaso.com.ar%2Fveronica-maciel-sobre-el-pl-y-eco%2F&amp;linkname=Ver%C3%B3nica%20Maciel%20sobre%20el%20PL%20y%20ECO%20-%20InfoPaso" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Finfopaso.com.ar%2Fveronica-maciel-sobre-el-pl-y-eco%2F&amp;linkname=Ver%C3%B3nica%20Maciel%20sobre%20el%20PL%20y%20ECO%20-%20InfoPaso" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Finfopaso.com.ar%2Fveronica-maciel-sobre-el-pl-y-eco%2F&amp;linkname=Ver%C3%B3nica%20Maciel%20sobre%20el%20PL%20y%20ECO%20-%20InfoPaso" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Finfopaso.com.ar%2Fveronica-maciel-sobre-el-pl-y-eco%2F&amp;linkname=Ver%C3%B3nica%20Maciel%20sobre%20el%20PL%20y%20ECO%20-%20InfoPaso" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><script type='text/javascript' src='http://infopaso.com.ar/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/infopaso.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/infopaso.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/infopaso.com.ar\/wp-admin\/admin-ajax.php","post_id":"3078","is_singular":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/plugins/yuzo-related-post/assets/js/yuzo-postviews-cache.js?ver=5.12.89'></script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.89'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lf_RIEUAAAAAB26iIVIBrrtqI0rET1F5JUzPFuV&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stargazer_i18n = {"search_toggle":"Expand Search Form"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/themes/stargazer/js/stargazer.min.js'></script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey ) {
var wpcf7recaptcha = {
execute: function() {
grecaptcha.execute(
sitekey,
{ action: 'homepage' }
).then( function( token ) {
var forms = document.getElementsByTagName( 'form' );
for ( var i = 0; i < forms.length; i++ ) {
var fields = forms[ i ].getElementsByTagName( 'input' );
for ( var j = 0; j < fields.length; j++ ) {
var field = fields[ j ];
if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
field.setAttribute( 'value', token );
break;
}
}
}
} );
}
};
grecaptcha.ready( wpcf7recaptcha.execute );
document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );
} )( grecaptcha, '6Lf_RIEUAAAAAB26iIVIBrrtqI0rET1F5JUzPFuV' );
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.900877952576 seconds, on 18-03-19 10:31:05 -->