<!DOCTYPE html><html
lang="es"><head><meta
charset="UTF-8"><link
rel="profile" href="https://gmpg.org/xfn/11"><title>Salud o elecciones para suspender las PASO | InfoPaso</title> <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://infopaso.com.ar/#organization","url":"http://infopaso.com.ar/","name":"InfoPaso","sameAs":[],"contactPoint":{"@type":"ContactPoint","telephone":"++54 379 451 0912","contactType":"none"}},{"@type":"WebSite","@id":"http://infopaso.com.ar/#website","url":"http://infopaso.com.ar/","name":"InfoPaso","publisher":{"@id":"http://infopaso.com.ar/#organization"}},{"@type":"WebPage","@id":"http://infopaso.com.ar/salud-o-elecciones-para-suspender-las-paso/#webpage","url":"http://infopaso.com.ar/salud-o-elecciones-para-suspender-las-paso/","inLanguage":"es","name":"Salud o elecciones para suspender las PASO","isPartOf":{"@id":"http://infopaso.com.ar/#website"},"breadcrumb":{"@id":"http://infopaso.com.ar/salud-o-elecciones-para-suspender-las-paso/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"http://infopaso.com.ar/salud-o-elecciones-para-suspender-las-paso/#primaryimage","url":"http://infopaso.com.ar/wp-content/uploads/2020/12/Urnas-PASO.jpg","width":800,"height":450},"primaryImageOfPage":{"@id":"http://infopaso.com.ar/salud-o-elecciones-para-suspender-las-paso/#primaryimage"},"datePublished":"2020-12-08T11:57:06-03:00","dateModified":"2020-12-08T11:57:09-03:00"},{"@type":"Article","@id":"http://infopaso.com.ar/salud-o-elecciones-para-suspender-las-paso/#article","isPartOf":{"@id":"http://infopaso.com.ar/salud-o-elecciones-para-suspender-las-paso/#webpage"},"author":{"@id":"http://infopaso.com.ar/author/infopaso001/#author"},"headline":"Salud o elecciones para suspender las PASO","datePublished":"2020-12-08T11:57:06-03:00","dateModified":"2020-12-08T11:57:09-03:00","commentCount":0,"mainEntityOfPage":{"@id":"http://infopaso.com.ar/salud-o-elecciones-para-suspender-las-paso/#webpage"},"publisher":{"@id":"http://infopaso.com.ar/#organization"},"articleSection":"Actualidad, Política, Actualidad, PASO, Política","image":{"@type":"ImageObject","@id":"http://infopaso.com.ar/salud-o-elecciones-para-suspender-las-paso/#primaryimage","url":"http://infopaso.com.ar/wp-content/uploads/2020/12/Urnas-PASO.jpg","width":800,"height":450}},{"@type":"Person","@id":"http://infopaso.com.ar/author/infopaso001/#author","name":"Rubén Gauto","sameAs":[],"image":{"@type":"ImageObject","@id":"http://infopaso.com.ar/#personlogo","url":"http://1.gravatar.com/avatar/7036cefb8ffe675e9594ca82c551ed77?s=96&d=mm&r=g","width":96,"height":96,"caption":"Rubén Gauto"}},{"@type":"BreadcrumbList","@id":"http://infopaso.com.ar/salud-o-elecciones-para-suspender-las-paso/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://infopaso.com.ar/","url":"http://infopaso.com.ar/","name":"InfoPaso"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://infopaso.com.ar/salud-o-elecciones-para-suspender-las-paso/","url":"http://infopaso.com.ar/salud-o-elecciones-para-suspender-las-paso/","name":"Salud o elecciones para suspender las PASO"}}]}]}</script> <link
rel="canonical" href="http://infopaso.com.ar/salud-o-elecciones-para-suspender-las-paso/" /> <script type="text/javascript" >window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create','UA-22489941-1','auto');ga('send','pageview')</script> <script async src="https://www.google-analytics.com/analytics.js"></script> <link
rel='dns-prefetch' href='//s.w.org' /><link
rel='dns-prefetch' href='//c0.wp.com' /><link
rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Feed" href="http://infopaso.com.ar/feed/" /><link
rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Feed de los comentarios" href="http://infopaso.com.ar/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Comentario Salud o elecciones para suspender las PASO del feed" href="http://infopaso.com.ar/salud-o-elecciones-para-suspender-las-paso/feed/" /><link
rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6/wp-includes/css/dist/block-library/style.min.css' media='all' /><style id='wp-block-library-inline-css'>.has-text-align-justify{text-align:justify}</style><link
rel='stylesheet' id='wpo_min-header-2-css'  href='http://infopaso.com.ar/wp-content/cache/wpo-minify/1607648715/assets/wpo-minify-header-588f2552.min.css' media='all' /><link
rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.2.1/_inc/social-logos/social-logos.min.css' media='all' /><link
rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.2.1/css/jetpack.css' media='all' /> <script src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script id='jetpack_related-posts-js-extra'>var related_posts_js_options={"post_heading":"h4"}</script> <script src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script> <link
rel="https://api.w.org/" href="http://infopaso.com.ar/wp-json/" /><link
rel="alternate" type="application/json" href="http://infopaso.com.ar/wp-json/wp/v2/posts/7082" /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://infopaso.com.ar/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://infopaso.com.ar/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 5.6" /><link
rel='shortlink' href='http://infopaso.com.ar/?p=7082' /><link
rel="alternate" type="application/json+oembed" href="http://infopaso.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfopaso.com.ar%2Fsalud-o-elecciones-para-suspender-las-paso%2F" /><link
rel="alternate" type="text/xml+oembed" href="http://infopaso.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfopaso.com.ar%2Fsalud-o-elecciones-para-suspender-las-paso%2F&#038;format=xml" /><style type='text/css'>img#wpstats{display:none}</style><meta
name="viewport" content="width=device-width, initial-scale=1"><style type="text/css">html:not(.jetpack-lazy-images-js-enabled):not(.js) .jetpack-lazy-image{display:none}</style> <script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled')</script> <meta
property="og:type" content="article" /><meta
property="og:title" content="Salud o elecciones para suspender las PASO" /><meta
property="og:url" content="http://infopaso.com.ar/salud-o-elecciones-para-suspender-las-paso/" /><meta
property="og:description" content="Política El Gobierno reflota un planteo binario de la cuarentena para suspender las PASO: ¿salud o elecciones? Cambió el argumento que esgrimen en Olivos y buena parte de los gobernadores. Ya no se…" /><meta
property="article:published_time" content="2020-12-08T11:57:06+00:00" /><meta
property="article:modified_time" content="2020-12-08T11:57:09+00:00" /><meta
property="og:site_name" content="InfoPaso" /><meta
property="og:image" content="http://infopaso.com.ar/wp-content/uploads/2020/12/Urnas-PASO.jpg" /><meta
property="og:image:width" content="800" /><meta
property="og:image:height" content="450" /><meta
property="og:locale" content="es_ES" /><meta
name="twitter:creator" content="@RubenGauto" /><meta
name="twitter:site" content="@RubenGauto" /><meta
name="twitter:text:title" content="Salud o elecciones para suspender las PASO" /><meta
name="twitter:image" content="http://infopaso.com.ar/wp-content/uploads/2020/12/Urnas-PASO.jpg?w=640" /><meta
name="twitter:card" content="summary_large_image" /></head><body
class="post-template-default single single-post postid-7082 single-format-standard wp-embed-responsive right-sidebar nav-below-header one-container fluid-header active-footer-widgets-3 nav-aligned-left header-aligned-left dropdown-hover featured-image-active" itemtype="https://schema.org/Blog" itemscope>
<a
class="screen-reader-text skip-link" href="#content" title="Saltar al contenido">Saltar al contenido</a><header
id="masthead" class="site-header" itemtype="https://schema.org/WPHeader" itemscope><div
class="inside-header"><div
class="header-widget"><aside
id="nav_menu-6" class="widget inner-padding widget_nav_menu"><div
class="menu-paginas-container"><ul
id="menu-paginas" class="menu"><li
id="menu-item-106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106"><a
href="http://infopaso.com.ar/contacto/">¡Contáctenos!</a></li></ul></div></aside></div><div
class="site-branding"><p
class="main-title" itemprop="headline">
<a
href="http://infopaso.com.ar/" rel="home">
InfoPaso
</a></p><p
class="site-description" itemprop="description">
¡Información relevante!</p></div></div></header><nav
id="site-navigation" class="main-navigation sub-menu-right" itemtype="https://schema.org/SiteNavigationElement" itemscope><div
class="inside-navigation">
<button
class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
<span
class="mobile-menu">Menú</span>				</button><div
id="primary-menu" class="main-nav"><ul
id="menu-secciones" class=" menu sf-menu"><li
id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-107"><a
href="http://infopaso.com.ar/secciones/actualidad/">Actualidad</a></li><li
id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a
href="http://infopaso.com.ar/secciones/cultura/">Cultura</a></li><li
id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a
href="http://infopaso.com.ar/secciones/deportes/">Deportes</a></li><li
id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a
href="http://infopaso.com.ar/secciones/economia/">Economía</a></li><li
id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-108"><a
href="http://infopaso.com.ar/secciones/politica/">Política</a></li><li
id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a
href="http://infopaso.com.ar/secciones/salud/">Salud</a></li><li
id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a
href="http://infopaso.com.ar/secciones/tecnologia/">Tecnología</a></li><li
id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a
href="http://infopaso.com.ar/secciones/turismo/">Turismo</a></li></ul></div></div></nav><div
id="page" class="site grid-container container hfeed grid-parent"><div
id="content" class="site-content"><div
id="primary" class="content-area grid-parent mobile-grid-100 grid-75 tablet-grid-75"><main
id="main" class="site-main"><article
id="post-7082" class="post-7082 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-politica tag-actualidad tag-paso tag-politica" itemtype="https://schema.org/CreativeWork" itemscope><div
class="inside-article"><div
class="featured-image page-header-image-single grid-container grid-parent">
<img
width="800" height="450" src="http://infopaso.com.ar/wp-content/uploads/2020/12/Urnas-PASO.jpg" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" loading="lazy" itemprop="image" data-lazy-srcset="http://infopaso.com.ar/wp-content/uploads/2020/12/Urnas-PASO.jpg 800w, http://infopaso.com.ar/wp-content/uploads/2020/12/Urnas-PASO-300x169.jpg 300w, http://infopaso.com.ar/wp-content/uploads/2020/12/Urnas-PASO-768x432.jpg 768w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="http://infopaso.com.ar/wp-content/uploads/2020/12/Urnas-PASO.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><header
class="entry-header"><h1 class="entry-title" itemprop="headline">Salud o elecciones para suspender las PASO</h1><div
class="entry-meta">
<span
class="posted-on"><time
class="entry-date published" datetime="2020-12-08T08:57:06-03:00" itemprop="datePublished">diciembre 8, 2020</time></span> <span
class="byline">por <span
class="author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope><a
class="url fn n" href="http://infopaso.com.ar/author/infopaso001/" title="Ver todas las entradas de Rubén Gauto" rel="author" itemprop="url"><span
class="author-name" itemprop="name">Rubén Gauto</span></a></span></span></div></header><div
class="entry-content" itemprop="text"><h2><strong><a
href="http://infopaso.com.ar/etiquetas/politica/" target="_blank" rel="noreferrer noopener">Política</a></strong></h2><h2>El Gobierno reflota un planteo binario de la cuarentena para suspender las PASO: ¿salud o elecciones?</h2><p>Cambió el argumento que esgrimen en Olivos y buena parte de los gobernadores. Ya no se trataría de ahorrar el costo del comicio, sino de evitar la concentración de gente a la hora de votar. Se contradice con hechos propios y también con el discurso exagerado de la vacunación</p><p>El último domingo de noviembre, tres integrantes del gabinete nacional viajaron a Córdoba para&nbsp;<strong>festejar el triunfo electoral del peronismo en el municipio de Río Cuarto</strong>. Apenas unos días antes,&nbsp;<strong>la tentación política había precipitado un penoso velorio de Diego Maradona,</strong>&nbsp;en lugar de garantizar una despedida masiva pero cuidada como terminó siendo de manera espontánea en el recorrido final. En el medio y después,&nbsp;<strong>se suceden y son corregidas informaciones oficiales sobre fechas y objetivos de vacunación</strong>&nbsp;<strong>para contener el coronavirus</strong>. Son tres imágenes diferentes sobre el peso y la atención de la cuestión sanitaria. Cuesta entender entonces la vuelta a los extremos forzados de los primeros meses de la cuarentena para motorizar la suspensión de las PASO.&nbsp;<strong>¿Salud o elecciones? Suena a aquellos días de “salud o economía, vida o muerte”</strong>.</p><p>Faltan más de&nbsp;<strong>ocho meses</strong>&nbsp;para las elecciones primarias. Y al menos&nbsp;<strong>cuatro meses</strong>&nbsp;para que el cronograma electoral –empezando por los padrones- exija definiciones tajantes sobre su realización o baja. Es&nbsp;<strong>un tiempo suficiente para discutir, además, si ese fuera el objetivo, cómo mejorar el sistema</strong>, incluyendo desde el tipo de listas –que no es un tema formal- hasta la posibilidad de suspensión si todas las fuerzas presentan listas únicas, como ya ocurrió. En cualquier caso, se trata de&nbsp;<strong>decisiones políticas</strong>. Y asoma como una decisión política encubierta la eliminación de un turno electoral en función del puro cuidado sanitario y&nbsp;<strong>como si no existiera cálculo alguno</strong>.</p><p>La letra fue cambiando en velocidad. La mayoría de los gobernadores –peronistas, dos radicales y algunos provinciales-&nbsp;<strong>coincidió en intereses y objetivos con algo que ya se venía tanteando desde Olivos</strong>. La línea inicial apuntaba a&nbsp;<strong>destacar el costo económico que sería podado</strong>&nbsp;–luego de rechazar cualquier ajuste de la política, frente a la resignación de ingresos de buena parte de la sociedad-, para atender centralmente los esfuerzos presupuestarios que viene demandando la atención de la pandemia.</p><p>Ese argumento sufrió una corrección: fue borrada o relegada la referencia al “gasto”, para destacar que la preocupación oficial, empezando por Alberto Fernández, tiene que ver&nbsp;<strong>con asegurar las medidas de distanciamiento o eventual vuelta al aislamiento</strong>. En otras palabras, se trataría de evitar la movilización y concurrencia de miles de personas a los centros de votación. En ese camino, los gobernadores, con pinceladas paternalistas, exponen que no confiarían demasiado en los comportamientos individuales y colectivos.&nbsp;<strong>Hablan de sus “esfuerzos” para “cuidar la salud de nuestro pueblo”</strong>.</p><p>El telón de la puesta en escena ya fue descripto: fuentes del oficialismo y la oposición coinciden en que la jugada en marcha&nbsp;<strong>favorecería en principio a los oficialismos, a escala nacional y de cada provincia</strong>. Eso, en el supuesto de que cada jefe domine el tablero –es un interrogante a gran escala, si se considera el complicado juego entre el presidente y Cristina Fernández de Kirchner- y que&nbsp;<strong>el poder en cada nivel termine operando como “factor ordenador”</strong>. Más difícil serían las cosas para los opositores, con liderazgos y jefaturas en discusión. Después, los resultados describirían los efectos concretos de tales decisiones, sin la prueba previa del comicio para la “selección” de candidatos, es decir, las PASO. Por supuesto,&nbsp;<strong>la apuesta también incluye la esperanza de un octubre más alentador que agosto en términos económicos y sociales</strong>.</p><p>El impulso a la eliminación del capítulo de las primarias, se sabe,&nbsp;<strong>alimenta internas en la oposición</strong>&nbsp;porque dos gobernadores –Gerardo Morales y Gustavo Valdés- y seguramente los legisladores jujeños y correntinos que les responden se cuentan entre los avales. Con el agregado –se destaca en el Gobierno- de&nbsp;<strong>darle sentido de consenso a la movida</strong>. Pero los bloques&nbsp;<strong>se muestran mayoritariamente en contra, al igual que la numerosa conducción de JxC</strong>. Hace tiempo se pronunciaron y tal vez lo ratifiquen en los próximos días.</p><p>En el oficialismo, y especialmente en el kirchnerismo duro, la idea tiene sus críticos, por ahora con cautela.&nbsp;<strong>Inquieta en la proyección a futuro y especialmente considerando la disputa por el peso territorial</strong>. Eso concentra la atención en el futuro de las PASO provinciales, con natural y particular foco en Buenos Aires. No son los únicos inquietos por el panorama local.</p><p>Si el armado político para sostener la suspensión tiene éxito,&nbsp;<strong>la suerte se jugará en la Cámara de Diputados</strong>. Allí, el Frente de Todos deberá tejer con decisión otra vez para lograr el número. Y después o en paralelo,&nbsp;<strong>se desatará la pelea para seguir el mismo camino en los distritos que replicaron el sistema de las PASO para definir las listas provinciales y municipales</strong>. En Buenos Aires, la llave está en el Senado, con mayoría de JxC. Y en la Capital, Horacio Rodríguez Larreta juega en contra, bajo tensión más amplia por el recorte de fondos a la Ciudad.</p><p>Hay datos llamativos e interrogantes sobre el efecto social de esta pelea. Por lo pronto, la elección de Río Cuarto fortaleció en el discurso oficial la consigna de la unidad del peronismo en sus distintas versiones como garantía de triunfo. Viajaron Santiago Cafiero, Eduardo Wado De Pedro y Gabriel Katopodis para encabezar los festejos, a los que se sumó Alberto Fernández por videoconferencia. Nadie habló de otro dato: la baja concurrencia a las urnas, que arañó el 50%.&nbsp;<strong>Se puede especular sobre una combinación de temor al coronavirus, mal tiempo y malestar social. Difícil saber en qué grado cada ingrediente</strong>.</p><p>La urgencia por suspender ahora las futuras PASO hace que sea mejor guardar el tema que seguir exponiéndolo.&nbsp;<strong>Pero no ahorra ironías de hecho</strong>. Algo que también se expresa en la intención de imponer otra agenda y una salida de esperanza frente a la pandemia, la cuarentena y el distanciamiento:&nbsp;<strong>la vacuna</strong>.</p><p>Quizá la mayor contradicción sea esa: la necesidad de mostrar una salida de respiro frente al coronavirus junto al discurso sobre riesgos sanitarios para suspender las elecciones primarias. El propio presidente reiteró que antes de fin de año arrancará una módica y primera etapa de vacunación, para escalar a 5 millones de vacunados por mes en enero y febrero. <strong>A ese ritmo, para agosto, casi todos los argentinos estarían a resguardo</strong>.</p><p>Ver más | <strong><a
href="https://www.infobae.com/" target="_blank" rel="noreferrer noopener">infobae.com</a></strong></p><div
class="sharedaddy sd-sharing-enabled"><div
class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">¡Compartir!</h3><div
class="sd-content"><ul><li
class="share-facebook"><a
rel="nofollow noopener noreferrer" data-shared="sharing-facebook-7082" class="share-facebook sd-button share-icon no-text" href="http://infopaso.com.ar/salud-o-elecciones-para-suspender-las-paso/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span
class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li
class="share-twitter"><a
rel="nofollow noopener noreferrer" data-shared="sharing-twitter-7082" class="share-twitter sd-button share-icon no-text" href="http://infopaso.com.ar/salud-o-elecciones-para-suspender-las-paso/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span
class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li
class="share-linkedin"><a
rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-7082" class="share-linkedin sd-button share-icon no-text" href="http://infopaso.com.ar/salud-o-elecciones-para-suspender-las-paso/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span
class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li
class="share-jetpack-whatsapp"><a
rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="http://infopaso.com.ar/salud-o-elecciones-para-suspender-las-paso/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span
class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li
class="share-end"></li></ul></div></div></div><div
id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Esto también te puede interesar:</em></h3></div></div><footer
class="entry-meta">
<span
class="cat-links"><span
class="screen-reader-text">Categorías </span><a
href="http://infopaso.com.ar/secciones/actualidad/" rel="category tag">Actualidad</a>, <a
href="http://infopaso.com.ar/secciones/politica/" rel="category tag">Política</a></span> <span
class="tags-links"><span
class="screen-reader-text">Etiquetas </span><a
href="http://infopaso.com.ar/etiquetas/actualidad/" rel="tag">Actualidad</a>, <a
href="http://infopaso.com.ar/etiquetas/paso/" rel="tag">PASO</a>, <a
href="http://infopaso.com.ar/etiquetas/politica/" rel="tag">Política</a></span><nav
id="nav-below" class="post-navigation">
<span
class="screen-reader-text">Navegación de entradas</span><div
class="nav-previous"><span
class="prev" title="Anterior"><a
href="http://infopaso.com.ar/osnaghi-declaro-oficialmente-inaugurada-la-temporada-verano-en-paso-de-la-patria/" rel="prev">Osnaghi declaró oficialmente inaugurada la temporada Verano en Paso de la Patria</a></span></div><div
class="nav-next"><span
class="next" title="Siguiente"><a
href="http://infopaso.com.ar/paso-de-la-patria-comienza-a-vivir-la-navidad/" rel="next">Paso de la Patria comienza a vivir la Navidad</a></span></div></nav></footer></div></article><div
class="comments-area"><div
id="comments"><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/salud-o-elecciones-para-suspender-las-paso/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form
action="http://infopaso.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p
class="comment-form-comment"><label
for="comment" class="screen-reader-text">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" required></textarea></p><label
for="author" class="screen-reader-text">Nombre</label><input
placeholder="Nombre *" id="author" name="author" type="text" value="" size="30" />
<label
for="email" class="screen-reader-text">Correo electrónico</label><input
placeholder="Correo electrónico *" id="email" name="email" type="email" value="" size="30" />
<label
for="url" class="screen-reader-text">Web</label><input
placeholder="Web" id="url" name="url" type="url" value="" size="30" /><p
class="comment-form-cookies-consent"><input
id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label
for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p><p
class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input
type='hidden' name='comment_post_ID' value='7082' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></main></div><div
id="right-sidebar" class="widget-area sidebar is-right-sidebar grid-25 tablet-grid-25 grid-parent" itemtype="https://schema.org/WPSideBar" itemscope><div
class="inside-right-sidebar"><aside
id="search-4" class="widget inner-padding widget_search"><form
method="get" class="search-form" action="http://infopaso.com.ar/">
<label>
<span
class="screen-reader-text">Buscar:</span>
<input
type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" title="Buscar:">
</label>
<input
type="submit" class="search-submit" value="Buscar"></form></aside><aside
id="top-posts-2" class="widget inner-padding widget_top-posts"><h2 class="widget-title">Lo más visto</h2><ul
class='widgets-list-layout no-grav'><li>
<a
href="http://infopaso.com.ar/permisos-de-ingreso-a-paso-de-la-patria/" title="Permisos de ingreso a Paso de la Patria" class="bump-view" data-bump-view="tp">
<img
width="40" height="40" src="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/09/Permiso-ingreso-200921.png?resize=40%2C40" alt="Permisos de ingreso a Paso de la Patria" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
</a><div
class="widgets-list-layout-links">
<a
href="http://infopaso.com.ar/permisos-de-ingreso-a-paso-de-la-patria/" title="Permisos de ingreso a Paso de la Patria" class="bump-view" data-bump-view="tp">Permisos de ingreso a Paso de la Patria</a></div></li><li>
<a
href="http://infopaso.com.ar/corrientes-no-exigira-el-hisopado-negativo-para-los-turistas-argentinos/" title="Corrientes no exigirá el hisopado negativo para los turistas argentinos" class="bump-view" data-bump-view="tp">
<img
width="40" height="40" src="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/12/Puente-Belgrano.jpg?resize=40%2C40" alt="Corrientes no exigirá el hisopado negativo para los turistas argentinos" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
</a><div
class="widgets-list-layout-links">
<a
href="http://infopaso.com.ar/corrientes-no-exigira-el-hisopado-negativo-para-los-turistas-argentinos/" title="Corrientes no exigirá el hisopado negativo para los turistas argentinos" class="bump-view" data-bump-view="tp">Corrientes no exigirá el hisopado negativo para los turistas argentinos</a></div></li><li>
<a
href="http://infopaso.com.ar/transporte-de-pasajeros-entre-corrientes-y-paso-de-la-patria/" title="Transporte de pasajeros entre Corrientes y Paso de la Patria (actualizado)" class="bump-view" data-bump-view="tp">
<img
width="40" height="40" src="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2018/12/Playa-Paso-130221.jpg?resize=40%2C40" alt="Transporte de pasajeros entre Corrientes y Paso de la Patria (actualizado)" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
</a><div
class="widgets-list-layout-links">
<a
href="http://infopaso.com.ar/transporte-de-pasajeros-entre-corrientes-y-paso-de-la-patria/" title="Transporte de pasajeros entre Corrientes y Paso de la Patria (actualizado)" class="bump-view" data-bump-view="tp">Transporte de pasajeros entre Corrientes y Paso de la Patria (actualizado)</a></div></li><li>
<a
href="http://infopaso.com.ar/arte-para-tomar-conciencia-sobre-medio-ambiente/" title="Arte para tomar conciencia sobre Medio Ambiente" class="bump-view" data-bump-view="tp">
<img
width="40" height="40" src="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/04/Medio-Ambiente-Laura-Arriola.jpg?resize=40%2C40" alt="Arte para tomar conciencia sobre Medio Ambiente" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
</a><div
class="widgets-list-layout-links">
<a
href="http://infopaso.com.ar/arte-para-tomar-conciencia-sobre-medio-ambiente/" title="Arte para tomar conciencia sobre Medio Ambiente" class="bump-view" data-bump-view="tp">Arte para tomar conciencia sobre Medio Ambiente</a></div></li><li>
<a
href="http://infopaso.com.ar/las-playas-del-paso-estan-habilitadas-a-vecinos-y-turistas/" title="Las playas del Paso están habilitadas a vecinos y turistas" class="bump-view" data-bump-view="tp">
<img
width="40" height="40" src="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/12/Playa-Bahia-Punta-Mitre.jpg?resize=40%2C40" alt="Las playas del Paso están habilitadas a vecinos y turistas" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
</a><div
class="widgets-list-layout-links">
<a
href="http://infopaso.com.ar/las-playas-del-paso-estan-habilitadas-a-vecinos-y-turistas/" title="Las playas del Paso están habilitadas a vecinos y turistas" class="bump-view" data-bump-view="tp">Las playas del Paso están habilitadas a vecinos y turistas</a></div></li></ul></aside><aside
id="recent-posts-5" class="widget inner-padding widget_recent_entries"><h2 class="widget-title">Lo más reciente</h2><ul><li>
<a
href="http://infopaso.com.ar/valdes-puso-la-piedra-fundamental-del-puerto-de-ituzaingo/">Valdés puso la piedra fundamental del puerto de Ituzaingó</a>
<span
class="post-date">diciembre 10, 2020</span></li><li>
<a
href="http://infopaso.com.ar/8-de-diciembre-fiesta-patronal-paso-de-la-patria/">8 de diciembre “Fiesta Patronal” Paso de la Patria</a>
<span
class="post-date">diciembre 8, 2020</span></li><li>
<a
href="http://infopaso.com.ar/paso-de-la-patria-comienza-a-vivir-la-navidad/">Paso de la Patria comienza a vivir la Navidad</a>
<span
class="post-date">diciembre 8, 2020</span></li><li>
<a
href="http://infopaso.com.ar/salud-o-elecciones-para-suspender-las-paso/" aria-current="page">Salud o elecciones para suspender las PASO</a>
<span
class="post-date">diciembre 8, 2020</span></li><li>
<a
href="http://infopaso.com.ar/osnaghi-declaro-oficialmente-inaugurada-la-temporada-verano-en-paso-de-la-patria/">Osnaghi declaró oficialmente inaugurada la temporada Verano en Paso de la Patria</a>
<span
class="post-date">diciembre 6, 2020</span></li></ul></aside><aside
id="categories-5" class="widget inner-padding widget_categories"><h2 class="widget-title">Secciones</h2><ul><li
class="cat-item cat-item-1"><a
href="http://infopaso.com.ar/secciones/actualidad/">Actualidad</a> (1.407)</li><li
class="cat-item cat-item-27"><a
href="http://infopaso.com.ar/secciones/cultura/">Cultura</a> (213)</li><li
class="cat-item cat-item-3"><a
href="http://infopaso.com.ar/secciones/deportes/">Deportes</a> (78)</li><li
class="cat-item cat-item-4"><a
href="http://infopaso.com.ar/secciones/economia/">Economía</a> (160)</li><li
class="cat-item cat-item-111"><a
href="http://infopaso.com.ar/secciones/gourmet/">Gourmet</a> (21)</li><li
class="cat-item cat-item-279"><a
href="http://infopaso.com.ar/secciones/industria/">Industria</a> (25)</li><li
class="cat-item cat-item-121"><a
href="http://infopaso.com.ar/secciones/medio-ambiente/">Medio Ambiente</a> (75)</li><li
class="cat-item cat-item-2"><a
href="http://infopaso.com.ar/secciones/politica/">Política</a> (305)</li><li
class="cat-item cat-item-50"><a
href="http://infopaso.com.ar/secciones/produccion/">Producción</a> (126)</li><li
class="cat-item cat-item-15"><a
href="http://infopaso.com.ar/secciones/salud/">Salud</a> (202)</li><li
class="cat-item cat-item-68"><a
href="http://infopaso.com.ar/secciones/seguridad/">Seguridad</a> (100)</li><li
class="cat-item cat-item-152"><a
href="http://infopaso.com.ar/secciones/sociedad/">Sociedad</a> (172)</li><li
class="cat-item cat-item-28"><a
href="http://infopaso.com.ar/secciones/tecnologia/">Tecnología</a> (37)</li><li
class="cat-item cat-item-18"><a
href="http://infopaso.com.ar/secciones/turismo/">Turismo</a> (254)</li></ul></aside><aside
id="tag_cloud-2" class="widget inner-padding widget_tag_cloud"><h2 class="widget-title">Etiquetas</h2><div
class="tagcloud"><a
href="http://infopaso.com.ar/etiquetas/actualidad/" class="tag-cloud-link tag-link-20 tag-link-position-1" style="font-size: 22pt;" aria-label="Actualidad (1.062 elementos)">Actualidad</a>
<a
href="http://infopaso.com.ar/etiquetas/campo/" class="tag-cloud-link tag-link-55 tag-link-position-2" style="font-size: 8.4745762711864pt;" aria-label="Campo (20 elementos)">Campo</a>
<a
href="http://infopaso.com.ar/etiquetas/coronavirus/" class="tag-cloud-link tag-link-1508 tag-link-position-3" style="font-size: 14.090395480226pt;" aria-label="Coronavirus (106 elementos)">Coronavirus</a>
<a
href="http://infopaso.com.ar/etiquetas/coronavirus-en-corrientes/" class="tag-cloud-link tag-link-1514 tag-link-position-4" style="font-size: 12.429378531073pt;" aria-label="Coronavirus en Corrientes (65 elementos)">Coronavirus en Corrientes</a>
<a
href="http://infopaso.com.ar/etiquetas/corrientes/" class="tag-cloud-link tag-link-36 tag-link-position-5" style="font-size: 17.09604519774pt;" aria-label="Corrientes (256 elementos)">Corrientes</a>
<a
href="http://infopaso.com.ar/etiquetas/covid-19/" class="tag-cloud-link tag-link-1513 tag-link-position-6" style="font-size: 13.378531073446pt;" aria-label="Covid-19 (86 elementos)">Covid-19</a>
<a
href="http://infopaso.com.ar/etiquetas/cultura/" class="tag-cloud-link tag-link-33 tag-link-position-7" style="font-size: 16.38418079096pt;" aria-label="Cultura (206 elementos)">Cultura</a>
<a
href="http://infopaso.com.ar/etiquetas/dengue/" class="tag-cloud-link tag-link-173 tag-link-position-8" style="font-size: 10.768361581921pt;" aria-label="Dengue (40 elementos)">Dengue</a>
<a
href="http://infopaso.com.ar/etiquetas/dengue-en-corrientes/" class="tag-cloud-link tag-link-1543 tag-link-position-9" style="font-size: 8.1581920903955pt;" aria-label="Dengue en Corrientes (18 elementos)">Dengue en Corrientes</a>
<a
href="http://infopaso.com.ar/etiquetas/deportes/" class="tag-cloud-link tag-link-5 tag-link-position-10" style="font-size: 12.90395480226pt;" aria-label="Deportes (74 elementos)">Deportes</a>
<a
href="http://infopaso.com.ar/etiquetas/economia/" class="tag-cloud-link tag-link-14 tag-link-position-11" style="font-size: 15.593220338983pt;" aria-label="Economía (164 elementos)">Economía</a>
<a
href="http://infopaso.com.ar/etiquetas/economia-de-corrientes/" class="tag-cloud-link tag-link-1200 tag-link-position-12" style="font-size: 10.135593220339pt;" aria-label="Economía de Corrientes (33 elementos)">Economía de Corrientes</a>
<a
href="http://infopaso.com.ar/etiquetas/educacion/" class="tag-cloud-link tag-link-74 tag-link-position-13" style="font-size: 9.819209039548pt;" aria-label="Educación (30 elementos)">Educación</a>
<a
href="http://infopaso.com.ar/etiquetas/fiesta-nacional-del-chamame/" class="tag-cloud-link tag-link-35 tag-link-position-14" style="font-size: 8.6327683615819pt;" aria-label="Fiesta Nacional del Chamamé (21 elementos)">Fiesta Nacional del Chamamé</a>
<a
href="http://infopaso.com.ar/etiquetas/gourmet/" class="tag-cloud-link tag-link-116 tag-link-position-15" style="font-size: 8.9491525423729pt;" aria-label="Gourmet (23 elementos)">Gourmet</a>
<a
href="http://infopaso.com.ar/etiquetas/guillermo-osnaghi/" class="tag-cloud-link tag-link-16 tag-link-position-16" style="font-size: 12.19209039548pt;" aria-label="Guillermo Osnaghi (60 elementos)">Guillermo Osnaghi</a>
<a
href="http://infopaso.com.ar/etiquetas/gustavo-valdes/" class="tag-cloud-link tag-link-183 tag-link-position-17" style="font-size: 15.988700564972pt;" aria-label="Gustavo Valdés (187 elementos)">Gustavo Valdés</a>
<a
href="http://infopaso.com.ar/etiquetas/icaa/" class="tag-cloud-link tag-link-52 tag-link-position-18" style="font-size: 9.1864406779661pt;" aria-label="ICAA (25 elementos)">ICAA</a>
<a
href="http://infopaso.com.ar/etiquetas/industria/" class="tag-cloud-link tag-link-126 tag-link-position-19" style="font-size: 8.9491525423729pt;" aria-label="Industria (23 elementos)">Industria</a>
<a
href="http://infopaso.com.ar/etiquetas/instituto-correntino-del-agua-y-del-ambiente/" class="tag-cloud-link tag-link-181 tag-link-position-20" style="font-size: 8pt;" aria-label="Instituto Correntino del Agua y del Ambiente (17 elementos)">Instituto Correntino del Agua y del Ambiente</a>
<a
href="http://infopaso.com.ar/etiquetas/instituto-de-cultura-de-corrientes/" class="tag-cloud-link tag-link-87 tag-link-position-21" style="font-size: 11.717514124294pt;" aria-label="Instituto de Cultura de Corrientes (53 elementos)">Instituto de Cultura de Corrientes</a>
<a
href="http://infopaso.com.ar/etiquetas/mauricio-macri/" class="tag-cloud-link tag-link-71 tag-link-position-22" style="font-size: 10.610169491525pt;" aria-label="Mauricio Macri (38 elementos)">Mauricio Macri</a>
<a
href="http://infopaso.com.ar/etiquetas/medio-ambiente/" class="tag-cloud-link tag-link-119 tag-link-position-23" style="font-size: 12.824858757062pt;" aria-label="Medio Ambiente (73 elementos)">Medio Ambiente</a>
<a
href="http://infopaso.com.ar/etiquetas/ministerio-de-produccion-de-corrientes/" class="tag-cloud-link tag-link-820 tag-link-position-24" style="font-size: 9.1073446327684pt;" aria-label="Ministerio de Producción de Corrientes (24 elementos)">Ministerio de Producción de Corrientes</a>
<a
href="http://infopaso.com.ar/etiquetas/ministerio-de-salud-publica-de-corrientes/" class="tag-cloud-link tag-link-771 tag-link-position-25" style="font-size: 9.5819209039548pt;" aria-label="Ministerio de Salud Pública de Corrientes (28 elementos)">Ministerio de Salud Pública de Corrientes</a>
<a
href="http://infopaso.com.ar/etiquetas/ministerio-de-turismo-de-corrientes/" class="tag-cloud-link tag-link-222 tag-link-position-26" style="font-size: 11.16384180791pt;" aria-label="Ministerio de Turismo de Corrientes (45 elementos)">Ministerio de Turismo de Corrientes</a>
<a
href="http://infopaso.com.ar/etiquetas/municipalidad-de-paso-de-la-patria/" class="tag-cloud-link tag-link-278 tag-link-position-27" style="font-size: 13.61581920904pt;" aria-label="Municipalidad de Paso de la Patria (92 elementos)">Municipalidad de Paso de la Patria</a>
<a
href="http://infopaso.com.ar/etiquetas/obras-publicas/" class="tag-cloud-link tag-link-510 tag-link-position-28" style="font-size: 8.7909604519774pt;" aria-label="Obras Públicas (22 elementos)">Obras Públicas</a>
<a
href="http://infopaso.com.ar/etiquetas/obras-publicas-en-paso-de-la-patria/" class="tag-cloud-link tag-link-899 tag-link-position-29" style="font-size: 8pt;" aria-label="Obras Públicas en Paso de la Patria (17 elementos)">Obras Públicas en Paso de la Patria</a>
<a
href="http://infopaso.com.ar/etiquetas/paso-de-la-patria/" class="tag-cloud-link tag-link-17 tag-link-position-30" style="font-size: 17.412429378531pt;" aria-label="Paso de la Patria (281 elementos)">Paso de la Patria</a>
<a
href="http://infopaso.com.ar/etiquetas/pesca-deportiva/" class="tag-cloud-link tag-link-67 tag-link-position-31" style="font-size: 9.9774011299435pt;" aria-label="Pesca Deportiva (31 elementos)">Pesca Deportiva</a>
<a
href="http://infopaso.com.ar/etiquetas/politica/" class="tag-cloud-link tag-link-12 tag-link-position-32" style="font-size: 17.649717514124pt;" aria-label="Política (300 elementos)">Política</a>
<a
href="http://infopaso.com.ar/etiquetas/politica-de-corrientes/" class="tag-cloud-link tag-link-1148 tag-link-position-33" style="font-size: 10.531073446328pt;" aria-label="Política de Corrientes (37 elementos)">Política de Corrientes</a>
<a
href="http://infopaso.com.ar/etiquetas/produccion/" class="tag-cloud-link tag-link-51 tag-link-position-34" style="font-size: 14.64406779661pt;" aria-label="Producción (126 elementos)">Producción</a>
<a
href="http://infopaso.com.ar/etiquetas/salud/" class="tag-cloud-link tag-link-37 tag-link-position-35" style="font-size: 16.305084745763pt;" aria-label="Salud (204 elementos)">Salud</a>
<a
href="http://infopaso.com.ar/etiquetas/salud-publica/" class="tag-cloud-link tag-link-75 tag-link-position-36" style="font-size: 14.406779661017pt;" aria-label="Salud Pública (116 elementos)">Salud Pública</a>
<a
href="http://infopaso.com.ar/etiquetas/salud-publica-de-corrientes/" class="tag-cloud-link tag-link-555 tag-link-position-37" style="font-size: 11.717514124294pt;" aria-label="Salud Pública de Corrientes (53 elementos)">Salud Pública de Corrientes</a>
<a
href="http://infopaso.com.ar/etiquetas/seguridad/" class="tag-cloud-link tag-link-69 tag-link-position-38" style="font-size: 13.774011299435pt;" aria-label="Seguridad (96 elementos)">Seguridad</a>
<a
href="http://infopaso.com.ar/etiquetas/sociedad/" class="tag-cloud-link tag-link-153 tag-link-position-39" style="font-size: 15.435028248588pt;" aria-label="Sociedad (156 elementos)">Sociedad</a>
<a
href="http://infopaso.com.ar/etiquetas/tecnologia/" class="tag-cloud-link tag-link-29 tag-link-position-40" style="font-size: 10.847457627119pt;" aria-label="Tecnología (41 elementos)">Tecnología</a>
<a
href="http://infopaso.com.ar/etiquetas/turismo/" class="tag-cloud-link tag-link-19 tag-link-position-41" style="font-size: 16.937853107345pt;" aria-label="Turismo (244 elementos)">Turismo</a>
<a
href="http://infopaso.com.ar/etiquetas/turismo-de-corrientes/" class="tag-cloud-link tag-link-196 tag-link-position-42" style="font-size: 9.1073446327684pt;" aria-label="Turismo de Corrientes (24 elementos)">Turismo de Corrientes</a>
<a
href="http://infopaso.com.ar/etiquetas/turismo-de-paso-de-la-patria/" class="tag-cloud-link tag-link-1172 tag-link-position-43" style="font-size: 9.819209039548pt;" aria-label="Turismo de Paso de la Patria (30 elementos)">Turismo de Paso de la Patria</a>
<a
href="http://infopaso.com.ar/etiquetas/unne/" class="tag-cloud-link tag-link-92 tag-link-position-44" style="font-size: 11.005649717514pt;" aria-label="UNNE (43 elementos)">UNNE</a>
<a
href="http://infopaso.com.ar/etiquetas/villa-turistica-paso-de-la-patria/" class="tag-cloud-link tag-link-169 tag-link-position-45" style="font-size: 13.536723163842pt;" aria-label="Villa Turística Paso de la Patria (90 elementos)">Villa Turística Paso de la Patria</a></div></aside><aside
id="media_image-6" class="widget inner-padding widget_media_image"><a
href="https://www.facebook.com/Irupe-Servicios-122184634505608/"><img
width="300" height="143" src="http://infopaso.com.ar/wp-content/uploads/2018/02/ACA-Irupe-Servicios-300x143.jpg" class="image wp-image-630  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="http://infopaso.com.ar/wp-content/uploads/2018/02/ACA-Irupe-Servicios-300x143.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside
id="archives-2" class="widget inner-padding widget_archive"><h2 class="widget-title">Archivos</h2>		<label
class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
<select
id="archives-dropdown-2" name="archive-dropdown"><option
value="">Elegir el mes</option><option
value='http://infopaso.com.ar/2020/12/'> diciembre 2020</option><option
value='http://infopaso.com.ar/2020/11/'> noviembre 2020</option><option
value='http://infopaso.com.ar/2020/10/'> octubre 2020</option><option
value='http://infopaso.com.ar/2020/09/'> septiembre 2020</option><option
value='http://infopaso.com.ar/2020/08/'> agosto 2020</option><option
value='http://infopaso.com.ar/2020/07/'> julio 2020</option><option
value='http://infopaso.com.ar/2020/06/'> junio 2020</option><option
value='http://infopaso.com.ar/2020/05/'> mayo 2020</option><option
value='http://infopaso.com.ar/2020/04/'> abril 2020</option><option
value='http://infopaso.com.ar/2020/03/'> marzo 2020</option><option
value='http://infopaso.com.ar/2020/02/'> febrero 2020</option><option
value='http://infopaso.com.ar/2020/01/'> enero 2020</option><option
value='http://infopaso.com.ar/2019/12/'> diciembre 2019</option><option
value='http://infopaso.com.ar/2019/11/'> noviembre 2019</option><option
value='http://infopaso.com.ar/2019/10/'> octubre 2019</option><option
value='http://infopaso.com.ar/2019/09/'> septiembre 2019</option><option
value='http://infopaso.com.ar/2019/08/'> agosto 2019</option><option
value='http://infopaso.com.ar/2019/07/'> julio 2019</option><option
value='http://infopaso.com.ar/2019/06/'> junio 2019</option><option
value='http://infopaso.com.ar/2019/05/'> mayo 2019</option><option
value='http://infopaso.com.ar/2019/04/'> abril 2019</option><option
value='http://infopaso.com.ar/2019/03/'> marzo 2019</option><option
value='http://infopaso.com.ar/2019/02/'> febrero 2019</option><option
value='http://infopaso.com.ar/2019/01/'> enero 2019</option><option
value='http://infopaso.com.ar/2018/12/'> diciembre 2018</option><option
value='http://infopaso.com.ar/2018/11/'> noviembre 2018</option><option
value='http://infopaso.com.ar/2018/10/'> octubre 2018</option><option
value='http://infopaso.com.ar/2018/09/'> septiembre 2018</option><option
value='http://infopaso.com.ar/2018/08/'> agosto 2018</option><option
value='http://infopaso.com.ar/2018/07/'> julio 2018</option><option
value='http://infopaso.com.ar/2018/06/'> junio 2018</option><option
value='http://infopaso.com.ar/2018/05/'> mayo 2018</option><option
value='http://infopaso.com.ar/2018/04/'> abril 2018</option><option
value='http://infopaso.com.ar/2018/03/'> marzo 2018</option><option
value='http://infopaso.com.ar/2018/02/'> febrero 2018</option><option
value='http://infopaso.com.ar/2018/01/'> enero 2018</option><option
value='http://infopaso.com.ar/2017/12/'> diciembre 2017</option><option
value='http://infopaso.com.ar/2017/11/'> noviembre 2017</option><option
value='http://infopaso.com.ar/2017/10/'> octubre 2017</option></select> <script>(function(){var dropdown=document.getElementById("archives-dropdown-2");function onSelectChange(){if(dropdown.options[dropdown.selectedIndex].value!==''){document.location.href=this.options[this.selectedIndex].value}}
dropdown.onchange=onSelectChange})()</script> </aside><aside
id="calendar-5" class="widget inner-padding widget_calendar"><h2 class="widget-title">Calendario</h2><div
id="calendar_wrap" class="calendar_wrap"><table
id="wp-calendar" class="wp-calendar-table"><caption>diciembre 2020</caption><thead><tr><th
scope="col" title="lunes">L</th><th
scope="col" title="martes">M</th><th
scope="col" title="miércoles">X</th><th
scope="col" title="jueves">J</th><th
scope="col" title="viernes">V</th><th
scope="col" title="sábado">S</th><th
scope="col" title="domingo">D</th></tr></thead><tbody><tr><td
colspan="1" class="pad">&nbsp;</td><td><a
href="http://infopaso.com.ar/2020/12/01/" aria-label="Entradas publicadas el 1 de December de 2020">1</a></td><td><a
href="http://infopaso.com.ar/2020/12/02/" aria-label="Entradas publicadas el 2 de December de 2020">2</a></td><td><a
href="http://infopaso.com.ar/2020/12/03/" aria-label="Entradas publicadas el 3 de December de 2020">3</a></td><td><a
href="http://infopaso.com.ar/2020/12/04/" aria-label="Entradas publicadas el 4 de December de 2020">4</a></td><td><a
href="http://infopaso.com.ar/2020/12/05/" aria-label="Entradas publicadas el 5 de December de 2020">5</a></td><td><a
href="http://infopaso.com.ar/2020/12/06/" aria-label="Entradas publicadas el 6 de December de 2020">6</a></td></tr><tr><td>7</td><td><a
href="http://infopaso.com.ar/2020/12/08/" aria-label="Entradas publicadas el 8 de December de 2020">8</a></td><td>9</td><td><a
href="http://infopaso.com.ar/2020/12/10/" aria-label="Entradas publicadas el 10 de December de 2020">10</a></td><td
id="today">11</td><td>12</td><td>13</td></tr><tr><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td></tr><tr><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td></tr><tr><td>28</td><td>29</td><td>30</td><td>31</td><td
class="pad" colspan="3">&nbsp;</td></tr></tbody></table><nav
aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
<span
class="wp-calendar-nav-prev"><a
href="http://infopaso.com.ar/2020/11/">&laquo; Nov</a></span>
<span
class="pad">&nbsp;</span>
<span
class="wp-calendar-nav-next">&nbsp;</span></nav></div></aside></div></div></div></div><div
class="site-footer"><footer
class="site-info" itemtype="https://schema.org/WPFooter" itemscope><div
class="inside-site-info grid-container grid-parent"><div
class="copyright-bar">
<span
class="copyright">&copy; 2020 InfoPaso</span> &bull; Creado con <a
href="https://generatepress.com" itemprop="url">GeneratePress</a></div></div></footer></div><a
title="Volver arriba" aria-label="Volver arriba" rel="nofollow" href="#" class="generate-back-to-top" style="opacity:0;visibility:hidden;" data-scroll-speed="400" data-start-scroll="300">
</a> <script type="text/javascript">window.WPCOM_sharing_counts={"http:\/\/infopaso.com.ar\/salud-o-elecciones-para-suspender-las-paso\/":7082}</script> <!--[if lte IE 11]> <script src='http://infopaso.com.ar/wp-content/themes/generatepress/assets/js/classList.min.js' id='generate-classlist-js'></script> <![endif]--> <script id='wpo_min-footer-1-js-extra'>var generatepressMenu={"toggleOpenedSubMenus":"1","openSubMenuLabel":"Abrir el submen\u00fa","closeSubMenuLabel":"Cerrar el submen\u00fa"}</script> <script src='http://infopaso.com.ar/wp-content/cache/wpo-minify/1607648715/assets/wpo-minify-footer-db430cb7.min.js' id='wpo_min-footer-1-js'></script> <script src='https://c0.wp.com/c/5.6/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script src='http://infopaso.com.ar/wp-content/cache/wpo-minify/1607648715/assets/wpo-minify-footer-4aab0773.min.js' id='wpo_min-footer-3-js'></script> <script src='https://c0.wp.com/c/5.6/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script id='sharing-js-js-extra'>var sharing_js_options={"lang":"es","counts":"1","is_stats_active":"1"}</script> <script src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script> <script id='sharing-js-js-after'>var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close()}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return!1});var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close()}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return!1});var windowOpen;jQuery(document.body).on('click','a.share-linkedin',function(){if('undefined'!==typeof windowOpen){windowOpen.close()}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return!1})</script> <script type='text/javascript' src='https://stats.wp.com/e-202050.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:9.2.1',blog:'25396175',post:'7082',tz:'-3',srv:'infopaso.com.ar'}]);_stq.push(['clickTrackerInit','25396175','7082'])</script> </body></html>
<!-- Cached by WP-Optimize - https://getwpo.com - Last modified: Fri, 11 Dec 2020 12:25:48 GMT -->
