<!DOCTYPE html><html
lang="es"><head><meta
charset="UTF-8"><link
rel="profile" href="https://gmpg.org/xfn/11"><title>Salarios municipales de Paso de la Patria noviembre 2021 | InfoPaso</title><meta
name="robots" content="max-image-preview:large" /><link
rel="canonical" href="https://infopaso.com.ar/salarios-municipales-de-paso-de-la-patria-noviembre-2021/" /><meta
name="google" content="nositelinkssearchbox" /> <script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/infopaso.com.ar\/#website","url":"https:\/\/infopaso.com.ar\/","name":"InfoPaso","description":"\u00a1Informaci\u00f3n relevante!","inLanguage":"es-ES","publisher":{"@id":"https:\/\/infopaso.com.ar\/#person"}},{"@type":"Person","@id":"https:\/\/infopaso.com.ar\/#person","name":"Rub\u00e9n Gauto","image":{"@type":"ImageObject","@id":"https:\/\/infopaso.com.ar\/salarios-municipales-de-paso-de-la-patria-noviembre-2021\/#personImage","url":"https:\/\/secure.gravatar.com\/avatar\/7036cefb8ffe675e9594ca82c551ed77?s=96&d=mm&r=g","width":96,"height":96,"caption":"Rub\u00e9n Gauto"},"sameAs":["https:\/\/www.instagram.com\/rubengauto10\/","https:\/\/www.linkedin.com\/in\/rubn-gauto-971bb26a\/"]},{"@type":"BreadcrumbList","@id":"https:\/\/infopaso.com.ar\/salarios-municipales-de-paso-de-la-patria-noviembre-2021\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/infopaso.com.ar\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/infopaso.com.ar\/","name":"Inicio","description":"\u00a1Informaci\u00f3n relevante!","url":"https:\/\/infopaso.com.ar\/"},"nextItem":"https:\/\/infopaso.com.ar\/salarios-municipales-de-paso-de-la-patria-noviembre-2021\/#listItem"},{"@type":"ListItem","@id":"https:\/\/infopaso.com.ar\/salarios-municipales-de-paso-de-la-patria-noviembre-2021\/#listItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/infopaso.com.ar\/salarios-municipales-de-paso-de-la-patria-noviembre-2021\/","name":"Salarios municipales de Paso de la Patria noviembre 2021","url":"https:\/\/infopaso.com.ar\/salarios-municipales-de-paso-de-la-patria-noviembre-2021\/"},"previousItem":"https:\/\/infopaso.com.ar\/#listItem"}]},{"@type":"Person","@id":"https:\/\/infopaso.com.ar\/author\/infopaso001\/#author","url":"https:\/\/infopaso.com.ar\/author\/infopaso001\/","name":"Rub\u00e9n Gauto","image":{"@type":"ImageObject","@id":"https:\/\/infopaso.com.ar\/salarios-municipales-de-paso-de-la-patria-noviembre-2021\/#authorImage","url":"https:\/\/secure.gravatar.com\/avatar\/7036cefb8ffe675e9594ca82c551ed77?s=96&d=mm&r=g","width":96,"height":96,"caption":"Rub\u00e9n Gauto"},"sameAs":["https:\/\/www.instagram.com\/rubengauto10\/","https:\/\/www.linkedin.com\/in\/rubn-gauto-971bb26a\/"]},{"@type":"WebPage","@id":"https:\/\/infopaso.com.ar\/salarios-municipales-de-paso-de-la-patria-noviembre-2021\/#webpage","url":"https:\/\/infopaso.com.ar\/salarios-municipales-de-paso-de-la-patria-noviembre-2021\/","name":"Salarios municipales de Paso de la Patria noviembre 2021 | InfoPaso","inLanguage":"es-ES","isPartOf":{"@id":"https:\/\/infopaso.com.ar\/#website"},"breadcrumb":{"@id":"https:\/\/infopaso.com.ar\/salarios-municipales-de-paso-de-la-patria-noviembre-2021\/#breadcrumblist"},"author":"https:\/\/infopaso.com.ar\/author\/infopaso001\/#author","creator":"https:\/\/infopaso.com.ar\/author\/infopaso001\/#author","image":{"@type":"ImageObject","@id":"https:\/\/infopaso.com.ar\/#mainImage","url":"https:\/\/i2.wp.com\/infopaso.com.ar\/wp-content\/uploads\/2021\/11\/Sueldo-noviembre-211123.jpg?fit=900%2C900&ssl=1","width":900,"height":900},"primaryImageOfPage":{"@id":"https:\/\/infopaso.com.ar\/salarios-municipales-de-paso-de-la-patria-noviembre-2021\/#mainImage"},"datePublished":"2021-11-23T23:04:39-03:00","dateModified":"2021-11-23T23:04:48-03:00"},{"@type":"Article","@id":"https:\/\/infopaso.com.ar\/salarios-municipales-de-paso-de-la-patria-noviembre-2021\/#article","name":"Salarios municipales de Paso de la Patria noviembre 2021 | InfoPaso","inLanguage":"es-ES","headline":"Salarios municipales de Paso de la Patria noviembre 2021","author":{"@id":"https:\/\/infopaso.com.ar\/author\/infopaso001\/#author"},"publisher":{"@id":"https:\/\/infopaso.com.ar\/#person"},"datePublished":"2021-11-23T23:04:39-03:00","dateModified":"2021-11-23T23:04:48-03:00","articleSection":"Actualidad, Econom\u00eda, Actualidad, Econom\u00eda, Guillermo Osnaghi, Municipalidad de Paso de la Patria, Paso de la Patria, Pol\u00edtica, Salarios, Salarios municipales, Sociedad","mainEntityOfPage":{"@id":"https:\/\/infopaso.com.ar\/salarios-municipales-de-paso-de-la-patria-noviembre-2021\/#webpage"},"isPartOf":{"@id":"https:\/\/infopaso.com.ar\/salarios-municipales-de-paso-de-la-patria-noviembre-2021\/#webpage"},"image":{"@type":"ImageObject","@id":"https:\/\/infopaso.com.ar\/#articleImage","url":"https:\/\/i2.wp.com\/infopaso.com.ar\/wp-content\/uploads\/2021\/11\/Sueldo-noviembre-211123.jpg?fit=900%2C900&ssl=1","width":900,"height":900}}]}
		</script> <script type="text/javascript" >window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create',"UA-22489941-1",'auto');ga('send','pageview')</script> <script async src="https://www.google-analytics.com/analytics.js"></script> <meta
name="viewport" content="width=device-width, initial-scale=1"><link
rel='dns-prefetch' href='//s.w.org' /><link
rel='dns-prefetch' href='//i0.wp.com' /><link
rel='dns-prefetch' href='//i1.wp.com' /><link
rel='dns-prefetch' href='//i2.wp.com' /><link
rel='dns-prefetch' href='//c0.wp.com' /><link
rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Feed" href="https://infopaso.com.ar/feed/" /><link
rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Feed de los comentarios" href="https://infopaso.com.ar/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Comentario Salarios municipales de Paso de la Patria noviembre 2021 del feed" href="https://infopaso.com.ar/salarios-municipales-de-paso-de-la-patria-noviembre-2021/feed/" /><link
rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/css/dist/block-library/style.min.css' media='all' /><style id='wp-block-library-inline-css'>.has-text-align-justify{text-align:justify}</style><link
rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' media='all' /><link
rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' media='all' /><link
rel='stylesheet' id='wpo_min-header-4-css'  href='https://infopaso.com.ar/wp-content/cache/wpo-minify/1637706909/assets/wpo-minify-header-600225ec.min.css' media='all' /><link
rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.3/_inc/social-logos/social-logos.min.css' media='all' /><link
rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.3/css/jetpack.css' media='all' /> <script id='jetpack_related-posts-js-extra'>var related_posts_js_options={"post_heading":"h4"}</script> <script src='https://c0.wp.com/p/jetpack/10.3/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script> <link
rel="https://api.w.org/" href="https://infopaso.com.ar/wp-json/" /><link
rel="alternate" type="application/json" href="https://infopaso.com.ar/wp-json/wp/v2/posts/8499" /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://infopaso.com.ar/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://infopaso.com.ar/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 5.8.2" /><link
rel='shortlink' href='https://wp.me/p1IyHJ-2d5' /><link
rel="alternate" type="application/json+oembed" href="https://infopaso.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finfopaso.com.ar%2Fsalarios-municipales-de-paso-de-la-patria-noviembre-2021%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://infopaso.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finfopaso.com.ar%2Fsalarios-municipales-de-paso-de-la-patria-noviembre-2021%2F&#038;format=xml" /><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">html:not(.jetpack-lazy-images-js-enabled):not(.js) .jetpack-lazy-image{display:none}</style> <script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled')</script> </head><body
class="post-template-default single single-post postid-8499 single-format-standard wp-embed-responsive right-sidebar nav-below-header one-container fluid-header active-footer-widgets-3 nav-aligned-left header-aligned-left dropdown-hover featured-image-active" itemtype="https://schema.org/Blog" itemscope>
<a
class="screen-reader-text skip-link" href="#content" title="Saltar al contenido">Saltar al contenido</a><header
class="site-header" id="masthead" aria-label="Sitio"  itemtype="https://schema.org/WPHeader" itemscope><div
class="inside-header"><div
class="site-branding"><p
class="main-title" itemprop="headline">
<a
href="https://infopaso.com.ar/" rel="home">
InfoPaso
</a></p><p
class="site-description" itemprop="description">
¡Información relevante!</p></div></div></header><nav
class="main-navigation sub-menu-right" id="site-navigation" aria-label="Principal"  itemtype="https://schema.org/SiteNavigationElement" itemscope><div
class="inside-navigation">
<button
class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
<span
class="mobile-menu">Menú</span>				</button><div
id="primary-menu" class="main-nav"><ul
id="menu-secciones" class=" menu sf-menu"><li
id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-107"><a
href="https://infopaso.com.ar/secciones/actualidad/">Actualidad</a></li><li
id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a
href="https://infopaso.com.ar/secciones/cultura/">Cultura</a></li><li
id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a
href="https://infopaso.com.ar/secciones/deportes/">Deportes</a></li><li
id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110"><a
href="https://infopaso.com.ar/secciones/economia/">Economía</a></li><li
id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a
href="https://infopaso.com.ar/secciones/politica/">Política</a></li><li
id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a
href="https://infopaso.com.ar/secciones/salud/">Salud</a></li><li
id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a
href="https://infopaso.com.ar/secciones/tecnologia/">Tecnología</a></li><li
id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a
href="https://infopaso.com.ar/secciones/turismo/">Turismo</a></li></ul></div></div></nav><div
class="site grid-container container hfeed grid-parent" id="page"><div
class="site-content" id="content"><div
class="content-area grid-parent mobile-grid-100 grid-75 tablet-grid-75" id="primary"><main
class="site-main" id="main"><article
id="post-8499" class="post-8499 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-economia tag-actualidad tag-economia tag-guillermo-osnaghi tag-municipalidad-de-paso-de-la-patria tag-paso-de-la-patria tag-politica tag-salarios tag-salarios-municipales tag-sociedad" itemtype="https://schema.org/CreativeWork" itemscope><div
class="inside-article"><div
class="featured-image page-header-image-single grid-container grid-parent">
<img
width="900" height="900" src="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2021/11/Sueldo-noviembre-211123.jpg?fit=900%2C900&amp;ssl=1" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" loading="lazy" itemprop="image" data-attachment-id="8500" data-permalink="https://infopaso.com.ar/salarios-municipales-de-paso-de-la-patria-noviembre-2021/sueldo-noviembre-211123/#main" data-orig-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2021/11/Sueldo-noviembre-211123.jpg?fit=900%2C900&amp;ssl=1" data-orig-size="900,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sueldo noviembre 211123" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2021/11/Sueldo-noviembre-211123.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2021/11/Sueldo-noviembre-211123.jpg?fit=900%2C900&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2021/11/Sueldo-noviembre-211123.jpg?w=900&amp;ssl=1 900w, https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2021/11/Sueldo-noviembre-211123.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2021/11/Sueldo-noviembre-211123.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2021/11/Sueldo-noviembre-211123.jpg?resize=768%2C768&amp;ssl=1 768w" data-lazy-sizes="(max-width: 900px) 100vw, 900px" data-lazy-src="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2021/11/Sueldo-noviembre-211123.jpg?fit=900%2C900&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><header
class="entry-header" aria-label="Contenido"><h1 class="entry-title" itemprop="headline">Salarios municipales de Paso de la Patria noviembre 2021</h1><div
class="entry-meta">
<span
class="posted-on"><time
class="entry-date published" datetime="2021-11-23T20:04:39-03:00" itemprop="datePublished">noviembre 23, 2021</time></span> <span
class="byline">por <span
class="author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope><a
class="url fn n" href="https://infopaso.com.ar/author/infopaso001/" title="Ver todas las entradas de Rubén Gauto" rel="author" itemprop="url"><span
class="author-name" itemprop="name">Rubén Gauto</span></a></span></span></div></header><div
class="entry-content" itemprop="text"><h2>La<a
href="http://infopaso.com.ar/etiquetas/municipalidad-de-paso-de-la-patria/" target="_blank" rel="noreferrer noopener"> Municipalidad de Paso de la Patria</a> anuncia el pago de sueldos correspondientes al mes de noviembre 2021.</h2><p>Siguiendo instrucciones del Intendente <strong><a
href="http://infopaso.com.ar/etiquetas/guillermo-osnaghi/" target="_blank" rel="noreferrer noopener">Guillermo Osnaghi</a></strong>, la Secretaría de Hacienda y Finanzas, en forma conjunta con la Dirección de Personal, informan el cronograma de pagos a los trabajadores municipales, correspondiente al mes de noviembre de 2021.</p><h3>Cronograma</h3><p>26 de noviembre. Planta Permanente. Contrato Administrativo. Jornalizados.</p><p>29 de noviembre. Serenos. Sectores varios, Reciclado y Locación.</p><p>Fuente | <strong><a
href="https://pasodelapatria.gob.ar/" target="_blank" rel="noreferrer noopener">Municipalidad de Paso de la Patria</a></strong></p><div
class="sharedaddy sd-sharing-enabled"><div
class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartir esto:</h3><div
class="sd-content"><ul><li
class="share-facebook"><a
rel="nofollow noopener noreferrer" data-shared="sharing-facebook-8499" class="share-facebook sd-button share-icon" href="https://infopaso.com.ar/salarios-municipales-de-paso-de-la-patria-noviembre-2021/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li
class="share-twitter"><a
rel="nofollow noopener noreferrer" data-shared="sharing-twitter-8499" class="share-twitter sd-button share-icon" href="https://infopaso.com.ar/salarios-municipales-de-paso-de-la-patria-noviembre-2021/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li
class="share-linkedin"><a
rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-8499" class="share-linkedin sd-button share-icon" href="https://infopaso.com.ar/salarios-municipales-de-paso-de-la-patria-noviembre-2021/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li
class="share-telegram"><a
rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://infopaso.com.ar/salarios-municipales-de-paso-de-la-patria-noviembre-2021/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li
class="share-jetpack-whatsapp"><a
rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://infopaso.com.ar/salarios-municipales-de-paso-de-la-patria-noviembre-2021/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li
class="share-skype"><a
rel="nofollow noopener noreferrer" data-shared="sharing-skype-8499" class="share-skype sd-button share-icon" href="https://infopaso.com.ar/salarios-municipales-de-paso-de-la-patria-noviembre-2021/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span>Skype</span></a></li><li
class="share-end"></li></ul></div></div></div><div
id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3></div></div><footer
class="entry-meta" aria-label="Meta de entradas">
<span
class="cat-links"><span
class="screen-reader-text">Categorías </span><a
href="https://infopaso.com.ar/secciones/actualidad/" rel="category tag">Actualidad</a>, <a
href="https://infopaso.com.ar/secciones/economia/" rel="category tag">Economía</a></span> <span
class="tags-links"><span
class="screen-reader-text">Etiquetas </span><a
href="https://infopaso.com.ar/etiquetas/actualidad/" rel="tag">Actualidad</a>, <a
href="https://infopaso.com.ar/etiquetas/economia/" rel="tag">Economía</a>, <a
href="https://infopaso.com.ar/etiquetas/guillermo-osnaghi/" rel="tag">Guillermo Osnaghi</a>, <a
href="https://infopaso.com.ar/etiquetas/municipalidad-de-paso-de-la-patria/" rel="tag">Municipalidad de Paso de la Patria</a>, <a
href="https://infopaso.com.ar/etiquetas/paso-de-la-patria/" rel="tag">Paso de la Patria</a>, <a
href="https://infopaso.com.ar/etiquetas/politica/" rel="tag">Política</a>, <a
href="https://infopaso.com.ar/etiquetas/salarios/" rel="tag">Salarios</a>, <a
href="https://infopaso.com.ar/etiquetas/salarios-municipales/" rel="tag">Salarios municipales</a>, <a
href="https://infopaso.com.ar/etiquetas/sociedad/" rel="tag">Sociedad</a></span><nav
id="nav-below" class="post-navigation" aria-label="Entrada individual">
<span
class="screen-reader-text">Navegación de entradas</span><div
class="nav-previous"><span
class="prev" title="Anterior"><a
href="https://infopaso.com.ar/taller-prenatal-y-nutricion-en-el-embarazo-y-lactancia/" rel="prev">Taller prenatal y nutrición en el embarazo y lactancia</a></span></div><div
class="nav-next"><span
class="next" title="Siguiente"><a
href="https://infopaso.com.ar/cocineros-del-ibera-reunidos-en-loreto/" rel="next">Cocineros del Iberá reunidos en Loreto</a></span></div></nav></footer></div></article><div
class="comments-area"><div
id="comments"><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/salarios-municipales-de-paso-de-la-patria-noviembre-2021/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form
action="https://infopaso.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p
class="comment-form-comment"><label
for="comment" class="screen-reader-text">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" required></textarea></p><label
for="author" class="screen-reader-text">Nombre</label><input
placeholder="Nombre *" id="author" name="author" type="text" value="" size="30" required />
<label
for="email" class="screen-reader-text">Correo electrónico</label><input
placeholder="Correo electrónico *" id="email" name="email" type="email" value="" size="30" required />
<label
for="url" class="screen-reader-text">Web</label><input
placeholder="Web" id="url" name="url" type="url" value="" size="30" /><p
class="comment-form-cookies-consent"><input
id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label
for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p><p
class="comment-subscription-form"><input
type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label
class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p
class="comment-subscription-form"><input
type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label
class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un correo electrónico con cada nueva entrada.</label></p><p
class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input
type='hidden' name='comment_post_ID' value='8499' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></main></div><div
class="widget-area sidebar is-right-sidebar grid-25 tablet-grid-25 grid-parent" id="right-sidebar"><div
class="inside-right-sidebar"><aside
id="search-4" class="widget inner-padding widget_search"><form
method="get" class="search-form" action="https://infopaso.com.ar/">
<label>
<span
class="screen-reader-text">Buscar:</span>
<input
type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Buscar:">
</label>
<input
type="submit" class="search-submit" value="Buscar"></form></aside><aside
id="block-9" class="widget inner-padding widget_block"><div
class="wp-block-columns alignwide"><div
class="wp-block-column is-vertically-aligned-top" style="flex-basis:100%"><div
class="wp-block-group"><div
class="wp-block-group__inner-container"><ul
class="wp-block-latest-posts__list wp-block-latest-posts"><li><a
href="https://infopaso.com.ar/cocineros-del-ibera-reunidos-en-loreto/">Cocineros del Iberá reunidos en Loreto</a></li><li><a
href="https://infopaso.com.ar/salarios-municipales-de-paso-de-la-patria-noviembre-2021/">Salarios municipales de Paso de la Patria noviembre 2021</a></li><li><a
href="https://infopaso.com.ar/taller-prenatal-y-nutricion-en-el-embarazo-y-lactancia/">Taller prenatal y nutrición en el embarazo y lactancia</a></li><li><a
href="https://infopaso.com.ar/valdes-recorrio-industrias-madereras-en-rumania/">Valdés recorrió industrias madereras en Rumania</a></li><li><a
href="https://infopaso.com.ar/distribucion-de-plantas-en-corrientes-por-el-plan-limon/">Distribución de plantas en Corrientes por el Plan Limón</a></li></ul></div></div></div></div></aside><aside
id="block-8" class="widget inner-padding widget_block widget_categories"><ul
class="wp-block-categories-list wp-block-categories"><li
class="cat-item cat-item-1"><a
href="https://infopaso.com.ar/secciones/actualidad/">Actualidad</a></li><li
class="cat-item cat-item-27"><a
href="https://infopaso.com.ar/secciones/cultura/">Cultura</a></li><li
class="cat-item cat-item-3"><a
href="https://infopaso.com.ar/secciones/deportes/">Deportes</a></li><li
class="cat-item cat-item-4"><a
href="https://infopaso.com.ar/secciones/economia/">Economía</a></li><li
class="cat-item cat-item-111"><a
href="https://infopaso.com.ar/secciones/gastronomia/">Gastronomía</a></li><li
class="cat-item cat-item-121"><a
href="https://infopaso.com.ar/secciones/medio-ambiente/">Medio Ambiente</a></li><li
class="cat-item cat-item-2"><a
href="https://infopaso.com.ar/secciones/politica/">Política</a></li><li
class="cat-item cat-item-50"><a
href="https://infopaso.com.ar/secciones/produccion/">Producción</a></li><li
class="cat-item cat-item-15"><a
href="https://infopaso.com.ar/secciones/salud/">Salud</a></li><li
class="cat-item cat-item-68"><a
href="https://infopaso.com.ar/secciones/seguridad/">Seguridad</a></li><li
class="cat-item cat-item-1843"><a
href="https://infopaso.com.ar/secciones/servicios/">Servicios</a></li><li
class="cat-item cat-item-152"><a
href="https://infopaso.com.ar/secciones/sociedad/">Sociedad</a></li><li
class="cat-item cat-item-28"><a
href="https://infopaso.com.ar/secciones/tecnologia/">Tecnología</a></li><li
class="cat-item cat-item-18"><a
href="https://infopaso.com.ar/secciones/turismo/">Turismo</a></li></ul></aside><aside
id="archives-2" class="widget inner-padding widget_archive"><h2 class="widget-title">Archivos</h2>		<label
class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
<select
id="archives-dropdown-2" name="archive-dropdown"><option
value="">Elegir el mes</option><option
value='https://infopaso.com.ar/2021/11/'> noviembre 2021</option><option
value='https://infopaso.com.ar/2021/10/'> octubre 2021</option><option
value='https://infopaso.com.ar/2021/09/'> septiembre 2021</option><option
value='https://infopaso.com.ar/2021/08/'> agosto 2021</option><option
value='https://infopaso.com.ar/2021/07/'> julio 2021</option><option
value='https://infopaso.com.ar/2021/06/'> junio 2021</option><option
value='https://infopaso.com.ar/2021/05/'> mayo 2021</option><option
value='https://infopaso.com.ar/2021/04/'> abril 2021</option><option
value='https://infopaso.com.ar/2021/03/'> marzo 2021</option><option
value='https://infopaso.com.ar/2021/02/'> febrero 2021</option><option
value='https://infopaso.com.ar/2021/01/'> enero 2021</option><option
value='https://infopaso.com.ar/2020/12/'> diciembre 2020</option><option
value='https://infopaso.com.ar/2020/11/'> noviembre 2020</option><option
value='https://infopaso.com.ar/2020/10/'> octubre 2020</option><option
value='https://infopaso.com.ar/2020/09/'> septiembre 2020</option><option
value='https://infopaso.com.ar/2020/08/'> agosto 2020</option><option
value='https://infopaso.com.ar/2020/07/'> julio 2020</option><option
value='https://infopaso.com.ar/2020/06/'> junio 2020</option><option
value='https://infopaso.com.ar/2020/05/'> mayo 2020</option><option
value='https://infopaso.com.ar/2020/04/'> abril 2020</option><option
value='https://infopaso.com.ar/2020/03/'> marzo 2020</option><option
value='https://infopaso.com.ar/2020/02/'> febrero 2020</option><option
value='https://infopaso.com.ar/2020/01/'> enero 2020</option><option
value='https://infopaso.com.ar/2019/12/'> diciembre 2019</option><option
value='https://infopaso.com.ar/2019/11/'> noviembre 2019</option><option
value='https://infopaso.com.ar/2019/10/'> octubre 2019</option><option
value='https://infopaso.com.ar/2019/09/'> septiembre 2019</option><option
value='https://infopaso.com.ar/2019/08/'> agosto 2019</option><option
value='https://infopaso.com.ar/2019/07/'> julio 2019</option><option
value='https://infopaso.com.ar/2019/06/'> junio 2019</option><option
value='https://infopaso.com.ar/2019/05/'> mayo 2019</option><option
value='https://infopaso.com.ar/2019/04/'> abril 2019</option><option
value='https://infopaso.com.ar/2019/03/'> marzo 2019</option><option
value='https://infopaso.com.ar/2019/02/'> febrero 2019</option><option
value='https://infopaso.com.ar/2019/01/'> enero 2019</option><option
value='https://infopaso.com.ar/2018/12/'> diciembre 2018</option><option
value='https://infopaso.com.ar/2018/11/'> noviembre 2018</option><option
value='https://infopaso.com.ar/2018/10/'> octubre 2018</option><option
value='https://infopaso.com.ar/2018/09/'> septiembre 2018</option><option
value='https://infopaso.com.ar/2018/08/'> agosto 2018</option><option
value='https://infopaso.com.ar/2018/07/'> julio 2018</option><option
value='https://infopaso.com.ar/2018/06/'> junio 2018</option><option
value='https://infopaso.com.ar/2018/05/'> mayo 2018</option><option
value='https://infopaso.com.ar/2018/04/'> abril 2018</option><option
value='https://infopaso.com.ar/2018/03/'> marzo 2018</option><option
value='https://infopaso.com.ar/2018/02/'> febrero 2018</option><option
value='https://infopaso.com.ar/2018/01/'> enero 2018</option><option
value='https://infopaso.com.ar/2017/12/'> diciembre 2017</option><option
value='https://infopaso.com.ar/2017/11/'> noviembre 2017</option><option
value='https://infopaso.com.ar/2017/10/'> octubre 2017</option></select> <script>(function(){var dropdown=document.getElementById("archives-dropdown-2");function onSelectChange(){if(dropdown.options[dropdown.selectedIndex].value!==''){document.location.href=this.options[this.selectedIndex].value}}
dropdown.onchange=onSelectChange})()</script> </aside><aside
id="block-10" class="widget inner-padding widget_block widget_tag_cloud"><p
class="wp-block-tag-cloud"><a
href="https://infopaso.com.ar/etiquetas/actualidad/" class="tag-cloud-link tag-link-20 tag-link-position-1" style="font-size: 22pt;" aria-label="Actualidad (1.341 elementos)">Actualidad</a>
<a
href="https://infopaso.com.ar/etiquetas/chamame/" class="tag-cloud-link tag-link-34 tag-link-position-2" style="font-size: 8pt;" aria-label="Chamamé (21 elementos)">Chamamé</a>
<a
href="https://infopaso.com.ar/etiquetas/coronavirus/" class="tag-cloud-link tag-link-1508 tag-link-position-3" style="font-size: 14.100558659218pt;" aria-label="Coronavirus (130 elementos)">Coronavirus</a>
<a
href="https://infopaso.com.ar/etiquetas/coronavirus-en-corrientes/" class="tag-cloud-link tag-link-1514 tag-link-position-4" style="font-size: 12.536312849162pt;" aria-label="Coronavirus en Corrientes (83 elementos)">Coronavirus en Corrientes</a>
<a
href="https://infopaso.com.ar/etiquetas/corrientes/" class="tag-cloud-link tag-link-36 tag-link-position-5" style="font-size: 16.994413407821pt;" aria-label="Corrientes (311 elementos)">Corrientes</a>
<a
href="https://infopaso.com.ar/etiquetas/covid-19/" class="tag-cloud-link tag-link-1513 tag-link-position-6" style="font-size: 13.944134078212pt;" aria-label="Covid-19 (124 elementos)">Covid-19</a>
<a
href="https://infopaso.com.ar/etiquetas/covid-19-en-corrientes/" class="tag-cloud-link tag-link-1681 tag-link-position-7" style="font-size: 9.5642458100559pt;" aria-label="Covid-19 en Corrientes (34 elementos)">Covid-19 en Corrientes</a>
<a
href="https://infopaso.com.ar/etiquetas/cultura/" class="tag-cloud-link tag-link-33 tag-link-position-8" style="font-size: 16.134078212291pt;" aria-label="Cultura (238 elementos)">Cultura</a>
<a
href="https://infopaso.com.ar/etiquetas/dengue/" class="tag-cloud-link tag-link-173 tag-link-position-9" style="font-size: 10.111731843575pt;" aria-label="Dengue (40 elementos)">Dengue</a>
<a
href="https://infopaso.com.ar/etiquetas/deportes/" class="tag-cloud-link tag-link-5 tag-link-position-10" style="font-size: 12.458100558659pt;" aria-label="Deportes (81 elementos)">Deportes</a>
<a
href="https://infopaso.com.ar/etiquetas/economia/" class="tag-cloud-link tag-link-14 tag-link-position-11" style="font-size: 15.430167597765pt;" aria-label="Economía (193 elementos)">Economía</a>
<a
href="https://infopaso.com.ar/etiquetas/economia-de-corrientes/" class="tag-cloud-link tag-link-1200 tag-link-position-12" style="font-size: 9.7206703910615pt;" aria-label="Economía de Corrientes (35 elementos)">Economía de Corrientes</a>
<a
href="https://infopaso.com.ar/etiquetas/educacion/" class="tag-cloud-link tag-link-74 tag-link-position-13" style="font-size: 9.5642458100559pt;" aria-label="Educación (34 elementos)">Educación</a>
<a
href="https://infopaso.com.ar/etiquetas/fiesta-nacional-del-chamame/" class="tag-cloud-link tag-link-35 tag-link-position-14" style="font-size: 8.4692737430168pt;" aria-label="Fiesta Nacional del Chamamé (24 elementos)">Fiesta Nacional del Chamamé</a>
<a
href="https://infopaso.com.ar/etiquetas/gourmet/" class="tag-cloud-link tag-link-116 tag-link-position-15" style="font-size: 8.5474860335196pt;" aria-label="Gourmet (25 elementos)">Gourmet</a>
<a
href="https://infopaso.com.ar/etiquetas/guillermo-osnaghi/" class="tag-cloud-link tag-link-16 tag-link-position-16" style="font-size: 13.083798882682pt;" aria-label="Guillermo Osnaghi (96 elementos)">Guillermo Osnaghi</a>
<a
href="https://infopaso.com.ar/etiquetas/gustavo-valdes/" class="tag-cloud-link tag-link-183 tag-link-position-17" style="font-size: 15.664804469274pt;" aria-label="Gustavo Valdés (210 elementos)">Gustavo Valdés</a>
<a
href="https://infopaso.com.ar/etiquetas/icaa/" class="tag-cloud-link tag-link-52 tag-link-position-18" style="font-size: 9.9553072625698pt;" aria-label="ICAA (38 elementos)">ICAA</a>
<a
href="https://infopaso.com.ar/etiquetas/industria/" class="tag-cloud-link tag-link-126 tag-link-position-19" style="font-size: 8.7039106145251pt;" aria-label="Industria (26 elementos)">Industria</a>
<a
href="https://infopaso.com.ar/etiquetas/instituto-correntino-del-agua-y-del-ambiente/" class="tag-cloud-link tag-link-181 tag-link-position-20" style="font-size: 8.4692737430168pt;" aria-label="Instituto Correntino del Agua y del Ambiente (24 elementos)">Instituto Correntino del Agua y del Ambiente</a>
<a
href="https://infopaso.com.ar/etiquetas/instituto-de-cultura-de-corrientes/" class="tag-cloud-link tag-link-87 tag-link-position-21" style="font-size: 11.754189944134pt;" aria-label="Instituto de Cultura de Corrientes (65 elementos)">Instituto de Cultura de Corrientes</a>
<a
href="https://infopaso.com.ar/etiquetas/mauricio-macri/" class="tag-cloud-link tag-link-71 tag-link-position-22" style="font-size: 9.9553072625698pt;" aria-label="Mauricio Macri (38 elementos)">Mauricio Macri</a>
<a
href="https://infopaso.com.ar/etiquetas/medio-ambiente/" class="tag-cloud-link tag-link-119 tag-link-position-23" style="font-size: 12.849162011173pt;" aria-label="Medio Ambiente (90 elementos)">Medio Ambiente</a>
<a
href="https://infopaso.com.ar/etiquetas/ministerio-de-produccion-de-corrientes/" class="tag-cloud-link tag-link-820 tag-link-position-24" style="font-size: 8.5474860335196pt;" aria-label="Ministerio de Producción de Corrientes (25 elementos)">Ministerio de Producción de Corrientes</a>
<a
href="https://infopaso.com.ar/etiquetas/ministerio-de-salud-publica-de-corrientes/" class="tag-cloud-link tag-link-771 tag-link-position-25" style="font-size: 9.4078212290503pt;" aria-label="Ministerio de Salud Pública de Corrientes (32 elementos)">Ministerio de Salud Pública de Corrientes</a>
<a
href="https://infopaso.com.ar/etiquetas/ministerio-de-turismo-de-corrientes/" class="tag-cloud-link tag-link-222 tag-link-position-26" style="font-size: 10.659217877095pt;" aria-label="Ministerio de Turismo de Corrientes (47 elementos)">Ministerio de Turismo de Corrientes</a>
<a
href="https://infopaso.com.ar/etiquetas/municipalidad-de-paso-de-la-patria/" class="tag-cloud-link tag-link-278 tag-link-position-27" style="font-size: 14.256983240223pt;" aria-label="Municipalidad de Paso de la Patria (136 elementos)">Municipalidad de Paso de la Patria</a>
<a
href="https://infopaso.com.ar/etiquetas/obras-publicas/" class="tag-cloud-link tag-link-510 tag-link-position-28" style="font-size: 8.8603351955307pt;" aria-label="Obras Públicas (27 elementos)">Obras Públicas</a>
<a
href="https://infopaso.com.ar/etiquetas/obras-publicas-en-paso-de-la-patria/" class="tag-cloud-link tag-link-899 tag-link-position-29" style="font-size: 8.7039106145251pt;" aria-label="Obras Públicas en Paso de la Patria (26 elementos)">Obras Públicas en Paso de la Patria</a>
<a
href="https://infopaso.com.ar/etiquetas/paso-de-la-patria/" class="tag-cloud-link tag-link-17 tag-link-position-30" style="font-size: 17.307262569832pt;" aria-label="Paso de la Patria (340 elementos)">Paso de la Patria</a>
<a
href="https://infopaso.com.ar/etiquetas/pesca-deportiva/" class="tag-cloud-link tag-link-67 tag-link-position-31" style="font-size: 9.4860335195531pt;" aria-label="Pesca Deportiva (33 elementos)">Pesca Deportiva</a>
<a
href="https://infopaso.com.ar/etiquetas/politica/" class="tag-cloud-link tag-link-12 tag-link-position-32" style="font-size: 17.463687150838pt;" aria-label="Política (356 elementos)">Política</a>
<a
href="https://infopaso.com.ar/etiquetas/politica-de-corrientes/" class="tag-cloud-link tag-link-1148 tag-link-position-33" style="font-size: 10.111731843575pt;" aria-label="Política de Corrientes (40 elementos)">Política de Corrientes</a>
<a
href="https://infopaso.com.ar/etiquetas/produccion/" class="tag-cloud-link tag-link-51 tag-link-position-34" style="font-size: 14.413407821229pt;" aria-label="Producción (145 elementos)">Producción</a>
<a
href="https://infopaso.com.ar/etiquetas/salud/" class="tag-cloud-link tag-link-37 tag-link-position-35" style="font-size: 16.68156424581pt;" aria-label="Salud (284 elementos)">Salud</a>
<a
href="https://infopaso.com.ar/etiquetas/salud-publica/" class="tag-cloud-link tag-link-75 tag-link-position-36" style="font-size: 14.804469273743pt;" aria-label="Salud Pública (163 elementos)">Salud Pública</a>
<a
href="https://infopaso.com.ar/etiquetas/salud-publica-de-corrientes/" class="tag-cloud-link tag-link-555 tag-link-position-37" style="font-size: 11.988826815642pt;" aria-label="Salud Pública de Corrientes (70 elementos)">Salud Pública de Corrientes</a>
<a
href="https://infopaso.com.ar/etiquetas/seguridad/" class="tag-cloud-link tag-link-69 tag-link-position-38" style="font-size: 13.553072625698pt;" aria-label="Seguridad (110 elementos)">Seguridad</a>
<a
href="https://infopaso.com.ar/etiquetas/sociedad/" class="tag-cloud-link tag-link-153 tag-link-position-39" style="font-size: 16.055865921788pt;" aria-label="Sociedad (232 elementos)">Sociedad</a>
<a
href="https://infopaso.com.ar/etiquetas/tecnologia/" class="tag-cloud-link tag-link-29 tag-link-position-40" style="font-size: 10.502793296089pt;" aria-label="Tecnología (45 elementos)">Tecnología</a>
<a
href="https://infopaso.com.ar/etiquetas/turismo/" class="tag-cloud-link tag-link-19 tag-link-position-41" style="font-size: 16.603351955307pt;" aria-label="Turismo (276 elementos)">Turismo</a>
<a
href="https://infopaso.com.ar/etiquetas/turismo-de-corrientes/" class="tag-cloud-link tag-link-196 tag-link-position-42" style="font-size: 8.7039106145251pt;" aria-label="Turismo de Corrientes (26 elementos)">Turismo de Corrientes</a>
<a
href="https://infopaso.com.ar/etiquetas/turismo-de-paso-de-la-patria/" class="tag-cloud-link tag-link-1172 tag-link-position-43" style="font-size: 9.4078212290503pt;" aria-label="Turismo de Paso de la Patria (32 elementos)">Turismo de Paso de la Patria</a>
<a
href="https://infopaso.com.ar/etiquetas/unne/" class="tag-cloud-link tag-link-92 tag-link-position-44" style="font-size: 10.815642458101pt;" aria-label="UNNE (49 elementos)">UNNE</a>
<a
href="https://infopaso.com.ar/etiquetas/villa-turistica-paso-de-la-patria/" class="tag-cloud-link tag-link-169 tag-link-position-45" style="font-size: 12.927374301676pt;" aria-label="Villa Turística Paso de la Patria (92 elementos)">Villa Turística Paso de la Patria</a></p></aside><aside
id="block-2" class="widget inner-padding widget_block widget_calendar"><div
class="wp-block-calendar"><table
id="wp-calendar" class="wp-calendar-table"><caption>noviembre 2021</caption><thead><tr><th
scope="col" title="lunes">L</th><th
scope="col" title="martes">M</th><th
scope="col" title="miércoles">X</th><th
scope="col" title="jueves">J</th><th
scope="col" title="viernes">V</th><th
scope="col" title="sábado">S</th><th
scope="col" title="domingo">D</th></tr></thead><tbody><tr><td>1</td><td>2</td><td><a
href="https://infopaso.com.ar/2021/11/03/" aria-label="Entradas publicadas el 3 de November de 2021">3</a></td><td>4</td><td><a
href="https://infopaso.com.ar/2021/11/05/" aria-label="Entradas publicadas el 5 de November de 2021">5</a></td><td><a
href="https://infopaso.com.ar/2021/11/06/" aria-label="Entradas publicadas el 6 de November de 2021">6</a></td><td>7</td></tr><tr><td>8</td><td>9</td><td><a
href="https://infopaso.com.ar/2021/11/10/" aria-label="Entradas publicadas el 10 de November de 2021">10</a></td><td>11</td><td><a
href="https://infopaso.com.ar/2021/11/12/" aria-label="Entradas publicadas el 12 de November de 2021">12</a></td><td>13</td><td>14</td></tr><tr><td><a
href="https://infopaso.com.ar/2021/11/15/" aria-label="Entradas publicadas el 15 de November de 2021">15</a></td><td><a
href="https://infopaso.com.ar/2021/11/16/" aria-label="Entradas publicadas el 16 de November de 2021">16</a></td><td><a
href="https://infopaso.com.ar/2021/11/17/" aria-label="Entradas publicadas el 17 de November de 2021">17</a></td><td><a
href="https://infopaso.com.ar/2021/11/18/" aria-label="Entradas publicadas el 18 de November de 2021">18</a></td><td><a
href="https://infopaso.com.ar/2021/11/19/" aria-label="Entradas publicadas el 19 de November de 2021">19</a></td><td><a
href="https://infopaso.com.ar/2021/11/20/" aria-label="Entradas publicadas el 20 de November de 2021">20</a></td><td>21</td></tr><tr><td><a
href="https://infopaso.com.ar/2021/11/22/" aria-label="Entradas publicadas el 22 de November de 2021">22</a></td><td><a
href="https://infopaso.com.ar/2021/11/23/" aria-label="Entradas publicadas el 23 de November de 2021">23</a></td><td
id="today"><a
href="https://infopaso.com.ar/2021/11/24/" aria-label="Entradas publicadas el 24 de November de 2021">24</a></td><td>25</td><td>26</td><td>27</td><td>28</td></tr><tr><td>29</td><td>30</td><td
class="pad" colspan="5">&nbsp;</td></tr></tbody></table><nav
aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
<span
class="wp-calendar-nav-prev"><a
href="https://infopaso.com.ar/2021/10/">&laquo; Oct</a></span>
<span
class="pad">&nbsp;</span>
<span
class="wp-calendar-nav-next">&nbsp;</span></nav></div></aside><aside
id="block-7" class="widget inner-padding widget_block"><ul
class="wp-block-page-list"><li
class="wp-block-pages-list__item"><a
class="wp-block-pages-list__item__link" href="https://infopaso.com.ar/contacto/">Contacto</a></li></ul></aside></div></div></div></div><div
class="site-footer"><footer
class="site-info" aria-label="Sitio"  itemtype="https://schema.org/WPFooter" itemscope><div
class="inside-site-info grid-container grid-parent"><div
class="copyright-bar">
<span
class="copyright">&copy; 2021 InfoPaso</span> &bull; Creado con <a
href="https://generatepress.com" itemprop="url">GeneratePress</a></div></div></footer></div> <script id="generate-a11y">!function(){"use strict";if("querySelector"in document&&"addEventListener"in window){var e=document.body;e.addEventListener("mousedown",function(){e.classList.add("using-mouse")}),e.addEventListener("keydown",function(){e.classList.remove("using-mouse")})}}()</script> <script type="text/javascript">window.WPCOM_sharing_counts={"https:\/\/infopaso.com.ar\/salarios-municipales-de-paso-de-la-patria-noviembre-2021\/":8499}</script> <script src='https://c0.wp.com/p/jetpack/10.3/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script> <!--[if lte IE 11]> <script src='https://infopaso.com.ar/wp-content/themes/generatepress/assets/js/classList.min.js' id='generate-classlist-js'></script> <![endif]--> <script id='wpo_min-footer-2-js-extra'>var generatepressMenu={"toggleOpenedSubMenus":"1","openSubMenuLabel":"Abrir el submen\u00fa","closeSubMenuLabel":"Cerrar el submen\u00fa"}</script> <script src='https://infopaso.com.ar/wp-content/cache/wpo-minify/1637706909/assets/wpo-minify-footer-2459052e.min.js' id='wpo_min-footer-2-js'></script> <script src='https://c0.wp.com/c/5.8.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script id='wpo_min-footer-4-js-extra'>var jetpackLazyImagesL10n={"loading_warning":"Images are still loading. Please cancel your print and try again."}</script> <script src='https://infopaso.com.ar/wp-content/cache/wpo-minify/1637706909/assets/wpo-minify-footer-a4c51b29.min.js' id='wpo_min-footer-4-js'></script> <script src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script id='sharing-js-js-extra'>var sharing_js_options={"lang":"es","counts":"1","is_stats_active":"1"}</script> <script src='https://c0.wp.com/p/jetpack/10.3/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script> <script id='sharing-js-js-after'>var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel))}
document.body.addEventListener('click',function(event){if(!event.target){return}
var el;if(matches(event.target,'a.share-facebook')){el=event.target}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-facebook')){el=event.target.parentNode}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close()}
windowOpen=window.open(el.getAttribute('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return!1}})})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel))}
document.body.addEventListener('click',function(event){if(!event.target){return}
var el;if(matches(event.target,'a.share-twitter')){el=event.target}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-twitter')){el=event.target.parentNode}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close()}
windowOpen=window.open(el.getAttribute('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return!1}})})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel))}
document.body.addEventListener('click',function(event){if(!event.target){return}
var el;if(matches(event.target,'a.share-linkedin')){el=event.target}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-linkedin')){el=event.target.parentNode}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close()}
windowOpen=window.open(el.getAttribute('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return!1}})})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel))}
document.body.addEventListener('click',function(event){if(!event.target){return}
var el;if(matches(event.target,'a.share-telegram')){el=event.target}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-telegram')){el=event.target.parentNode}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close()}
windowOpen=window.open(el.getAttribute('href'),'wpcomtelegram','menubar=1,resizable=1,width=450,height=450');return!1}})})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel))}
document.body.addEventListener('click',function(event){if(!event.target){return}
var el;if(matches(event.target,'a.share-skype')){el=event.target}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-skype')){el=event.target.parentNode}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close()}
windowOpen=window.open(el.getAttribute('href'),'wpcomskype','menubar=1,resizable=1,width=305,height=665');return!1}})})()</script> <script src='https://stats.wp.com/e-202147.js' defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:10.3',blog:'25396175',post:'8499',tz:'-3',srv:'infopaso.com.ar'}]);_stq.push(['clickTrackerInit','25396175','8499'])</script> </body></html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Wed, 24 Nov 2021 12:11:31 GMT -->
