<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" />
<title>Residuos Sólidos Urbanos (RSU) Paso de la Patria | InfoPaso</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="generator" content="Stargazer 4.0.0" />
<!-- All in One SEO Pack 3.1.1 por Michael Torbert de Semper Fi Web Design[70,142] -->
<link rel="canonical" href="http://infopaso.com.ar/residuos-solidos-urbanos-rsu-paso-de-la-patria/" />
<script type="text/javascript" >
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-22489941-1', 'auto');
// Plugins
ga('send', 'pageview');
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Feed" href="http://infopaso.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; RSS de los comentarios" href="http://infopaso.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Residuos Sólidos Urbanos (RSU) Paso de la Patria RSS de los comentarios" href="http://infopaso.com.ar/residuos-solidos-urbanos-rsu-paso-de-la-patria/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/infopaso.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='stargazer-font-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic%7COpen+Sans%3A300%2C400%2C600%2C700&#038;ver=5.2.2#038;subset=latin,latin-ext' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='hybrid-one-five-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/library/css/one-five.min.css?ver=4.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='hybrid-gallery-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/library/css/gallery.min.css?ver=4.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='stargazer-mediaelement-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/css/mediaelement.min.css?ver=5.2.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='stargazer-media-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/css/media.min.css?ver=5.2.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='hybrid-style-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/style.min.css?ver=5.2.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//infopaso.com.ar/wp-content/cache/wpfc-minified/kl22hnfq/e7tzq.css" media="all"/>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.5.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.5.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.1/_inc/build/related-posts/related-posts.min.js'></script>
<link rel='https://api.w.org/' href='http://infopaso.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://infopaso.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://infopaso.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Prefectura incautó un cargamento de marihuana' href='http://infopaso.com.ar/prefectura-incauto-un-cargamento-de-marihuana/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='http://infopaso.com.ar/?p=3701' />
<link rel="alternate" type="application/json+oembed" href="http://infopaso.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfopaso.com.ar%2Fresiduos-solidos-urbanos-rsu-paso-de-la-patria%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://infopaso.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfopaso.com.ar%2Fresiduos-solidos-urbanos-rsu-paso-de-la-patria%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css" id="custom-colors-css">a, .wp-playlist-light .wp-playlist-playing, .wp-embed-comments a,.wp-embed-share-dialog-open, .wp-embed a { color: rgba( 0, 39, 73, 0.75 ); } a:hover, a:focus, legend, mark, .comment-respond .required, pre,.form-allowed-tags code, pre code,.wp-playlist-light .wp-playlist-item:hover,.wp-playlist-light .wp-playlist-item:focus,.mejs-button button:hover::after, .mejs-button button:focus::after,.mejs-overlay-button:hover::after, .mejs-overlay-button:focus::after,.wp-embed-comments a:hover, .wp-embed-comments a:focus,.wp-embed-share-dialog-open:hover, .wp-embed-share-dialog-open:focus,.wp-embed a:hover, .wp-embed a:focus{ color: #002749; } input[type='submit'], input[type='reset'], input[type='button'], button, .page-links a,.comment-reply-link, .comment-reply-login, .wp-calendar td.has-posts a, #menu-sub-terms li a{ background-color: rgba( 0, 39, 73, 0.8 ); } legend, mark, pre, .form-allowed-tags code { background-color: rgba( 0, 39, 73, 0.1 ); } input[type='submit']:hover, input[type='submit']:focus,input[type='reset']:hover, input[type='reset']:focus,input[type='button']:hover, input[type='button']:focus,button:hover, button:focus,.page-links a:hover, .page-links a:focus,.wp-calendar td.has-posts a:hover, .wp-calendar td.has-posts a:focus,.widget-title > .wrap,#comments-number > .wrap, #reply-title > .wrap, .attachment-meta-title > .wrap,.widget_search > .search-form,#menu-sub-terms li a:hover, #menu-sub-terms li a:focus,.comment-reply-link:hover, .comment-reply-link:focus,.comment-reply-login:hover, .comment-reply-login:focus,.mejs-time-rail .mejs-time-loaded, .skip-link .screen-reader-text{ background-color: #002749; } ::selection { background-color: #002749; } legend { border-color: rgba( 0, 39, 73, 0.15 ); } body { border-top-color: #002749; } .entry-content a, .entry-summary a, .comment-content a { border-bottom-color: rgba( 0, 39, 73, 0.15 ); } .entry-content a:hover, .entry-content a:focus,           .entry-summary a:hover, .entry-summary a:focus,           .comment-content a:hover, .comment-content a:focus           { border-bottom-color: rgba( 0, 39, 73, 0.75 ); } body, .widget-title, #comments-number, #reply-title,.attachment-meta-title { border-bottom-color: #002749; } blockquote { background-color: rgba( 0, 39, 73, 0.85 ); } blockquote blockquote { background-color: rgba( 0, 39, 73, 0.9 ); } blockquote { outline-color: rgba( 0, 39, 73, 0.85); }</style>
<style type="text/css" id="custom-header-css">body.custom-header #site-title a { color: #002749; }</style>
<style type="text/css" id="custom-background-css">body.custom-background { background: #fefefe; }</style>
<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Residuos Sólidos Urbanos (RSU) Paso de la Patria" />
<meta property="og:url" content="http://infopaso.com.ar/residuos-solidos-urbanos-rsu-paso-de-la-patria/" />
<meta property="og:description" content="En Paso de la Patria se está creando conciencia desde la administración municipal, a cargo del intendente Guillermo Osnaghi, sobre el manejo de los residuos para que todos los ciudadanos tengamos c…" />
<meta property="article:published_time" content="2019-07-03T23:57:40+00:00" />
<meta property="article:modified_time" content="2019-07-03T23:57:46+00:00" />
<meta property="og:site_name" content="InfoPaso" />
<meta property="og:image" content="http://infopaso.com.ar/wp-content/uploads/2019/07/Ressiduos-metales.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="666" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Residuos Sólidos Urbanos (RSU) Paso de la Patria" />
<meta name="twitter:card" content="summary" />
<!-- End Jetpack Open Graph Tags -->
</head>
<body class="wordpress ltr es es-es parent-theme y2019 m07 d03 h20 wednesday logged-out custom-background custom-header display-header-text singular singular-post singular-post-3701 post-template-default post-format-standard layout-2c-l custom-colors" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/Blog">
<div id="container">
<div class="skip-link">
<a href="#content" class="screen-reader-text">Skip to content</a>
</div><!-- .skip-link -->
<nav class="menu menu-primary" role="navigation" id="menu-primary" aria-label="Primary Menu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<h3 id="menu-primary-title" class="menu-toggle">
<button class="screen-reader-text">Main menu</button>
</h3><!-- .menu-toggle -->
<div class="wrap"><ul id="menu-primary-items" class="menu-items"><li id="menu-item-2997" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2997"><a href="http://infopaso.com.ar/secciones/actualidad/">Actualidad</a></li>
<li id="menu-item-2998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2998"><a href="http://infopaso.com.ar/secciones/politica/">Política</a></li>
<li id="menu-item-2999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2999"><a href="http://infopaso.com.ar/secciones/turismo/">Turismo</a></li>
<li id="menu-item-3000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3000"><a href="http://infopaso.com.ar/secciones/cultura/">Cultura</a></li>
<li id="menu-item-3001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3001"><a href="http://infopaso.com.ar/secciones/economia/">Economía</a></li>
<li id="menu-item-3002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3002"><a href="http://infopaso.com.ar/secciones/produccion/">Producción</a></li>
<li id="menu-item-3003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3003"><a href="http://infopaso.com.ar/secciones/sociedad/">Sociedad</a></li>
<li id="menu-item-3004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3004"><a href="http://infopaso.com.ar/secciones/deportes/">Deportes</a></li>
<li id="menu-item-3005" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3005"><a href="http://infopaso.com.ar/secciones/medio-ambiente/">Medio Ambiente</a></li>
<li id="menu-item-3006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3006"><a href="http://infopaso.com.ar/secciones/salud/">Salud</a></li>
</ul><form role="search" method="get" class="search-form" action="http://infopaso.com.ar/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></div>
</nav><!-- #menu-primary -->
<div class="wrap">
<header class="site-header" id="header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div id="branding">
<h1 class="site-title" id="site-title" itemprop="headline"><a href="http://infopaso.com.ar" rel="home">InfoPaso</a></h1>							<h2 class="site-description" id="site-description" itemprop="description">¡Información relevante!</h2>											</div><!-- #branding -->
<nav class="menu menu-secondary" role="navigation" id="menu-secondary" aria-label="Secondary Menu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<h3 id="menu-primary-title" class="menu-toggle">
<button class="screen-reader-text">Páginas</button>
</h3><!-- .menu-toggle -->
<div class="wrap"><ul id="menu-secondary-items" class="menu-items"><li id="menu-item-106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106"><a href="http://infopaso.com.ar/contacto/">¡Contacto!</a></li>
</ul></div>
</nav><!-- #menu-secondary -->
</header><!-- #header -->
<div id="main" class="main">
<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://infopaso.com.ar/" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://infopaso.com.ar/secciones/actualidad/"><span itemprop="name">Actualidad</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Residuos Sólidos Urbanos (RSU) Paso de la Patria</span><meta itemprop="position" content="3" /></li></ul></nav>
<main class="content" id="content" role="main">
<article class="entry author-gautor171010 post-3701 post type-post status-publish format-standard category-actualidad category-medio-ambiente tag-actualidad tag-gestion-integral-de-residuos-solidos-urbanos tag-girsu tag-medio-ambiente tag-residuos-solidos-urbanos" id="post-3701" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
<header class="entry-header">
<h1 class="entry-title" itemprop="headline">Residuos Sólidos Urbanos (RSU) Paso de la Patria</h1>
<div class="entry-byline">
<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="http://infopaso.com.ar/author/gautor171010/" title="Entradas de Rubén Gauto" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Rubén Gauto</span></a></span>
<time class="entry-published updated" datetime="2019-07-03T20:57:40-03:00" itemprop="datePublished" title="miércoles, julio 3, 2019, 8:57 pm">julio 3, 2019</time>
<a href="http://infopaso.com.ar/residuos-solidos-urbanos-rsu-paso-de-la-patria/#respond" class="comments-link" itemprop="discussionURL">0</a>											</div><!-- .entry-byline -->
</header><!-- .entry-header -->
<div class="entry-content" itemprop="articleBody">
<h2>En Paso de la Patria se está creando conciencia desde la administración municipal, a cargo del intendente Guillermo Osnaghi, sobre el manejo de los residuos para que todos los ciudadanos tengamos claro su importancia.</h2>
<figure class="wp-block-image"><img data-attachment-id="3702" data-permalink="http://infopaso.com.ar/residuos-solidos-urbanos-rsu-paso-de-la-patria/ressiduos-metales/" data-orig-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/07/Ressiduos-metales.jpg?fit=1000%2C666" data-orig-size="1000,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ressiduos-metales" data-image-description data-medium-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/07/Ressiduos-metales.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/07/Ressiduos-metales.jpg?fit=1000%2C666" src="//i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/07/Ressiduos-metales.jpg" alt class="wp-image-3702 jetpack-lazy-image" data-lazy-srcset="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/07/Ressiduos-metales.jpg?w=1000 1000w, https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/07/Ressiduos-metales.jpg?resize=300%2C200 300w, https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/07/Ressiduos-metales.jpg?resize=768%2C511 768w, https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/07/Ressiduos-metales.jpg?resize=751%2C500 751w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="//i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/07/Ressiduos-metales.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="3702" data-permalink="http://infopaso.com.ar/residuos-solidos-urbanos-rsu-paso-de-la-patria/ressiduos-metales/" data-orig-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/07/Ressiduos-metales.jpg?fit=1000%2C666" data-orig-size="1000,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ressiduos-metales" data-image-description="" data-medium-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/07/Ressiduos-metales.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/07/Ressiduos-metales.jpg?fit=1000%2C666" src="//i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/07/Ressiduos-metales.jpg" alt="" class="wp-image-3702" srcset="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/07/Ressiduos-metales.jpg?w=1000 1000w, https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/07/Ressiduos-metales.jpg?resize=300%2C200 300w, https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/07/Ressiduos-metales.jpg?resize=768%2C511 768w, https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/07/Ressiduos-metales.jpg?resize=751%2C500 751w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></figure>
<p>Los residuos o desechos son aquellas sustancias
u objetos abandonados o descartados en forma permanente por quien los produce,
por considerarlos ya sin utilidad. Esto no significa que los residuos
descartados, o al menos algunos de los materiales que contienen, no puedan
constituir un recurso o ser útiles para alguien más, distinto de quien los
genera.<strong></strong></p>
<p>Los Residuos Sólidos Urbanos (RSU) pueden definirse como los
desechos generados en la comunidad urbana, provenientes de los procesos de
consumo y desarrollo de las actividades humanas, y que normalmente son sólidos
a temperatura ambiente. </p>
<p>Además de los producidos por los usos residenciales,
comerciales e institucionales, y por el aseo del espacio público, los RSU
incluyen los residuos originados en las industrias y establecimientos de salud,
siempre que no tengan características tóxicas ni peligrosas, en cuyo caso
constituyen residuos de otro tipo, que deben ser manejadas según lo establecen
las normativas específicas.</p>
<h2>¿Qué es la Gestión Integral de Residuos Sólidos Urbanos
(GIRSU)?</h2>
<p>La Gestión Integral de Residuos Sólidos Urbanos (GIRSU) es
un sistema de manejo de los RSU que, basado en el desarrollo sostenible, tiene
como objetivo primordial la reducción de los residuos enviados a disposición
final. Ello deriva en la preservación de la salud humana y la mejora de la
calidad de vida de la población, como así también el cuidado del ambiente y la
conservación de los recursos naturales.</p>
<p>El sistema GIRSU se impuso como el método adecuado para el
manejo de los RSU luego de años de estudio, de numerosas experiencias
realizadas en el mundo y de la participación de las ciencias exactas, médicas,
naturales, sociales, económicas y del desarrollo tecnológico.</p>
<p>Todos los estudios referidos a la Gestión Integral de RSU
están dirigidos a disminuir los residuos generados –que son consecuencia
inevitable de las actividades humanas– como medio idóneo para reducir sus
impactos asociados y los costos de su manejo, a fin de minimizar los
potenciales daños que causan al hombre y al ambiente.</p>
<h2>Separación de residuos</h2>
<p>El modo más sencillo de separar los residuos es tomar en
cuenta las características de los materiales que los constituyen y organizarlos
en torno a dos categorías básicas: Húmedos y Secos.</p>
<p>Residuos Húmedos: Son aquellos desechos que no pueden ser
recuperados, se compactan y se envían al relleno sanitario.</p>
<h2>Se encuentran constituidos por:</h2>
<p><strong>Desechos  orgánicos:</strong> tienen la característica de poder desintegrarse o degradarse rápidamente, por medio de un proceso natural llamado descomposición, tales como restos de comida elaborada, cáscaras de huevo, frutas y verduras crudas, restos de poda, desechos de animales, etc.</p>
<p>Y aquellos que por sus características no pueden reciclarse,
como los envoltorios de alimentos sucios, elementos de higiene personal,
pañales, etc.</p>
<p><strong>Residuos Secos:</strong> Son aquellos residuos inorgánicos, que pueden ser recuperados para su posterior reciclado. Tienen origen en actividades industriales, o de algún otro proceso no biológico o no natural, incluyen vidrios, nylon, plásticos, papeles, cartón, aluminio, textiles, etc.</p>
<h2>Las 3R</h2>
<p>La noción de las 3R propuesta por la Organización de las
Naciones Unidas, no sólo permite minimizar la cantidad de residuos que se
genera cotidianamente sino, también, maximizar su aprovechamiento.</p>
<p>Reducir: significa disminuir la cantidad de elementos que se
desecharán y constituye la solución más auténtica para los problemas
ambientales. Este paso requiere de una transformación en los modelos de
producción y consumo: a nivel del fabricante, exige la introducción de mejoras
tecnológicas que optimicen el diseño, manufactura y empaquetado de productos,
empleando un volumen mínimo de materiales y buscando una mayor vida útil; a
nivel de los ciudadanos, demanda la modificación de los comportamientos de
consumo hacia un perfil sustentable y una actitud responsable al momento de
elegir y usar los productos de consumo.</p>
<p>Reutilizar: es aprovechar los elementos que ya han sido
usados pero que aún pueden emplearse en alguna actividad secundaria. Como es
lógico, cuantos más objetos se reutilizan menos recursos se gastan y menos
residuos se producen. Tal es el caso de las hojas de papel que están escritas
en una cara y son reutilizadas como borradores.</p>
<p>Reciclar: es el proceso por el cual los bienes fabricados, o
los materiales utilizados para su fabricación, cuya vida útil terminó, son
recuperados y nuevamente transformados en materiales o bienes útiles. El
procesamiento de los elementos recuperados, que permite obtener productos
reciclados iguales a los originales o fabricar otros diferentes, reduce la explotación
de los recursos no renovables, permite ahorrar insumos y energía y resulta
menos agresivo para el ambiente.</p>
<p>La información sobre este tema es siempre muy interesante,
avanzamos en el camino de una mejor calidad de vida en la comunidad de Paso de
la Patria.</p>
<p>Fuente | Departamento de Prensa. Municipalidad de Paso de la Patria</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartir esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-3701" class="share-facebook sd-button share-icon" href="http://infopaso.com.ar/residuos-solidos-urbanos-rsu-paso-de-la-patria/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-3701" class="share-twitter sd-button share-icon" href="http://infopaso.com.ar/residuos-solidos-urbanos-rsu-paso-de-la-patria/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-3701" class="share-linkedin sd-button share-icon" href="http://infopaso.com.ar/residuos-solidos-urbanos-rsu-paso-de-la-patria/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="http://infopaso.com.ar/residuos-solidos-urbanos-rsu-paso-de-la-patria/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="http://infopaso.com.ar/residuos-solidos-urbanos-rsu-paso-de-la-patria/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="http://infopaso.com.ar/residuos-solidos-urbanos-rsu-paso-de-la-patria/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="http://infopaso.com.ar/residuos-solidos-urbanos-rsu-paso-de-la-patria/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-3701" class="share-pinterest sd-button share-icon" href="http://infopaso.com.ar/residuos-solidos-urbanos-rsu-paso-de-la-patria/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="http://infopaso.com.ar/residuos-solidos-urbanos-rsu-paso-de-la-patria/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span>Pocket</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="http://infopaso.com.ar/residuos-solidos-urbanos-rsu-paso-de-la-patria/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-3701" class="share-skype sd-button share-icon" href="http://infopaso.com.ar/residuos-solidos-urbanos-rsu-paso-de-la-patria/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>					</div><!-- .entry-content -->
<footer class="entry-footer">
<span class="entry-terms category" itemprop="articleSection">Posted in <a href="http://infopaso.com.ar/secciones/actualidad/" rel="tag">Actualidad</a>, <a href="http://infopaso.com.ar/secciones/medio-ambiente/" rel="tag">Medio Ambiente</a></span>			<br /><span class="entry-terms post_tag" itemprop="keywords">Tagged <a href="http://infopaso.com.ar/etiquetas/actualidad/" rel="tag">Actualidad</a>, <a href="http://infopaso.com.ar/etiquetas/gestion-integral-de-residuos-solidos-urbanos/" rel="tag">Gestión Integral de Residuos Sólidos Urbanos</a>, <a href="http://infopaso.com.ar/etiquetas/girsu/" rel="tag">GIRSU</a>, <a href="http://infopaso.com.ar/etiquetas/medio-ambiente/" rel="tag">Medio Ambiente</a>, <a href="http://infopaso.com.ar/etiquetas/residuos-solidos-urbanos/" rel="tag">Residuos sólidos urbanos</a></span>		</footer><!-- .entry-footer -->
</article><!-- .entry -->
<section id="comments-template">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/residuos-solidos-urbanos-rsu-paso-de-la-patria/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Lo siento, debes estar <a href="http://infopaso.com.ar/wp-login.php?redirect_to=http%3A%2F%2Finfopaso.com.ar%2Fresiduos-solidos-urbanos-rsu-paso-de-la-patria%2F">conectado</a> para publicar un comentario.</p>	</div><!-- #respond -->
</section><!-- #comments-template -->
<div class="loop-nav">
<div class="prev">Previous Post: <a href="http://infopaso.com.ar/prefectura-incauto-un-cargamento-de-marihuana/" rel="prev">Prefectura incautó un cargamento de marihuana</a></div>			</div><!-- .loop-nav -->
</main><!-- #content -->
﻿				
<aside class="sidebar sidebar-primary" role="complementary" id="sidebar-primary" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<h3 id="sidebar-primary-title" class="screen-reader-text">Primary Sidebar</h3>
<section id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://infopaso.com.ar/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></section><section id="media_image-3" class="widget widget_media_image"><img width="250" height="250" src="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/05/gif_gob-13.gif?fit=250%2C250" class="image wp-image-3299  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="3299" data-permalink="http://infopaso.com.ar/gif_gob-13/" data-orig-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/05/gif_gob-13.gif?fit=250%2C250" data-orig-size="250,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gif_gob 13" data-image-description="" data-medium-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/05/gif_gob-13.gif?fit=250%2C250" data-large-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/05/gif_gob-13.gif?fit=250%2C250" data-lazy-src="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/05/gif_gob-13.gif?fit=250%2C250&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></section><section id="categories-5" class="widget widget_categories"><h3 class="widget-title">Secciones</h3>		<ul>
<li class="cat-item cat-item-1"><a href="http://infopaso.com.ar/secciones/actualidad/">Actualidad</a> (758)
</li>
<li class="cat-item cat-item-27"><a href="http://infopaso.com.ar/secciones/cultura/">Cultura</a> (123)
</li>
<li class="cat-item cat-item-3"><a href="http://infopaso.com.ar/secciones/deportes/">Deportes</a> (48)
</li>
<li class="cat-item cat-item-4"><a href="http://infopaso.com.ar/secciones/economia/">Economía</a> (84)
</li>
<li class="cat-item cat-item-111"><a href="http://infopaso.com.ar/secciones/gourmet/">Gourmet</a> (13)
</li>
<li class="cat-item cat-item-279"><a href="http://infopaso.com.ar/secciones/industria/">Industria</a> (14)
</li>
<li class="cat-item cat-item-121"><a href="http://infopaso.com.ar/secciones/medio-ambiente/">Medio Ambiente</a> (50)
</li>
<li class="cat-item cat-item-2"><a href="http://infopaso.com.ar/secciones/politica/">Política</a> (182)
</li>
<li class="cat-item cat-item-50"><a href="http://infopaso.com.ar/secciones/produccion/">Producción</a> (83)
</li>
<li class="cat-item cat-item-15"><a href="http://infopaso.com.ar/secciones/salud/">Salud</a> (47)
</li>
<li class="cat-item cat-item-68"><a href="http://infopaso.com.ar/secciones/seguridad/">Seguridad</a> (39)
</li>
<li class="cat-item cat-item-152"><a href="http://infopaso.com.ar/secciones/sociedad/">Sociedad</a> (59)
</li>
<li class="cat-item cat-item-28"><a href="http://infopaso.com.ar/secciones/tecnologia/">Tecnología</a> (19)
</li>
<li class="cat-item cat-item-18"><a href="http://infopaso.com.ar/secciones/turismo/">Turismo</a> (150)
</li>
</ul>
</section>		<section id="recent-posts-5" class="widget widget_recent_entries">		<h3 class="widget-title">Lo más reciente</h3>		<ul>
<li>
<a href="http://infopaso.com.ar/residuos-solidos-urbanos-rsu-paso-de-la-patria/">Residuos Sólidos Urbanos (RSU) Paso de la Patria</a>
<span class="post-date">julio 3, 2019</span>
</li>
<li>
<a href="http://infopaso.com.ar/prefectura-incauto-un-cargamento-de-marihuana/">Prefectura incautó un cargamento de marihuana</a>
<span class="post-date">julio 2, 2019</span>
</li>
<li>
<a href="http://infopaso.com.ar/actividades-y-esectaculos-feria-provincil-del-libro/">Actividades y espectáculos Feria Provincial del Libro</a>
<span class="post-date">junio 30, 2019</span>
</li>
<li>
<a href="http://infopaso.com.ar/rodeado-de-lideres-europeos-macri-celebro-el-historico-acuerdo/">Rodeado de líderes europeos, Macri celebró el histórico acuerdo</a>
<span class="post-date">junio 29, 2019</span>
</li>
<li>
<a href="http://infopaso.com.ar/valdes-brindara-detalles-de-su-viaje-a-china/">Valdés brindará detalles de su viaje a China</a>
<span class="post-date">junio 26, 2019</span>
</li>
</ul>
</section><section id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archivos</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
<select id="archives-dropdown-2" name="archive-dropdown">
<option value="">Elegir mes</option>
<option value='http://infopaso.com.ar/2019/07/'> julio 2019 </option>
<option value='http://infopaso.com.ar/2019/06/'> junio 2019 </option>
<option value='http://infopaso.com.ar/2019/05/'> mayo 2019 </option>
<option value='http://infopaso.com.ar/2019/04/'> abril 2019 </option>
<option value='http://infopaso.com.ar/2019/03/'> marzo 2019 </option>
<option value='http://infopaso.com.ar/2019/02/'> febrero 2019 </option>
<option value='http://infopaso.com.ar/2019/01/'> enero 2019 </option>
<option value='http://infopaso.com.ar/2018/12/'> diciembre 2018 </option>
<option value='http://infopaso.com.ar/2018/11/'> noviembre 2018 </option>
<option value='http://infopaso.com.ar/2018/10/'> octubre 2018 </option>
<option value='http://infopaso.com.ar/2018/09/'> septiembre 2018 </option>
<option value='http://infopaso.com.ar/2018/08/'> agosto 2018 </option>
<option value='http://infopaso.com.ar/2018/07/'> julio 2018 </option>
<option value='http://infopaso.com.ar/2018/06/'> junio 2018 </option>
<option value='http://infopaso.com.ar/2018/05/'> mayo 2018 </option>
<option value='http://infopaso.com.ar/2018/04/'> abril 2018 </option>
<option value='http://infopaso.com.ar/2018/03/'> marzo 2018 </option>
<option value='http://infopaso.com.ar/2018/02/'> febrero 2018 </option>
<option value='http://infopaso.com.ar/2018/01/'> enero 2018 </option>
<option value='http://infopaso.com.ar/2017/12/'> diciembre 2017 </option>
<option value='http://infopaso.com.ar/2017/11/'> noviembre 2017 </option>
<option value='http://infopaso.com.ar/2017/10/'> octubre 2017 </option>
</select>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
var dropdown = document.getElementById( "archives-dropdown-2" );
function onSelectChange() {
if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
document.location.href = this.options[ this.selectedIndex ].value;
}
}
dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
</section><section id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget-title">Etiquetas</h3><div class="tagcloud"><a href="http://infopaso.com.ar/etiquetas/55-fiesta-nacional-de-la-pesca-del-dorado/" class="tag-cloud-link tag-link-612 tag-link-position-1" style="font-size: 8.68292682927pt;" aria-label="55° Fiesta Nacional de la Pesca del Dorado (11 elementos)">55° Fiesta Nacional de la Pesca del Dorado</a>
<a href="http://infopaso.com.ar/etiquetas/actualidad/" class="tag-cloud-link tag-link-20 tag-link-position-2" style="font-size: 22pt;" aria-label="Actualidad (437 elementos)">Actualidad</a>
<a href="http://infopaso.com.ar/etiquetas/campo/" class="tag-cloud-link tag-link-55 tag-link-position-3" style="font-size: 9.70731707317pt;" aria-label="Campo (15 elementos)">Campo</a>
<a href="http://infopaso.com.ar/etiquetas/chamame/" class="tag-cloud-link tag-link-34 tag-link-position-4" style="font-size: 8pt;" aria-label="Chamamé (9 elementos)">Chamamé</a>
<a href="http://infopaso.com.ar/etiquetas/concejo-deliberante-de-paso-de-la-patria/" class="tag-cloud-link tag-link-277 tag-link-position-5" style="font-size: 8.34146341463pt;" aria-label="Concejo Deliberante de Paso de la Patria (10 elementos)">Concejo Deliberante de Paso de la Patria</a>
<a href="http://infopaso.com.ar/etiquetas/corrientes/" class="tag-cloud-link tag-link-36 tag-link-position-6" style="font-size: 19.2682926829pt;" aria-label="Corrientes (208 elementos)">Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/cristian-piris/" class="tag-cloud-link tag-link-221 tag-link-position-7" style="font-size: 8.68292682927pt;" aria-label="Cristian Piris (11 elementos)">Cristian Piris</a>
<a href="http://infopaso.com.ar/etiquetas/cultura/" class="tag-cloud-link tag-link-33 tag-link-position-8" style="font-size: 17.2195121951pt;" aria-label="Cultura (120 elementos)">Cultura</a>
<a href="http://infopaso.com.ar/etiquetas/deportes/" class="tag-cloud-link tag-link-5 tag-link-position-9" style="font-size: 13.7195121951pt;" aria-label="Deportes (46 elementos)">Deportes</a>
<a href="http://infopaso.com.ar/etiquetas/economia/" class="tag-cloud-link tag-link-14 tag-link-position-10" style="font-size: 16.1951219512pt;" aria-label="Economía (90 elementos)">Economía</a>
<a href="http://infopaso.com.ar/etiquetas/educacion/" class="tag-cloud-link tag-link-74 tag-link-position-11" style="font-size: 10.2195121951pt;" aria-label="Educación (17 elementos)">Educación</a>
<a href="http://infopaso.com.ar/etiquetas/enrique-vaz-torres/" class="tag-cloud-link tag-link-72 tag-link-position-12" style="font-size: 8.34146341463pt;" aria-label="Enrique Vaz Torres (10 elementos)">Enrique Vaz Torres</a>
<a href="http://infopaso.com.ar/etiquetas/fiesta-nacional-del-chamame/" class="tag-cloud-link tag-link-35 tag-link-position-13" style="font-size: 8.68292682927pt;" aria-label="Fiesta Nacional del Chamamé (11 elementos)">Fiesta Nacional del Chamamé</a>
<a href="http://infopaso.com.ar/etiquetas/futbol/" class="tag-cloud-link tag-link-6 tag-link-position-14" style="font-size: 8.68292682927pt;" aria-label="Fútbol (11 elementos)">Fútbol</a>
<a href="http://infopaso.com.ar/etiquetas/gourmet/" class="tag-cloud-link tag-link-116 tag-link-position-15" style="font-size: 9.28048780488pt;" aria-label="Gourmet (13 elementos)">Gourmet</a>
<a href="http://infopaso.com.ar/etiquetas/guillermo-osnaghi/" class="tag-cloud-link tag-link-16 tag-link-position-16" style="font-size: 12.7804878049pt;" aria-label="Guillermo Osnaghi (35 elementos)">Guillermo Osnaghi</a>
<a href="http://infopaso.com.ar/etiquetas/gustavo-valdes/" class="tag-cloud-link tag-link-183 tag-link-position-17" style="font-size: 16.3658536585pt;" aria-label="Gustavo Valdés (94 elementos)">Gustavo Valdés</a>
<a href="http://infopaso.com.ar/etiquetas/icaa/" class="tag-cloud-link tag-link-52 tag-link-position-18" style="font-size: 10.3902439024pt;" aria-label="ICAA (18 elementos)">ICAA</a>
<a href="http://infopaso.com.ar/etiquetas/industria/" class="tag-cloud-link tag-link-126 tag-link-position-19" style="font-size: 9.70731707317pt;" aria-label="Industria (15 elementos)">Industria</a>
<a href="http://infopaso.com.ar/etiquetas/instituto-correntino-del-agua-y-del-ambiente/" class="tag-cloud-link tag-link-181 tag-link-position-20" style="font-size: 9.28048780488pt;" aria-label="Instituto Correntino del Agua y del Ambiente (13 elementos)">Instituto Correntino del Agua y del Ambiente</a>
<a href="http://infopaso.com.ar/etiquetas/instituto-de-cultura-de-corrientes/" class="tag-cloud-link tag-link-87 tag-link-position-21" style="font-size: 12.3536585366pt;" aria-label="Instituto de Cultura de Corrientes (31 elementos)">Instituto de Cultura de Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/ituzaingo/" class="tag-cloud-link tag-link-294 tag-link-position-22" style="font-size: 8.34146341463pt;" aria-label="Ituzaingó (10 elementos)">Ituzaingó</a>
<a href="http://infopaso.com.ar/etiquetas/mauricio-macri/" class="tag-cloud-link tag-link-71 tag-link-position-23" style="font-size: 12.3536585366pt;" aria-label="Mauricio Macri (31 elementos)">Mauricio Macri</a>
<a href="http://infopaso.com.ar/etiquetas/medio-ambiente/" class="tag-cloud-link tag-link-119 tag-link-position-24" style="font-size: 13.8048780488pt;" aria-label="Medio Ambiente (47 elementos)">Medio Ambiente</a>
<a href="http://infopaso.com.ar/etiquetas/ministerio-de-hacienda-y-finanzas-de-corrientes/" class="tag-cloud-link tag-link-203 tag-link-position-25" style="font-size: 8.93902439024pt;" aria-label="Ministerio de Hacienda y Finanzas de Corrientes (12 elementos)">Ministerio de Hacienda y Finanzas de Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/ministerio-de-produccion/" class="tag-cloud-link tag-link-330 tag-link-position-26" style="font-size: 8pt;" aria-label="Ministerio de Producción (9 elementos)">Ministerio de Producción</a>
<a href="http://infopaso.com.ar/etiquetas/ministerio-de-turismo-de-corrientes/" class="tag-cloud-link tag-link-222 tag-link-position-27" style="font-size: 11.4146341463pt;" aria-label="Ministerio de Turismo de Corrientes (24 elementos)">Ministerio de Turismo de Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/municipalidad-de-paso-de-la-patria/" class="tag-cloud-link tag-link-278 tag-link-position-28" style="font-size: 13.2926829268pt;" aria-label="Municipalidad de Paso de la Patria (41 elementos)">Municipalidad de Paso de la Patria</a>
<a href="http://infopaso.com.ar/etiquetas/obras-publicas/" class="tag-cloud-link tag-link-510 tag-link-position-29" style="font-size: 9.70731707317pt;" aria-label="Obras Públicas (15 elementos)">Obras Públicas</a>
<a href="http://infopaso.com.ar/etiquetas/paso-de-la-patria/" class="tag-cloud-link tag-link-17 tag-link-position-30" style="font-size: 18.5pt;" aria-label="Paso de la Patria (169 elementos)">Paso de la Patria</a>
<a href="http://infopaso.com.ar/etiquetas/pesca-deportiva/" class="tag-cloud-link tag-link-67 tag-link-position-31" style="font-size: 9.70731707317pt;" aria-label="Pesca Deportiva (15 elementos)">Pesca Deportiva</a>
<a href="http://infopaso.com.ar/etiquetas/plan-belgrano/" class="tag-cloud-link tag-link-81 tag-link-position-32" style="font-size: 9.96341463415pt;" aria-label="Plan Belgrano (16 elementos)">Plan Belgrano</a>
<a href="http://infopaso.com.ar/etiquetas/politica/" class="tag-cloud-link tag-link-12 tag-link-position-33" style="font-size: 18.756097561pt;" aria-label="Política (181 elementos)">Política</a>
<a href="http://infopaso.com.ar/etiquetas/produccion/" class="tag-cloud-link tag-link-51 tag-link-position-34" style="font-size: 15.8536585366pt;" aria-label="Producción (82 elementos)">Producción</a>
<a href="http://infopaso.com.ar/etiquetas/salud/" class="tag-cloud-link tag-link-37 tag-link-position-35" style="font-size: 13.4634146341pt;" aria-label="Salud (43 elementos)">Salud</a>
<a href="http://infopaso.com.ar/etiquetas/salud-publica/" class="tag-cloud-link tag-link-75 tag-link-position-36" style="font-size: 8.68292682927pt;" aria-label="Salud Pública (11 elementos)">Salud Pública</a>
<a href="http://infopaso.com.ar/etiquetas/seguridad/" class="tag-cloud-link tag-link-69 tag-link-position-37" style="font-size: 13.0365853659pt;" aria-label="Seguridad (38 elementos)">Seguridad</a>
<a href="http://infopaso.com.ar/etiquetas/sociedad/" class="tag-cloud-link tag-link-153 tag-link-position-38" style="font-size: 14.487804878pt;" aria-label="Sociedad (57 elementos)">Sociedad</a>
<a href="http://infopaso.com.ar/etiquetas/teatro-vera/" class="tag-cloud-link tag-link-45 tag-link-position-39" style="font-size: 8.93902439024pt;" aria-label="Teatro Vera (12 elementos)">Teatro Vera</a>
<a href="http://infopaso.com.ar/etiquetas/tecnologia/" class="tag-cloud-link tag-link-29 tag-link-position-40" style="font-size: 11.243902439pt;" aria-label="Tecnología (23 elementos)">Tecnología</a>
<a href="http://infopaso.com.ar/etiquetas/turismo/" class="tag-cloud-link tag-link-19 tag-link-position-41" style="font-size: 17.9024390244pt;" aria-label="Turismo (144 elementos)">Turismo</a>
<a href="http://infopaso.com.ar/etiquetas/turismo-de-corrientes/" class="tag-cloud-link tag-link-196 tag-link-position-42" style="font-size: 8pt;" aria-label="Turismo de Corrientes (9 elementos)">Turismo de Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/universidad-nacional-del-nordeste/" class="tag-cloud-link tag-link-93 tag-link-position-43" style="font-size: 8pt;" aria-label="Universidad Nacional del Nordeste (9 elementos)">Universidad Nacional del Nordeste</a>
<a href="http://infopaso.com.ar/etiquetas/unne/" class="tag-cloud-link tag-link-92 tag-link-position-44" style="font-size: 12.1829268293pt;" aria-label="UNNE (30 elementos)">UNNE</a>
<a href="http://infopaso.com.ar/etiquetas/villa-turistica-paso-de-la-patria/" class="tag-cloud-link tag-link-169 tag-link-position-45" style="font-size: 15.512195122pt;" aria-label="Villa Turística Paso de la Patria (75 elementos)">Villa Turística Paso de la Patria</a></div>
</section><section id="media_image-5" class="widget widget_media_image"><img width="250" height="100" src="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/04/2019-03-08-420114.gif?fit=250%2C100" class="image wp-image-3235  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="3235" data-permalink="http://infopaso.com.ar/2019-03-08-420114/" data-orig-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/04/2019-03-08-420114.gif?fit=250%2C100" data-orig-size="250,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2019-03-08-420114" data-image-description="" data-medium-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/04/2019-03-08-420114.gif?fit=250%2C100" data-large-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/04/2019-03-08-420114.gif?fit=250%2C100" data-lazy-src="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/04/2019-03-08-420114.gif?fit=250%2C100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></section><section id="calendar-3" class="widget widget_calendar"><h3 class="widget-title">Calendario</h3><div id="calendar_wrap" class="calendar_wrap"><table class="wp-calendar">
<caption>julio 2019</caption>
<thead>
<tr>
<th scope="col" title="lunes">L</th>
<th scope="col" title="martes">M</th>
<th scope="col" title="miércoles">X</th>
<th scope="col" title="jueves">J</th>
<th scope="col" title="viernes">V</th>
<th scope="col" title="sábado">S</th>
<th scope="col" title="domingo">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" class="prev"><a href="http://infopaso.com.ar/2019/06/">&laquo; Jun</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" class="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr><td>1</td><td><a href="http://infopaso.com.ar/2019/07/02/" aria-label="Entradas publicadas el 2 July, 2019">2</a></td><td class="today"><a href="http://infopaso.com.ar/2019/07/03/" aria-label="Entradas publicadas el 3 July, 2019">3</a></td><td>4</td><td>5</td><td>6</td><td>7</td>
</tr>
<tr>
<td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
</tr>
<tr>
<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
</tr>
<tr>
<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
</tr>
<tr>
<td>29</td><td>30</td><td>31</td>
<td class="pad" colspan="4">&nbsp;</td>
</tr>
</tbody>
</table></div></section>
</aside><!-- #sidebar-primary -->
</div><!-- #main -->
<aside class="sidebar sidebar-subsidiary sidebar-col-1" role="complementary" id="sidebar-subsidiary" aria-label="Subsidiary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<section id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">Las últimas</h3>		<ul>
<li>
<a href="http://infopaso.com.ar/residuos-solidos-urbanos-rsu-paso-de-la-patria/">Residuos Sólidos Urbanos (RSU) Paso de la Patria</a>
<span class="post-date">julio 3, 2019</span>
</li>
<li>
<a href="http://infopaso.com.ar/prefectura-incauto-un-cargamento-de-marihuana/">Prefectura incautó un cargamento de marihuana</a>
<span class="post-date">julio 2, 2019</span>
</li>
<li>
<a href="http://infopaso.com.ar/actividades-y-esectaculos-feria-provincil-del-libro/">Actividades y espectáculos Feria Provincial del Libro</a>
<span class="post-date">junio 30, 2019</span>
</li>
<li>
<a href="http://infopaso.com.ar/rodeado-de-lideres-europeos-macri-celebro-el-historico-acuerdo/">Rodeado de líderes europeos, Macri celebró el histórico acuerdo</a>
<span class="post-date">junio 29, 2019</span>
</li>
<li>
<a href="http://infopaso.com.ar/valdes-brindara-detalles-de-su-viaje-a-china/">Valdés brindará detalles de su viaje a China</a>
<span class="post-date">junio 26, 2019</span>
</li>
<li>
<a href="http://infopaso.com.ar/valdes-culmino-extensa-y-exitosa-mision-en-china/">Valdés culminó extensa y exitosa misión en China</a>
<span class="post-date">junio 25, 2019</span>
</li>
<li>
<a href="http://infopaso.com.ar/la-feria-del-libro-en-las-escuelas-con-jornadas-educativas/">La Feria del Libro en las escuelas con jornadas educativas</a>
<span class="post-date">junio 25, 2019</span>
</li>
</ul>
</section>
</aside><!-- #sidebar-subsidiary -->
</div><!-- .wrap -->
<footer class="site-footer" id="footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="wrap">
<div id="menu-social" class="menu"><ul id="menu-social-items" class="menu-items"><li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-107"><a href="http://infopaso.com.ar/secciones/actualidad/"><span class="screen-reader-text">Actualidad</span></a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="http://infopaso.com.ar/secciones/cultura/"><span class="screen-reader-text">Cultura</span></a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="http://infopaso.com.ar/secciones/deportes/"><span class="screen-reader-text">Deportes</span></a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="http://infopaso.com.ar/secciones/economia/"><span class="screen-reader-text">Economía</span></a></li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="http://infopaso.com.ar/secciones/politica/"><span class="screen-reader-text">Política</span></a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="http://infopaso.com.ar/secciones/salud/"><span class="screen-reader-text">Salud</span></a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="http://infopaso.com.ar/secciones/tecnologia/"><span class="screen-reader-text">Tecnología</span></a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="http://infopaso.com.ar/secciones/turismo/"><span class="screen-reader-text">Turismo</span></a></li>
<li id="menu-item-2983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2983"><a><span class="screen-reader-text">#0 (sin título)</span></a></li>
<li id="menu-item-2985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2985"><a><span class="screen-reader-text">#0 (sin título)</span></a></li>
</ul></div>
<p class="credit">
Copyright &#169; 2019 <a href="http://infopaso.com.ar/" target="_blank">InfoPaso</a> | ¿En qué está pensando? <a href="http://infopaso.com.ar/contacto/" target="_blank">¡Contáctese!</a>
</p><!-- .credit -->
</div><!-- .wrap -->
</footer><!-- #footer -->
</div><!-- #container -->
<script type="text/javascript">
window.WPCOM_sharing_counts = {"http:\/\/infopaso.com.ar\/residuos-solidos-urbanos-rsu-paso-de-la-patria\/":3701};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201927'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stargazer_i18n = {"search_toggle":"Expand Search Form"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/themes/stargazer/js/stargazer.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.1/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.1/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/infopaso.com.ar\/wp-admin\/admin-ajax.php","nonce":"7024bb1088","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"1","require_name_email":"1","login_url":"http:\/\/infopaso.com.ar\/wp-login.php?redirect_to=http%3A%2F%2Finfopaso.com.ar%2Fresiduos-solidos-urbanos-rsu-paso-de-la-patria%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Debe estar <a href=\"#\" class=\"jp-carousel-comment-login\">conectado<\/a> para enviar un comentario.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-skype', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
return false;
});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201927.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:7.5.1',blog:'25396175',post:'3701',tz:'-3',srv:'infopaso.com.ar'} ]);
_stq.push([ 'clickTrackerInit', '25396175', '3701' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.448683977127 seconds, on 03-07-19 20:59:58 -->