<!DOCTYPE html><html
lang="es"><head><meta
charset="UTF-8"><link
rel="profile" href="https://gmpg.org/xfn/11"> <script>function loadAsync(e,t){var a,n=!1;a=document.createElement("script"),a.type="text/javascript",a.src=e,a.onreadystatechange=function(){n||this.readyState&&"complete"!=this.readyState||(n=!0,"function"==typeof t&&t())},a.onload=a.onreadystatechange,document.getElementsByTagName("head")[0].appendChild(a)}</script> <title>Prefectura protege los recursos naturales | InfoPaso</title> <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://infopaso.com.ar/#organization","url":"http://infopaso.com.ar/","name":"InfoPaso","sameAs":[],"contactPoint":{"@type":"ContactPoint","telephone":"++54 379 451 0912","contactType":"none"}},{"@type":"WebSite","@id":"http://infopaso.com.ar/#website","url":"http://infopaso.com.ar/","name":"InfoPaso","publisher":{"@id":"http://infopaso.com.ar/#organization"}},{"@type":"WebPage","@id":"http://infopaso.com.ar/prefectura-protege-los-recursos-naturales/#webpage","url":"http://infopaso.com.ar/prefectura-protege-los-recursos-naturales/","inLanguage":"es","name":"Prefectura protege los recursos naturales","isPartOf":{"@id":"http://infopaso.com.ar/#website"},"breadcrumb":{"@id":"http://infopaso.com.ar/prefectura-protege-los-recursos-naturales/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"http://infopaso.com.ar/prefectura-protege-los-recursos-naturales/#primaryimage","url":"https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/07/Prefectura-200731-02.jpeg?fit=900%2C506","width":900,"height":506},"primaryImageOfPage":{"@id":"http://infopaso.com.ar/prefectura-protege-los-recursos-naturales/#primaryimage"},"datePublished":"2020-07-31T23:54:50-03:00","dateModified":"2020-07-31T23:54:58-03:00"},{"@type":"Article","@id":"http://infopaso.com.ar/prefectura-protege-los-recursos-naturales/#article","isPartOf":{"@id":"http://infopaso.com.ar/prefectura-protege-los-recursos-naturales/#webpage"},"author":{"@id":"http://infopaso.com.ar/author/infopaso001/#author"},"headline":"Prefectura protege los recursos naturales","datePublished":"2020-07-31T23:54:50-03:00","dateModified":"2020-07-31T23:54:58-03:00","commentCount":0,"mainEntityOfPage":{"@id":"http://infopaso.com.ar/prefectura-protege-los-recursos-naturales/#webpage"},"publisher":{"@id":"http://infopaso.com.ar/#organization"},"articleSection":"Actualidad, Medio Ambiente, Seguridad, Actualidad, Medio Ambiente, Paso de la Patria, Prefectura Naval Argentina, Recursos Naturales, Seguridad","image":{"@type":"ImageObject","@id":"http://infopaso.com.ar/prefectura-protege-los-recursos-naturales/#primaryimage","url":"https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/07/Prefectura-200731-02.jpeg?fit=900%2C506","width":900,"height":506}},{"@type":"Person","@id":"http://infopaso.com.ar/author/infopaso001/#author","name":"Rubén Gauto","sameAs":[],"image":{"@type":"ImageObject","@id":"http://infopaso.com.ar/#personlogo","url":"http://1.gravatar.com/avatar/7036cefb8ffe675e9594ca82c551ed77?s=96&d=mm&r=g","width":96,"height":96,"caption":"Rubén Gauto"}},{"@type":"BreadcrumbList","@id":"http://infopaso.com.ar/prefectura-protege-los-recursos-naturales/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://infopaso.com.ar/","url":"http://infopaso.com.ar/","name":"InfoPaso"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://infopaso.com.ar/prefectura-protege-los-recursos-naturales/","url":"http://infopaso.com.ar/prefectura-protege-los-recursos-naturales/","name":"Prefectura protege los recursos naturales"}}]}]}</script> <link
rel="canonical" href="http://infopaso.com.ar/prefectura-protege-los-recursos-naturales/" /> <script type="text/javascript" >window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create','UA-22489941-1','auto');ga('send','pageview')</script> <script async src="https://www.google-analytics.com/analytics.js"></script> <link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Feed" href="http://infopaso.com.ar/feed/" /><link
rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Feed de los comentarios" href="http://infopaso.com.ar/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Comentario Prefectura protege los recursos naturales del feed" href="http://infopaso.com.ar/prefectura-protege-los-recursos-naturales/feed/" /><link
rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link
rel='stylesheet' id='wpo_min-header-2-css'  href='http://infopaso.com.ar/wp-content/cache/wpo-minify/1596103638/assets/wpo-minify-header-a3cd1f44.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.7.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.7.1/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>var related_posts_js_options={"post_heading":"h4"}</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/related-posts/related-posts.min.js'></script> <link
rel='https://api.w.org/' href='http://infopaso.com.ar/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://infopaso.com.ar/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://infopaso.com.ar/wp-includes/wlwmanifest.xml" /><link
rel='prev' title='Prohibición de la pesca deportiva extractiva' href='http://infopaso.com.ar/prohibicion-de-la-pesca-deportiva-extractiva/' /><meta
name="generator" content="WordPress 5.4.2" /><link
rel='shortlink' href='http://infopaso.com.ar/?p=6313' /><link
rel="alternate" type="application/json+oembed" href="http://infopaso.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfopaso.com.ar%2Fprefectura-protege-los-recursos-naturales%2F" /><link
rel="alternate" type="text/xml+oembed" href="http://infopaso.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfopaso.com.ar%2Fprefectura-protege-los-recursos-naturales%2F&#038;format=xml" /><link
rel='dns-prefetch' href='//i0.wp.com'/><link
rel='dns-prefetch' href='//i1.wp.com'/><link
rel='dns-prefetch' href='//i2.wp.com'/><link
rel='dns-prefetch' href='//c0.wp.com'/><style type='text/css'>img#wpstats{display:none}</style><meta
name="viewport" content="width=device-width, initial-scale=1"><meta
property="og:type" content="article" /><meta
property="og:title" content="Prefectura protege los recursos naturales" /><meta
property="og:url" content="http://infopaso.com.ar/prefectura-protege-los-recursos-naturales/" /><meta
property="og:description" content="Protección de los recursos naturales: secuestramos 2.500 metros de espineles de pesca. El operativo se realizó en Paso de la Patria, Corrientes. Personal especializado de la Prefectura Naval Argent…" /><meta
property="article:published_time" content="2020-07-31T23:54:50+00:00" /><meta
property="article:modified_time" content="2020-07-31T23:54:58+00:00" /><meta
property="og:site_name" content="InfoPaso" /><meta
property="og:image" content="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/07/Prefectura-200731-02.jpeg?fit=900%2C506" /><meta
property="og:image:width" content="900" /><meta
property="og:image:height" content="506" /><meta
property="og:locale" content="es_ES" /><meta
name="twitter:creator" content="@RubenGauto" /><meta
name="twitter:site" content="@RubenGauto" /><meta
name="twitter:text:title" content="Prefectura protege los recursos naturales" /><meta
name="twitter:image" content="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/07/Prefectura-200731-02.jpeg?fit=900%2C506&#038;w=640" /><meta
name="twitter:card" content="summary_large_image" /></head><body
class="post-template-default single single-post postid-6313 single-format-standard wp-embed-responsive right-sidebar nav-above-header fluid-header one-container active-footer-widgets-3 nav-aligned-center header-aligned-center dropdown-hover featured-image-active" itemtype="https://schema.org/Blog" itemscope>
<a
class="screen-reader-text skip-link" href="#content" title="Saltar al contenido">Saltar al contenido</a><nav
id="site-navigation" class="main-navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope><div
class="inside-navigation">
<button
class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
<span
class="mobile-menu">Menú</span>				</button><div
id="primary-menu" class="main-nav"><ul
id="menu-main-menu" class=" menu sf-menu"><li
id="menu-item-2997" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2997"><a
href="http://infopaso.com.ar/secciones/actualidad/">Actualidad</a></li><li
id="menu-item-2998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2998"><a
href="http://infopaso.com.ar/secciones/politica/">Política</a></li><li
id="menu-item-2999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2999"><a
href="http://infopaso.com.ar/secciones/turismo/">Turismo</a></li><li
id="menu-item-3000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3000"><a
href="http://infopaso.com.ar/secciones/cultura/">Cultura</a></li><li
id="menu-item-3001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3001"><a
href="http://infopaso.com.ar/secciones/economia/">Economía</a></li><li
id="menu-item-3002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3002"><a
href="http://infopaso.com.ar/secciones/produccion/">Producción</a></li><li
id="menu-item-3003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3003"><a
href="http://infopaso.com.ar/secciones/sociedad/">Sociedad</a></li><li
id="menu-item-3004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3004"><a
href="http://infopaso.com.ar/secciones/deportes/">Deportes</a></li><li
id="menu-item-3005" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3005"><a
href="http://infopaso.com.ar/secciones/medio-ambiente/">Medio Ambiente</a></li><li
id="menu-item-3006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3006"><a
href="http://infopaso.com.ar/secciones/salud/">Salud</a></li></ul></div></div></nav><header
id="masthead" class="site-header" itemtype="https://schema.org/WPHeader" itemscope><div
class="inside-header"><div
class="site-branding"><p
class="main-title" itemprop="headline">
<a
href="http://infopaso.com.ar/" rel="home">
InfoPaso
</a></p><p
class="site-description" itemprop="description">
¡Información relevante!</p></div></div></header><div
id="page" class="hfeed site grid-container container grid-parent"><div
id="content" class="site-content"><div
id="primary" class="content-area grid-parent mobile-grid-100 grid-75 tablet-grid-75"><main
id="main" class="site-main"><article
id="post-6313" class="post-6313 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-medio-ambiente category-seguridad tag-actualidad tag-medio-ambiente tag-paso-de-la-patria tag-prefectura-naval-argentina tag-recursos-naturales tag-seguridad" itemtype="https://schema.org/CreativeWork" itemscope><div
class="inside-article"><div
class="page-header-image-single grid-container grid-parent">
<img
width="900" height="506" src="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/07/Prefectura-200731-02.jpeg?fit=900%2C506" class="attachment-full size-full wp-post-image" alt="" itemprop="image" srcset="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/07/Prefectura-200731-02.jpeg?w=900 900w, https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/07/Prefectura-200731-02.jpeg?resize=300%2C169 300w, https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/07/Prefectura-200731-02.jpeg?resize=768%2C432 768w" sizes="(max-width: 900px) 100vw, 900px" data-attachment-id="6315" data-permalink="http://infopaso.com.ar/prefectura-protege-los-recursos-naturales/prefectura-200731-02/#main" data-orig-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/07/Prefectura-200731-02.jpeg?fit=900%2C506" data-orig-size="900,506" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Prefectura-200731-02" data-image-description="" data-medium-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/07/Prefectura-200731-02.jpeg?fit=300%2C169" data-large-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/07/Prefectura-200731-02.jpeg?fit=825%2C464" /></div><header
class="entry-header"><h1 class="entry-title" itemprop="headline">Prefectura protege los recursos naturales</h1><div
class="entry-meta">
<span
class="posted-on"><a
href="http://infopaso.com.ar/prefectura-protege-los-recursos-naturales/" title="20:54" rel="bookmark"><time
class="updated" datetime="2020-07-31T20:54:58-03:00" itemprop="dateModified">julio 31, 2020</time><time
class="entry-date published" datetime="2020-07-31T20:54:50-03:00" itemprop="datePublished">julio 31, 2020</time></a></span> <span
class="byline">por <span
class="author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope><a
class="url fn n" href="http://infopaso.com.ar/author/infopaso001/" title="Ver todas las entradas de Rubén Gauto" rel="author" itemprop="url"><span
class="author-name" itemprop="name">Rubén Gauto</span></a></span></span></div></header><div
class="entry-content" itemprop="text"><h2>Protección de los <a
href="http://infopaso.com.ar/etiquetas/recursos-naturales/" target="_blank" rel="noreferrer noopener ugc">recursos naturales</a>: secuestramos 2.500 metros de espineles de pesca.</h2><p>El operativo se realizó en <strong><a
href="http://infopaso.com.ar/etiquetas/paso-de-la-patria/" target="_blank" rel="noreferrer noopener ugc">Paso de la Patria</a></strong>, Corrientes.</p><p>Personal especializado de la <strong><a
href="http://infopaso.com.ar/etiquetas/prefectura-naval-argentina/" target="_blank" rel="noreferrer noopener ugc">Prefectura Naval Argentina</a></strong> decomisó 2.500 metros de espineles de pesca y 300 anzuelos, en el marco de las tareas que se realizan para proteger el medio ambiente y los recursos ictícolas del país.</p><p>El operativo comenzó cuando una patrulla fluvial de Prefectura custodiaba el Río Paraná, a la altura del kilómetro 1248, cumpliendo con la función de policía auxiliar pesquera.</p><p>En ese contexto, con la ayuda de grampines, el personal encontró y secuestró 2.500 metros de artes de pesca prohibidas y 300 anzuelos, cuyo valor supera los 75.000 pesos.</p><figure
class="wp-block-gallery columns-3 is-cropped"><ul
data-carousel-extra='{"blog_id":1,"permalink":"http:\/\/infopaso.com.ar\/prefectura-protege-los-recursos-naturales\/"}' class="blocks-gallery-grid"><li
class="blocks-gallery-item"><figure><img
data-attachment-id="6314" data-permalink="http://infopaso.com.ar/prefectura-protege-los-recursos-naturales/prefectura-200731-01/#main" data-orig-file="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/07/Prefectura-200731-01.jpeg?fit=900%2C506" data-orig-size="900,506" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Prefectura-200731-01" data-image-description="" data-medium-file="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/07/Prefectura-200731-01.jpeg?fit=300%2C169" data-large-file="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/07/Prefectura-200731-01.jpeg?fit=825%2C464" src="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/07/Prefectura-200731-01.jpeg?w=825" alt="" data-id="6314" data-full-url="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/07/Prefectura-200731-01.jpeg?w=825" data-link="http://infopaso.com.ar/?attachment_id=6314#main" class="wp-image-6314" srcset="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/07/Prefectura-200731-01.jpeg?w=900 900w, https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/07/Prefectura-200731-01.jpeg?resize=300%2C169 300w, https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/07/Prefectura-200731-01.jpeg?resize=768%2C432 768w" sizes="(max-width: 825px) 100vw, 825px" data-recalc-dims="1" /></figure></li><li
class="blocks-gallery-item"><figure><img
data-attachment-id="6315" data-permalink="http://infopaso.com.ar/prefectura-protege-los-recursos-naturales/prefectura-200731-02/#main" data-orig-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/07/Prefectura-200731-02.jpeg?fit=900%2C506" data-orig-size="900,506" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Prefectura-200731-02" data-image-description="" data-medium-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/07/Prefectura-200731-02.jpeg?fit=300%2C169" data-large-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/07/Prefectura-200731-02.jpeg?fit=825%2C464" src="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/07/Prefectura-200731-02.jpeg?w=825" alt="" data-id="6315" data-full-url="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/07/Prefectura-200731-02.jpeg?w=825" data-link="http://infopaso.com.ar/?attachment_id=6315#main" class="wp-image-6315" srcset="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/07/Prefectura-200731-02.jpeg?w=900 900w, https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/07/Prefectura-200731-02.jpeg?resize=300%2C169 300w, https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/07/Prefectura-200731-02.jpeg?resize=768%2C432 768w" sizes="(max-width: 825px) 100vw, 825px" data-recalc-dims="1" /></figure></li><li
class="blocks-gallery-item"><figure><img
data-attachment-id="6316" data-permalink="http://infopaso.com.ar/prefectura-protege-los-recursos-naturales/prefectura-200731-03/#main" data-orig-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/07/Prefectura-200731-03.jpeg?fit=900%2C631" data-orig-size="900,631" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Prefectura-200731-03" data-image-description="" data-medium-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/07/Prefectura-200731-03.jpeg?fit=300%2C210" data-large-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/07/Prefectura-200731-03.jpeg?fit=825%2C578" src="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/07/Prefectura-200731-03.jpeg?w=825" alt="" data-id="6316" data-full-url="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/07/Prefectura-200731-03.jpeg?w=825" data-link="http://infopaso.com.ar/?attachment_id=6316#main" class="wp-image-6316" srcset="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/07/Prefectura-200731-03.jpeg?w=900 900w, https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/07/Prefectura-200731-03.jpeg?resize=300%2C210 300w, https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/07/Prefectura-200731-03.jpeg?resize=768%2C538 768w" sizes="(max-width: 825px) 100vw, 825px" data-recalc-dims="1" /></figure></li></ul></figure><p>Ver más | <strong><a
href="http://infopaso.com.ar/etiquetas/seguridad/" target="_blank" rel="noreferrer noopener ugc">Seguridad</a></strong></p><div
class="sharedaddy sd-sharing-enabled"><div
class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">¡Compartir!</h3><div
class="sd-content"><ul><li
class="share-facebook"><a
rel="nofollow noopener noreferrer" data-shared="sharing-facebook-6313" class="share-facebook sd-button share-icon no-text" href="http://infopaso.com.ar/prefectura-protege-los-recursos-naturales/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span
class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li
class="share-twitter"><a
rel="nofollow noopener noreferrer" data-shared="sharing-twitter-6313" class="share-twitter sd-button share-icon no-text" href="http://infopaso.com.ar/prefectura-protege-los-recursos-naturales/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span
class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li
class="share-linkedin"><a
rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-6313" class="share-linkedin sd-button share-icon no-text" href="http://infopaso.com.ar/prefectura-protege-los-recursos-naturales/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span
class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li
class="share-jetpack-whatsapp"><a
rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="http://infopaso.com.ar/prefectura-protege-los-recursos-naturales/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span
class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li><a
href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li
class="share-end"></li></ul><div
class="sharing-hidden"><div
class="inner" style="display: none;"><ul><li
class="share-print"><a
rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="http://infopaso.com.ar/prefectura-protege-los-recursos-naturales/#print" target="_blank" title="Haz clic para imprimir"><span></span><span
class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li
class="share-reddit"><a
rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://infopaso.com.ar/prefectura-protege-los-recursos-naturales/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span></span><span
class="sharing-screen-reader-text">Haz clic para compartir en Reddit (Se abre en una ventana nueva)</span></a></li><li
class="share-end"></li><li
class="share-tumblr"><a
rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://infopaso.com.ar/prefectura-protege-los-recursos-naturales/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span
class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li
class="share-pinterest"><a
rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-6313" class="share-pinterest sd-button share-icon no-text" href="http://infopaso.com.ar/prefectura-protege-los-recursos-naturales/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span
class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li
class="share-end"></li><li
class="share-pocket"><a
rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://infopaso.com.ar/prefectura-protege-los-recursos-naturales/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span></span><span
class="sharing-screen-reader-text">Haz clic para compartir en Pocket (Se abre en una ventana nueva)</span></a></li><li
class="share-telegram"><a
rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://infopaso.com.ar/prefectura-protege-los-recursos-naturales/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span
class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li
class="share-end"></li><li
class="share-skype"><a
rel="nofollow noopener noreferrer" data-shared="sharing-skype-6313" class="share-skype sd-button share-icon no-text" href="http://infopaso.com.ar/prefectura-protege-los-recursos-naturales/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span></span><span
class="sharing-screen-reader-text">Haz clic para compartir en Skype (Se abre en una ventana nueva)</span></a></li><li
class="share-end"></li></ul></div></div></div></div></div><div
id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3></div></div><footer
class="entry-meta">
<span
class="cat-links"><span
class="screen-reader-text">Categorías </span><a
href="http://infopaso.com.ar/secciones/actualidad/" rel="category tag">Actualidad</a>, <a
href="http://infopaso.com.ar/secciones/medio-ambiente/" rel="category tag">Medio Ambiente</a>, <a
href="http://infopaso.com.ar/secciones/seguridad/" rel="category tag">Seguridad</a></span> <span
class="tags-links"><span
class="screen-reader-text">Etiquetas </span><a
href="http://infopaso.com.ar/etiquetas/actualidad/" rel="tag">Actualidad</a>, <a
href="http://infopaso.com.ar/etiquetas/medio-ambiente/" rel="tag">Medio Ambiente</a>, <a
href="http://infopaso.com.ar/etiquetas/paso-de-la-patria/" rel="tag">Paso de la Patria</a>, <a
href="http://infopaso.com.ar/etiquetas/prefectura-naval-argentina/" rel="tag">Prefectura Naval Argentina</a>, <a
href="http://infopaso.com.ar/etiquetas/recursos-naturales/" rel="tag">Recursos Naturales</a>, <a
href="http://infopaso.com.ar/etiquetas/seguridad/" rel="tag">Seguridad</a></span> <span
class="comments-link"><a
href="http://infopaso.com.ar/prefectura-protege-los-recursos-naturales/#respond">Deja un comentario</a></span><nav
id="nav-below" class="post-navigation">
<span
class="screen-reader-text">Navegación de entradas</span><div
class="nav-previous"><span
class="prev" title="Anterior"><a
href="http://infopaso.com.ar/prohibicion-de-la-pesca-deportiva-extractiva/" rel="prev">Prohibición de la pesca deportiva extractiva</a></span></div></nav></footer></div></article><div
class="comments-area"><div
id="comments"><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/prefectura-protege-los-recursos-naturales/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><p
class="must-log-in">Lo siento, debes estar <a
href="http://infopaso.com.ar/wp-login.php?redirect_to=http%3A%2F%2Finfopaso.com.ar%2Fprefectura-protege-los-recursos-naturales%2F">conectado</a> para publicar un comentario.</p></div></div></div></main></div><div
id="right-sidebar" class="widget-area grid-25 tablet-grid-25 grid-parent sidebar" itemtype="https://schema.org/WPSideBar" itemscope><div
class="inside-right-sidebar"><aside
id="search-4" class="widget inner-padding widget_search"><form
method="get" class="search-form" action="http://infopaso.com.ar/">
<label>
<span
class="screen-reader-text">Buscar:</span>
<input
type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" title="Buscar:">
</label>
<input
type="submit" class="search-submit" value="Buscar"></form></aside><aside
id="top-posts-2" class="widget inner-padding widget_top-posts"><h2 class="widget-title">Lo más visto</h2><ul
class='widgets-list-layout no-grav'><li>
<a
href="http://infopaso.com.ar/prefectura-protege-los-recursos-naturales/" title="Prefectura protege los recursos naturales" class="bump-view" data-bump-view="tp" aria-current="page">
<img
width="40" height="40" src="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/07/Prefectura-200731-02.jpeg?fit=900%2C506&#038;resize=40%2C40" alt="Prefectura protege los recursos naturales" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
</a><div
class="widgets-list-layout-links">
<a
href="http://infopaso.com.ar/prefectura-protege-los-recursos-naturales/" title="Prefectura protege los recursos naturales" class="bump-view" data-bump-view="tp" aria-current="page">Prefectura protege los recursos naturales</a></div></li><li>
<a
href="http://infopaso.com.ar/prohibicion-de-la-pesca-deportiva-extractiva/" title="Prohibición de la pesca deportiva extractiva" class="bump-view" data-bump-view="tp">
<img
width="40" height="40" src="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2020/07/Pesca-dorado.jpg?fit=900%2C550&#038;resize=40%2C40" alt="Prohibición de la pesca deportiva extractiva" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
</a><div
class="widgets-list-layout-links">
<a
href="http://infopaso.com.ar/prohibicion-de-la-pesca-deportiva-extractiva/" title="Prohibición de la pesca deportiva extractiva" class="bump-view" data-bump-view="tp">Prohibición de la pesca deportiva extractiva</a></div></li><li>
<a
href="http://infopaso.com.ar/prestadores-de-servicios-y-turismo-municipal-trabajan-en-conjunto/" title="Prestadores de Servicios y Turismo Municipal trabajan en conjunto" class="bump-view" data-bump-view="tp">
<img
width="40" height="40" src="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2020/07/Turismo-interno-200729.jpg?fit=960%2C576&#038;resize=40%2C40" alt="Prestadores de Servicios y Turismo Municipal trabajan en conjunto" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
</a><div
class="widgets-list-layout-links">
<a
href="http://infopaso.com.ar/prestadores-de-servicios-y-turismo-municipal-trabajan-en-conjunto/" title="Prestadores de Servicios y Turismo Municipal trabajan en conjunto" class="bump-view" data-bump-view="tp">Prestadores de Servicios y Turismo Municipal trabajan en conjunto</a></div></li><li>
<a
href="http://infopaso.com.ar/esta-habilitada-la-plataforma-digital-para-permisos-de-turismo-interno/" title="Está habilitada la plataforma digital para permisos de turismo interno" class="bump-view" data-bump-view="tp">
<img
width="40" height="40" src="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/07/Playa-Paso-130221.jpg?fit=1024%2C694&#038;resize=40%2C40" alt="Está habilitada la plataforma digital para permisos de turismo interno" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
</a><div
class="widgets-list-layout-links">
<a
href="http://infopaso.com.ar/esta-habilitada-la-plataforma-digital-para-permisos-de-turismo-interno/" title="Está habilitada la plataforma digital para permisos de turismo interno" class="bump-view" data-bump-view="tp">Está habilitada la plataforma digital para permisos de turismo interno</a></div></li><li>
<a
href="http://infopaso.com.ar/transporte-de-pasajeros-entre-corrientes-y-paso-de-la-patria/" title="Transporte de pasajeros entre Corrientes y Paso de la Patria (actualizado)" class="bump-view" data-bump-view="tp">
<img
width="40" height="40" src="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2018/12/Playa-Paso-130221.jpg?fit=1024%2C694&#038;resize=40%2C40" alt="Transporte de pasajeros entre Corrientes y Paso de la Patria (actualizado)" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
</a><div
class="widgets-list-layout-links">
<a
href="http://infopaso.com.ar/transporte-de-pasajeros-entre-corrientes-y-paso-de-la-patria/" title="Transporte de pasajeros entre Corrientes y Paso de la Patria (actualizado)" class="bump-view" data-bump-view="tp">Transporte de pasajeros entre Corrientes y Paso de la Patria (actualizado)</a></div></li></ul></aside><aside
id="recent-posts-5" class="widget inner-padding widget_recent_entries"><h2 class="widget-title">Lo más reciente</h2><ul><li>
<a
href="http://infopaso.com.ar/prefectura-protege-los-recursos-naturales/" aria-current="page">Prefectura protege los recursos naturales</a>
<span
class="post-date">julio 31, 2020</span></li><li>
<a
href="http://infopaso.com.ar/prohibicion-de-la-pesca-deportiva-extractiva/">Prohibición de la pesca deportiva extractiva</a>
<span
class="post-date">julio 30, 2020</span></li><li>
<a
href="http://infopaso.com.ar/prestadores-de-servicios-y-turismo-municipal-trabajan-en-conjunto/">Prestadores de Servicios y Turismo Municipal trabajan en conjunto</a>
<span
class="post-date">julio 30, 2020</span></li><li>
<a
href="http://infopaso.com.ar/informe-epidemiologico-provincial/">Informe epidemiológico provincial</a>
<span
class="post-date">julio 28, 2020</span></li><li>
<a
href="http://infopaso.com.ar/cronograma-de-pagos-empleados-municipales/">Cronograma de pagos Empleados Municipales</a>
<span
class="post-date">julio 26, 2020</span></li></ul></aside><aside
id="categories-5" class="widget inner-padding widget_categories"><h2 class="widget-title">Secciones</h2><ul><li
class="cat-item cat-item-1"><a
href="http://infopaso.com.ar/secciones/actualidad/">Actualidad</a> (1.269)</li><li
class="cat-item cat-item-27"><a
href="http://infopaso.com.ar/secciones/cultura/">Cultura</a> (200)</li><li
class="cat-item cat-item-3"><a
href="http://infopaso.com.ar/secciones/deportes/">Deportes</a> (77)</li><li
class="cat-item cat-item-4"><a
href="http://infopaso.com.ar/secciones/economia/">Economía</a> (153)</li><li
class="cat-item cat-item-111"><a
href="http://infopaso.com.ar/secciones/gourmet/">Gourmet</a> (19)</li><li
class="cat-item cat-item-279"><a
href="http://infopaso.com.ar/secciones/industria/">Industria</a> (24)</li><li
class="cat-item cat-item-121"><a
href="http://infopaso.com.ar/secciones/medio-ambiente/">Medio Ambiente</a> (70)</li><li
class="cat-item cat-item-2"><a
href="http://infopaso.com.ar/secciones/politica/">Política</a> (290)</li><li
class="cat-item cat-item-50"><a
href="http://infopaso.com.ar/secciones/produccion/">Producción</a> (116)</li><li
class="cat-item cat-item-15"><a
href="http://infopaso.com.ar/secciones/salud/">Salud</a> (157)</li><li
class="cat-item cat-item-68"><a
href="http://infopaso.com.ar/secciones/seguridad/">Seguridad</a> (69)</li><li
class="cat-item cat-item-152"><a
href="http://infopaso.com.ar/secciones/sociedad/">Sociedad</a> (126)</li><li
class="cat-item cat-item-28"><a
href="http://infopaso.com.ar/secciones/tecnologia/">Tecnología</a> (33)</li><li
class="cat-item cat-item-18"><a
href="http://infopaso.com.ar/secciones/turismo/">Turismo</a> (224)</li></ul></aside><aside
id="tag_cloud-2" class="widget inner-padding widget_tag_cloud"><h2 class="widget-title">Etiquetas</h2><div
class="tagcloud"><a
href="http://infopaso.com.ar/etiquetas/actualidad/" class="tag-cloud-link tag-link-20 tag-link-position-1" style="font-size: 22pt;" aria-label="Actualidad (930 elementos)">Actualidad</a>
<a
href="http://infopaso.com.ar/etiquetas/campo/" class="tag-cloud-link tag-link-55 tag-link-position-2" style="font-size: 8.5632183908046pt;" aria-label="Campo (19 elementos)">Campo</a>
<a
href="http://infopaso.com.ar/etiquetas/chamame/" class="tag-cloud-link tag-link-34 tag-link-position-3" style="font-size: 8pt;" aria-label="Chamamé (16 elementos)">Chamamé</a>
<a
href="http://infopaso.com.ar/etiquetas/coronavirus/" class="tag-cloud-link tag-link-1508 tag-link-position-4" style="font-size: 13.873563218391pt;" aria-label="Coronavirus (91 elementos)">Coronavirus</a>
<a
href="http://infopaso.com.ar/etiquetas/coronavirus-en-corrientes/" class="tag-cloud-link tag-link-1514 tag-link-position-5" style="font-size: 11.862068965517pt;" aria-label="Coronavirus en Corrientes (50 elementos)">Coronavirus en Corrientes</a>
<a
href="http://infopaso.com.ar/etiquetas/corrientes/" class="tag-cloud-link tag-link-36 tag-link-position-6" style="font-size: 17.413793103448pt;" aria-label="Corrientes (250 elementos)">Corrientes</a>
<a
href="http://infopaso.com.ar/etiquetas/covid-19/" class="tag-cloud-link tag-link-1513 tag-link-position-7" style="font-size: 12.747126436782pt;" aria-label="Covid-19 (65 elementos)">Covid-19</a>
<a
href="http://infopaso.com.ar/etiquetas/cultura/" class="tag-cloud-link tag-link-33 tag-link-position-8" style="font-size: 16.528735632184pt;" aria-label="Cultura (194 elementos)">Cultura</a>
<a
href="http://infopaso.com.ar/etiquetas/dengue/" class="tag-cloud-link tag-link-173 tag-link-position-9" style="font-size: 10.896551724138pt;" aria-label="Dengue (38 elementos)">Dengue</a>
<a
href="http://infopaso.com.ar/etiquetas/dengue-en-corrientes/" class="tag-cloud-link tag-link-1543 tag-link-position-10" style="font-size: 8.4022988505747pt;" aria-label="Dengue en Corrientes (18 elementos)">Dengue en Corrientes</a>
<a
href="http://infopaso.com.ar/etiquetas/deportes/" class="tag-cloud-link tag-link-5 tag-link-position-11" style="font-size: 13.149425287356pt;" aria-label="Deportes (73 elementos)">Deportes</a>
<a
href="http://infopaso.com.ar/etiquetas/economia/" class="tag-cloud-link tag-link-14 tag-link-position-12" style="font-size: 15.804597701149pt;" aria-label="Economía (157 elementos)">Economía</a>
<a
href="http://infopaso.com.ar/etiquetas/economia-de-corrientes/" class="tag-cloud-link tag-link-1200 tag-link-position-13" style="font-size: 10.413793103448pt;" aria-label="Economía de Corrientes (33 elementos)">Economía de Corrientes</a>
<a
href="http://infopaso.com.ar/etiquetas/educacion/" class="tag-cloud-link tag-link-74 tag-link-position-14" style="font-size: 10.011494252874pt;" aria-label="Educación (29 elementos)">Educación</a>
<a
href="http://infopaso.com.ar/etiquetas/fiesta-nacional-del-chamame/" class="tag-cloud-link tag-link-35 tag-link-position-15" style="font-size: 8.7241379310345pt;" aria-label="Fiesta Nacional del Chamamé (20 elementos)">Fiesta Nacional del Chamamé</a>
<a
href="http://infopaso.com.ar/etiquetas/gourmet/" class="tag-cloud-link tag-link-116 tag-link-position-16" style="font-size: 8.8850574712644pt;" aria-label="Gourmet (21 elementos)">Gourmet</a>
<a
href="http://infopaso.com.ar/etiquetas/guillermo-osnaghi/" class="tag-cloud-link tag-link-16 tag-link-position-17" style="font-size: 12.264367816092pt;" aria-label="Guillermo Osnaghi (57 elementos)">Guillermo Osnaghi</a>
<a
href="http://infopaso.com.ar/etiquetas/gustavo-valdes/" class="tag-cloud-link tag-link-183 tag-link-position-18" style="font-size: 16.287356321839pt;" aria-label="Gustavo Valdés (181 elementos)">Gustavo Valdés</a>
<a
href="http://infopaso.com.ar/etiquetas/icaa/" class="tag-cloud-link tag-link-52 tag-link-position-19" style="font-size: 9.2068965517241pt;" aria-label="ICAA (23 elementos)">ICAA</a>
<a
href="http://infopaso.com.ar/etiquetas/industria/" class="tag-cloud-link tag-link-126 tag-link-position-20" style="font-size: 9.0459770114943pt;" aria-label="Industria (22 elementos)">Industria</a>
<a
href="http://infopaso.com.ar/etiquetas/instituto-de-cultura-de-corrientes/" class="tag-cloud-link tag-link-87 tag-link-position-21" style="font-size: 11.942528735632pt;" aria-label="Instituto de Cultura de Corrientes (51 elementos)">Instituto de Cultura de Corrientes</a>
<a
href="http://infopaso.com.ar/etiquetas/mauricio-macri/" class="tag-cloud-link tag-link-71 tag-link-position-22" style="font-size: 10.896551724138pt;" aria-label="Mauricio Macri (38 elementos)">Mauricio Macri</a>
<a
href="http://infopaso.com.ar/etiquetas/medio-ambiente/" class="tag-cloud-link tag-link-119 tag-link-position-23" style="font-size: 12.908045977011pt;" aria-label="Medio Ambiente (68 elementos)">Medio Ambiente</a>
<a
href="http://infopaso.com.ar/etiquetas/ministerio-de-produccion-de-corrientes/" class="tag-cloud-link tag-link-820 tag-link-position-24" style="font-size: 9.0459770114943pt;" aria-label="Ministerio de Producción de Corrientes (22 elementos)">Ministerio de Producción de Corrientes</a>
<a
href="http://infopaso.com.ar/etiquetas/ministerio-de-salud-publica-de-corrientes/" class="tag-cloud-link tag-link-771 tag-link-position-25" style="font-size: 9.7701149425287pt;" aria-label="Ministerio de Salud Pública de Corrientes (27 elementos)">Ministerio de Salud Pública de Corrientes</a>
<a
href="http://infopaso.com.ar/etiquetas/ministerio-de-turismo-de-corrientes/" class="tag-cloud-link tag-link-222 tag-link-position-26" style="font-size: 11.137931034483pt;" aria-label="Ministerio de Turismo de Corrientes (41 elementos)">Ministerio de Turismo de Corrientes</a>
<a
href="http://infopaso.com.ar/etiquetas/municipalidad-de-paso-de-la-patria/" class="tag-cloud-link tag-link-278 tag-link-position-27" style="font-size: 13.068965517241pt;" aria-label="Municipalidad de Paso de la Patria (71 elementos)">Municipalidad de Paso de la Patria</a>
<a
href="http://infopaso.com.ar/etiquetas/obras-publicas/" class="tag-cloud-link tag-link-510 tag-link-position-28" style="font-size: 8.8850574712644pt;" aria-label="Obras Públicas (21 elementos)">Obras Públicas</a>
<a
href="http://infopaso.com.ar/etiquetas/paso-de-la-patria/" class="tag-cloud-link tag-link-17 tag-link-position-29" style="font-size: 17.333333333333pt;" aria-label="Paso de la Patria (243 elementos)">Paso de la Patria</a>
<a
href="http://infopaso.com.ar/etiquetas/pesca-deportiva/" class="tag-cloud-link tag-link-67 tag-link-position-30" style="font-size: 10.252873563218pt;" aria-label="Pesca Deportiva (31 elementos)">Pesca Deportiva</a>
<a
href="http://infopaso.com.ar/etiquetas/plan-belgrano/" class="tag-cloud-link tag-link-81 tag-link-position-31" style="font-size: 8pt;" aria-label="Plan Belgrano (16 elementos)">Plan Belgrano</a>
<a
href="http://infopaso.com.ar/etiquetas/politica/" class="tag-cloud-link tag-link-12 tag-link-position-32" style="font-size: 17.896551724138pt;" aria-label="Política (285 elementos)">Política</a>
<a
href="http://infopaso.com.ar/etiquetas/politica-de-corrientes/" class="tag-cloud-link tag-link-1148 tag-link-position-33" style="font-size: 10.735632183908pt;" aria-label="Política de Corrientes (36 elementos)">Política de Corrientes</a>
<a
href="http://infopaso.com.ar/etiquetas/produccion/" class="tag-cloud-link tag-link-51 tag-link-position-34" style="font-size: 14.758620689655pt;" aria-label="Producción (116 elementos)">Producción</a>
<a
href="http://infopaso.com.ar/etiquetas/salud/" class="tag-cloud-link tag-link-37 tag-link-position-35" style="font-size: 15.804597701149pt;" aria-label="Salud (157 elementos)">Salud</a>
<a
href="http://infopaso.com.ar/etiquetas/salud-publica/" class="tag-cloud-link tag-link-75 tag-link-position-36" style="font-size: 14.195402298851pt;" aria-label="Salud Pública (100 elementos)">Salud Pública</a>
<a
href="http://infopaso.com.ar/etiquetas/salud-publica-de-corrientes/" class="tag-cloud-link tag-link-555 tag-link-position-37" style="font-size: 11.298850574713pt;" aria-label="Salud Pública de Corrientes (43 elementos)">Salud Pública de Corrientes</a>
<a
href="http://infopaso.com.ar/etiquetas/seguridad/" class="tag-cloud-link tag-link-69 tag-link-position-38" style="font-size: 12.827586206897pt;" aria-label="Seguridad (66 elementos)">Seguridad</a>
<a
href="http://infopaso.com.ar/etiquetas/sociedad/" class="tag-cloud-link tag-link-153 tag-link-position-39" style="font-size: 14.67816091954pt;" aria-label="Sociedad (115 elementos)">Sociedad</a>
<a
href="http://infopaso.com.ar/etiquetas/tecnologia/" class="tag-cloud-link tag-link-29 tag-link-position-40" style="font-size: 10.816091954023pt;" aria-label="Tecnología (37 elementos)">Tecnología</a>
<a
href="http://infopaso.com.ar/etiquetas/turismo/" class="tag-cloud-link tag-link-19 tag-link-position-41" style="font-size: 16.850574712644pt;" aria-label="Turismo (214 elementos)">Turismo</a>
<a
href="http://infopaso.com.ar/etiquetas/turismo-de-corrientes/" class="tag-cloud-link tag-link-196 tag-link-position-42" style="font-size: 8.8850574712644pt;" aria-label="Turismo de Corrientes (21 elementos)">Turismo de Corrientes</a>
<a
href="http://infopaso.com.ar/etiquetas/turismo-de-paso-de-la-patria/" class="tag-cloud-link tag-link-1172 tag-link-position-43" style="font-size: 9.448275862069pt;" aria-label="Turismo de Paso de la Patria (25 elementos)">Turismo de Paso de la Patria</a>
<a
href="http://infopaso.com.ar/etiquetas/unne/" class="tag-cloud-link tag-link-92 tag-link-position-44" style="font-size: 11.137931034483pt;" aria-label="UNNE (41 elementos)">UNNE</a>
<a
href="http://infopaso.com.ar/etiquetas/villa-turistica-paso-de-la-patria/" class="tag-cloud-link tag-link-169 tag-link-position-45" style="font-size: 13.873563218391pt;" aria-label="Villa Turística Paso de la Patria (90 elementos)">Villa Turística Paso de la Patria</a></div></aside><aside
id="media_image-6" class="widget inner-padding widget_media_image"><a
href="https://www.facebook.com/Irupe-Servicios-122184634505608/"><img
width="300" height="143" src="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2018/02/ACA-Irupe-Servicios.jpg?fit=300%2C143" class="image wp-image-630  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-attachment-id="630" data-permalink="http://infopaso.com.ar/aca-irupe-servicios/" data-orig-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2018/02/ACA-Irupe-Servicios.jpg?fit=300%2C143" data-orig-size="300,143" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ACA-Irupe-Servicios" data-image-description="" data-medium-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2018/02/ACA-Irupe-Servicios.jpg?fit=300%2C143" data-large-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2018/02/ACA-Irupe-Servicios.jpg?fit=300%2C143" /></a></aside><aside
id="media_image-8" class="widget inner-padding widget_media_image"><a
href="https://www.facebook.com/frigoporcfranquicia.pasodelapatria"><img
width="300" height="300" src="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/12/Frigo-Porc-300.jpg?fit=300%2C300" class="image wp-image-4714  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/12/Frigo-Porc-300.jpg?w=300 300w, https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/12/Frigo-Porc-300.jpg?resize=150%2C150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="4714" data-permalink="http://infopaso.com.ar/frigo-porc-300/" data-orig-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/12/Frigo-Porc-300.jpg?fit=300%2C300" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Frigo-Porc 300" data-image-description="" data-medium-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/12/Frigo-Porc-300.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/12/Frigo-Porc-300.jpg?fit=300%2C300" /></a></aside><aside
id="archives-2" class="widget inner-padding widget_archive"><h2 class="widget-title">Archivos</h2>		<label
class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
<select
id="archives-dropdown-2" name="archive-dropdown"><option
value="">Elegir el mes</option><option
value='http://infopaso.com.ar/2020/07/'> julio 2020</option><option
value='http://infopaso.com.ar/2020/06/'> junio 2020</option><option
value='http://infopaso.com.ar/2020/05/'> mayo 2020</option><option
value='http://infopaso.com.ar/2020/04/'> abril 2020</option><option
value='http://infopaso.com.ar/2020/03/'> marzo 2020</option><option
value='http://infopaso.com.ar/2020/02/'> febrero 2020</option><option
value='http://infopaso.com.ar/2020/01/'> enero 2020</option><option
value='http://infopaso.com.ar/2019/12/'> diciembre 2019</option><option
value='http://infopaso.com.ar/2019/11/'> noviembre 2019</option><option
value='http://infopaso.com.ar/2019/10/'> octubre 2019</option><option
value='http://infopaso.com.ar/2019/09/'> septiembre 2019</option><option
value='http://infopaso.com.ar/2019/08/'> agosto 2019</option><option
value='http://infopaso.com.ar/2019/07/'> julio 2019</option><option
value='http://infopaso.com.ar/2019/06/'> junio 2019</option><option
value='http://infopaso.com.ar/2019/05/'> mayo 2019</option><option
value='http://infopaso.com.ar/2019/04/'> abril 2019</option><option
value='http://infopaso.com.ar/2019/03/'> marzo 2019</option><option
value='http://infopaso.com.ar/2019/02/'> febrero 2019</option><option
value='http://infopaso.com.ar/2019/01/'> enero 2019</option><option
value='http://infopaso.com.ar/2018/12/'> diciembre 2018</option><option
value='http://infopaso.com.ar/2018/11/'> noviembre 2018</option><option
value='http://infopaso.com.ar/2018/10/'> octubre 2018</option><option
value='http://infopaso.com.ar/2018/09/'> septiembre 2018</option><option
value='http://infopaso.com.ar/2018/08/'> agosto 2018</option><option
value='http://infopaso.com.ar/2018/07/'> julio 2018</option><option
value='http://infopaso.com.ar/2018/06/'> junio 2018</option><option
value='http://infopaso.com.ar/2018/05/'> mayo 2018</option><option
value='http://infopaso.com.ar/2018/04/'> abril 2018</option><option
value='http://infopaso.com.ar/2018/03/'> marzo 2018</option><option
value='http://infopaso.com.ar/2018/02/'> febrero 2018</option><option
value='http://infopaso.com.ar/2018/01/'> enero 2018</option><option
value='http://infopaso.com.ar/2017/12/'> diciembre 2017</option><option
value='http://infopaso.com.ar/2017/11/'> noviembre 2017</option><option
value='http://infopaso.com.ar/2017/10/'> octubre 2017</option></select> <script type="text/javascript">(function(){var dropdown=document.getElementById("archives-dropdown-2");function onSelectChange(){if(dropdown.options[dropdown.selectedIndex].value!==''){document.location.href=this.options[this.selectedIndex].value}}
dropdown.onchange=onSelectChange})()</script> </aside></div></div></div></div><div
class="site-footer footer-bar-active footer-bar-align-right"><div
id="footer-widgets" class="site footer-widgets"><div
class="footer-widgets-container grid-container grid-parent"><div
class="inside-footer-widgets"><div
class="footer-widget-1 grid-parent grid-33 tablet-grid-50 mobile-grid-100"><aside
id="calendar-5" class="widget inner-padding widget_calendar"><h2 class="widget-title">Calendario</h2><div
id="calendar_wrap" class="calendar_wrap"><table
id="wp-calendar" class="wp-calendar-table"><caption>agosto 2020</caption><thead><tr><th
scope="col" title="lunes">L</th><th
scope="col" title="martes">M</th><th
scope="col" title="miércoles">X</th><th
scope="col" title="jueves">J</th><th
scope="col" title="viernes">V</th><th
scope="col" title="sábado">S</th><th
scope="col" title="domingo">D</th></tr></thead><tbody><tr><td
colspan="5" class="pad">&nbsp;</td><td
id="today">1</td><td>2</td></tr><tr><td>3</td><td>4</td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td></tr><tr><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td></tr><tr><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td></tr><tr><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td></tr><tr><td>31</td><td
class="pad" colspan="6">&nbsp;</td></tr></tbody></table><nav
aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
<span
class="wp-calendar-nav-prev"><a
href="http://infopaso.com.ar/2020/07/">&laquo; Jul</a></span>
<span
class="pad">&nbsp;</span>
<span
class="wp-calendar-nav-next">&nbsp;</span></nav></div></aside></div><div
class="footer-widget-2 grid-parent grid-33 tablet-grid-50 mobile-grid-100"><aside
id="top-posts-4" class="widget inner-padding widget_top-posts"><h2 class="widget-title">Lo más visto</h2><ul><li>
<a
href="http://infopaso.com.ar/prefectura-protege-los-recursos-naturales/" class="bump-view" data-bump-view="tp" aria-current="page">Prefectura protege los recursos naturales</a></li><li>
<a
href="http://infopaso.com.ar/prohibicion-de-la-pesca-deportiva-extractiva/" class="bump-view" data-bump-view="tp">Prohibición de la pesca deportiva extractiva</a></li><li>
<a
href="http://infopaso.com.ar/prestadores-de-servicios-y-turismo-municipal-trabajan-en-conjunto/" class="bump-view" data-bump-view="tp">Prestadores de Servicios y Turismo Municipal trabajan en conjunto</a></li><li>
<a
href="http://infopaso.com.ar/esta-habilitada-la-plataforma-digital-para-permisos-de-turismo-interno/" class="bump-view" data-bump-view="tp">Está habilitada la plataforma digital para permisos de turismo interno</a></li><li>
<a
href="http://infopaso.com.ar/transporte-de-pasajeros-entre-corrientes-y-paso-de-la-patria/" class="bump-view" data-bump-view="tp">Transporte de pasajeros entre Corrientes y Paso de la Patria (actualizado)</a></li></ul></aside></div><div
class="footer-widget-3 grid-parent grid-33 tablet-grid-50 mobile-grid-100"><aside
id="blog_subscription-3" class="widget inner-padding widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title">Suscríbete al blog por correo electrónico</h2><form
action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3"><div
id="subscribe-text"><p>Introduce tu correo electrónico para suscribirte a este blog y recibir avisos de nuevas entradas.</p></div><div
class="jetpack-subscribe-count"><p>
Únete a otros 500 suscriptores</p></div><p
id="subscribe-email">
<label
id="jetpack-subscribe-label"
class="screen-reader-text"
for="subscribe-field-blog_subscription-3">
Dirección de correo electrónico                        </label>
<input
type="email" name="email" required="required"
value=""
id="subscribe-field-blog_subscription-3"
placeholder="Dirección de correo electrónico"
/></p><p
id="subscribe-submit">
<input
type="hidden" name="action" value="subscribe"/>
<input
type="hidden" name="source" value="http://infopaso.com.ar/prefectura-protege-los-recursos-naturales/"/>
<input
type="hidden" name="sub-type" value="widget"/>
<input
type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
<button
type="submit"
name="jetpack_subscriptions_widget"
>
Suscribir                        </button></p></form></aside></div></div></div></div><footer
class="site-info" itemtype="https://schema.org/WPFooter" itemscope><div
class="inside-site-info grid-container grid-parent"><div
class="footer-bar"><aside
id="pages-3" class="widget inner-padding widget_pages"><h2 class="widget-title">Páginas</h2><ul><li
class="page_item page-item-2"><a
href="http://infopaso.com.ar/contacto/">¡Contacto!</a></li></ul></aside></div><div
class="copyright-bar">
<span
class="copyright">&copy; 2020 InfoPaso</span> &bull; Funciona con <a
href="https://generatepress.com" itemprop="url">GeneratePress</a></div></div></footer></div><a
title="Volver arriba" rel="nofollow" href="#" class="generate-back-to-top" style="opacity:0;visibility:hidden;" data-scroll-speed="400" data-start-scroll="300">
<span
class="screen-reader-text">Volver arriba</span>
</a> <script type="text/javascript">window.WPCOM_sharing_counts={"http:\/\/infopaso.com.ar\/prefectura-protege-los-recursos-naturales\/":6313}</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/photon/photon.min.js'></script> <!--[if lte IE 11]> <script type='text/javascript' src='http://infopaso.com.ar/wp-content/themes/generatepress/js/classList.min.js'></script> <![endif]--> <script type='text/javascript' src='http://infopaso.com.ar/wp-content/cache/wpo-minify/1596103638/assets/wpo-minify-footer-a11f117b.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript'>var jetpackCarouselStrings={"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/infopaso.com.ar\/wp-admin\/admin-ajax.php","nonce":"f5d98dcb16","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"http:\/\/infopaso.com.ar\/wp-login.php?redirect_to=http%3A%2F%2Finfopaso.com.ar%2Fprefectura-protege-los-recursos-naturales%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Debe estar <a href=\"#\" class=\"jp-carousel-comment-login\">conectado<\/a> para enviar un comentario.<\/p>"}</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/carousel/jetpack-carousel.min.js'></script> <script type='text/javascript'>var sharing_js_options={"lang":"es","counts":"1","is_stats_active":"1"}</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/sharedaddy/sharing.min.js'></script> <script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close()}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return!1});var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close()}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return!1});var windowOpen;jQuery(document.body).on('click','a.share-linkedin',function(){if('undefined'!==typeof windowOpen){windowOpen.close()}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return!1});var windowOpen;jQuery(document.body).on('click','a.share-tumblr',function(){if('undefined'!==typeof windowOpen){windowOpen.close()}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtumblr','menubar=1,resizable=1,width=450,height=450');return!1});var windowOpen;jQuery(document.body).on('click','a.share-pocket',function(){if('undefined'!==typeof windowOpen){windowOpen.close()}
windowOpen=window.open(jQuery(this).attr('href'),'wpcompocket','menubar=1,resizable=1,width=450,height=450');return!1});var windowOpen;jQuery(document.body).on('click','a.share-telegram',function(){if('undefined'!==typeof windowOpen){windowOpen.close()}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtelegram','menubar=1,resizable=1,width=450,height=450');return!1});var windowOpen;jQuery(document.body).on('click','a.share-skype',function(){if('undefined'!==typeof windowOpen){windowOpen.close()}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomskype','menubar=1,resizable=1,width=305,height=665');return!1})</script> <script type='text/javascript' src='https://stats.wp.com/e-202031.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:8.7.1',blog:'25396175',post:'6313',tz:'-3',srv:'infopaso.com.ar'}]);_stq.push(['clickTrackerInit','25396175','6313'])</script> </body></html>
<!-- Cached by WP-Optimize - https://getwpo.com - Last modified: Sat, 01 Aug 2020 23:56:17 GMT -->
