<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" />
<title>Pollo a la cerveza | InfoPaso</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="generator" content="Stargazer 3.0.0" />
<!-- All in One SEO Pack 2.3.12.5 by Michael Torbert of Semper Fi Web Design[73,115] -->
<link rel="author" href="https://plus.google.com/+Rub%C3%A9nGauto?hl=es" />
<meta name="description"  content="Pollo a la cerveza Pollo a la cerveza, un plato facílisimo de preparar y con un sabor excelente. Aquí están los pasos a seguir y los ingredientes para que" />
<meta name="keywords"  content="actualidad,gourmet,pollo a la cerveza" />
<link rel="canonical" href="http://infopaso.com.ar/pollo-a-la-cerveza/" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-22489941-1 ', 'auto');
ga('send', 'pageview');
</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Feed" href="http://infopaso.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; RSS de los comentarios" href="http://infopaso.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Pollo a la cerveza RSS de los comentarios" href="http://infopaso.com.ar/pollo-a-la-cerveza/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/infopaso.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=1ca3088dd0dc4e0a8bbcb95c7b7bf1ca"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<link rel='stylesheet' id='stargazer-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic%7COpen+Sans%3A300%2C400%2C600%2C700&#038;ver=1ca3088dd0dc4e0a8bbcb95c7b7bf1ca' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='hybrid-one-five-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/library/css/one-five.min.css?ver=1ca3088dd0dc4e0a8bbcb95c7b7bf1ca' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='hybrid-gallery-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/library/css/gallery.min.css?ver=1ca3088dd0dc4e0a8bbcb95c7b7bf1ca' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='stargazer-mediaelement-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/css/mediaelement.min.css?ver=1ca3088dd0dc4e0a8bbcb95c7b7bf1ca' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='stargazer-media-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/css/media.min.css?ver=1ca3088dd0dc4e0a8bbcb95c7b7bf1ca' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='hybrid-style-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/style.min.css?ver=1ca3088dd0dc4e0a8bbcb95c7b7bf1ca' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='social-logos-css'  href='http://infopaso.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='http://infopaso.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//infopaso.com.ar/wp-content/cache/wpfc-minified/d7120e752c0cdf6112c3ad75bd11e8fb/1493063028index.css" media="all"/>
<script src='//infopaso.com.ar/wp-content/cache/wpfc-minified/5b13efc812dd950e5b8048af72dce795/1493062951index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://infopaso.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://infopaso.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script src='//infopaso.com.ar/wp-content/cache/wpfc-minified/0536dd7fb07a1eb8ff83a37c84ce003b/1493063029index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://infopaso.com.ar/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script> -->
<link rel='https://api.w.org/' href='http://infopaso.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://infopaso.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://infopaso.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Presentación de la fórmula Tassano-Lanari para la ciudad de Corrientes' href='http://infopaso.com.ar/presentacion-de-la-formula-tassano-lanari-para-la-ciudad-de-corrientes/' />
<link rel='shortlink' href='http://infopaso.com.ar/?p=17763' />
<link rel="alternate" type="application/json+oembed" href="http://infopaso.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfopaso.com.ar%2Fpollo-a-la-cerveza%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://infopaso.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfopaso.com.ar%2Fpollo-a-la-cerveza%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
var addEvent = function(evt, handler) {
if (window.addEventListener) {
document.addEventListener(evt, handler, false);
} else if (window.attachEvent) {
document.attachEvent('on' + evt, handler);
}
};
var removeEvent = function(evt, handler) {
if (window.removeEventListener) {
document.removeEventListener(evt, handler, false);
} else if (window.detachEvent) {
document.detachEvent('on' + evt, handler);
}
};
var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
var logHuman = function() {
var wfscr = document.createElement('script');
wfscr.type = 'text/javascript';
wfscr.async = true;
wfscr.src = url + '&r=' + Math.random();
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
for (var i = 0; i < evts.length; i++) {
removeEvent(evts[i], logHuman);
}
};
for (var i = 0; i < evts.length; i++) {
addEvent(evts[i], logHuman);
}
})('//infopaso.com.ar/?wordfence_logHuman=1&hid=0C73E2DCA5D50D71074CEC5B098BDE4A');
</script><style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css" id="custom-colors-css">a, .wp-playlist-light .wp-playlist-playing, .wp-embed-comments a,.wp-embed-share-dialog-open, .wp-embed a { color: rgba( 0, 56, 117, 0.75 ); } a:hover, a:focus, legend, mark, .comment-respond .required, pre,.form-allowed-tags code, pre code,.wp-playlist-light .wp-playlist-item:hover,.wp-playlist-light .wp-playlist-item:focus,.mejs-button button:hover::after, .mejs-button button:focus::after,.mejs-overlay-button:hover::after, .mejs-overlay-button:focus::after,.wp-embed-comments a:hover, .wp-embed-comments a:focus,.wp-embed-share-dialog-open:hover, .wp-embed-share-dialog-open:focus,.wp-embed a:hover, .wp-embed a:focus{ color: #003875; } input[type='submit'], input[type='reset'], input[type='button'], button, .page-links a,.comment-reply-link, .comment-reply-login, .wp-calendar td.has-posts a, #menu-sub-terms li a{ background-color: rgba( 0, 56, 117, 0.8 ); } legend, mark, pre, .form-allowed-tags code { background-color: rgba( 0, 56, 117, 0.1 ); } input[type='submit']:hover, input[type='submit']:focus,input[type='reset']:hover, input[type='reset']:focus,input[type='button']:hover, input[type='button']:focus,button:hover, button:focus,.page-links a:hover, .page-links a:focus,.wp-calendar td.has-posts a:hover, .wp-calendar td.has-posts a:focus,.widget-title > .wrap,#comments-number > .wrap, #reply-title > .wrap, .attachment-meta-title > .wrap,.widget_search > .search-form,#menu-sub-terms li a:hover, #menu-sub-terms li a:focus,.comment-reply-link:hover, .comment-reply-link:focus,.comment-reply-login:hover, .comment-reply-login:focus,.mejs-time-rail .mejs-time-loaded, .skip-link .screen-reader-text{ background-color: #003875; } ::selection { background-color: #003875; } legend { border-color: rgba( 0, 56, 117, 0.15 ); } body { border-top-color: #003875; } .entry-content a, .entry-summary a, .comment-content a { border-bottom-color: rgba( 0, 56, 117, 0.15 ); } .entry-content a:hover, .entry-content a:focus,           .entry-summary a:hover, .entry-summary a:focus,           .comment-content a:hover, .comment-content a:focus           { border-bottom-color: rgba( 0, 56, 117, 0.75 ); } body, .widget-title, #comments-number, #reply-title,.attachment-meta-title { border-bottom-color: #003875; } blockquote { background-color: rgba( 0, 56, 117, 0.85 ); } blockquote blockquote { background-color: rgba( 0, 56, 117, 0.9 ); } blockquote { outline-color: rgba( 0, 56, 117, 0.85); }</style>
<style type="text/css" id="custom-header-css">body.custom-header #site-title a { color: #003875; }</style>
<style type="text/css" id="custom-background-css">body.custom-background { background: #fefefe; }</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Pollo a la cerveza" />
<meta property="og:url" content="http://infopaso.com.ar/pollo-a-la-cerveza/" />
<meta property="og:description" content="Pollo a la cerveza, un plato facílisimo de preparar y con un sabor excelente. Aquí están los pasos a seguir y los ingredientes para que salga perfecta ¡preparando el pan para mojar en la salsa! Pol…" />
<meta property="article:published_time" content="2017-05-09T15:54:32+00:00" />
<meta property="article:modified_time" content="2017-05-09T15:54:32+00:00" />
<meta property="og:site_name" content="InfoPaso" />
<meta property="og:image" content="http://infopaso.com.ar/wp-content/uploads/2017/05/Pollo-cerveza.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="439" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@RubenGauto" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@RubenGauto" />
</head>
<body class="wordpress ltr es es-es parent-theme y2017 m05 d09 h12 tuesday logged-out custom-background custom-header display-header-text singular singular-post singular-post-17763 post-format-standard layout-2c-l custom-colors" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/Blog">
<div id="container">
<div class="skip-link">
<a href="#content" class="screen-reader-text">Saltar al contenido</a>
</div><!-- .skip-link -->
<nav class="menu menu-primary" role="navigation" id="menu-primary" aria-label="Primario Menu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<h3 id="menu-primary-title" class="menu-toggle">
<button class="screen-reader-text">Categorías</button>
</h3><!-- .menu-toggle -->
<div class="wrap"><ul id="menu-primary-items" class="menu-items"><li id="menu-item-10990" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-10990"><a href="http://infopaso.com.ar/secciones/actualidad/">Actualidad</a>
<ul class="sub-menu">
<li id="menu-item-13677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13677"><a href="http://infopaso.com.ar/secciones/medio-ambiente/">Medio Ambiente</a></li>
<li id="menu-item-13678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13678"><a href="http://infopaso.com.ar/secciones/motor/">Motor</a></li>
<li id="menu-item-13644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13644"><a href="http://infopaso.com.ar/secciones/mundo/">Mundo</a></li>
<li id="menu-item-13679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13679"><a href="http://infopaso.com.ar/secciones/naturaleza/">Naturaleza</a></li>
<li id="menu-item-15403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15403"><a href="http://infopaso.com.ar/secciones/opinion/">Opinión</a></li>
<li id="menu-item-15001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15001"><a href="http://infopaso.com.ar/secciones/servicios/">Servicios</a></li>
</ul>
</li>
<li id="menu-item-10994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10994"><a href="http://infopaso.com.ar/secciones/politica/">Política</a></li>
<li id="menu-item-10992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10992"><a href="http://infopaso.com.ar/secciones/economia/">Economía</a></li>
<li id="menu-item-15320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15320"><a href="http://infopaso.com.ar/secciones/produccion/">Producción</a>
<ul class="sub-menu">
<li id="menu-item-13645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13645"><a href="http://infopaso.com.ar/secciones/campo/">Campo</a></li>
</ul>
</li>
<li id="menu-item-10991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10991"><a href="http://infopaso.com.ar/secciones/deportes/">Deportes</a></li>
<li id="menu-item-10998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10998"><a href="http://infopaso.com.ar/secciones/tecnologia/">Tecnología</a></li>
<li id="menu-item-13680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13680"><a href="http://infopaso.com.ar/secciones/sociedad/">Sociedad</a>
<ul class="sub-menu">
<li id="menu-item-13646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13646"><a href="http://infopaso.com.ar/secciones/cultura/">Cultura</a></li>
<li id="menu-item-13675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13675"><a href="http://infopaso.com.ar/secciones/educacion/">Educación</a></li>
<li id="menu-item-13651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13651"><a href="http://infopaso.com.ar/secciones/espectaculos/">Espectáculos</a></li>
<li id="menu-item-13676" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13676"><a href="http://infopaso.com.ar/secciones/gourmet/">Gourmet</a></li>
<li id="menu-item-13669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13669"><a href="http://infopaso.com.ar/secciones/seguridad/">Seguridad</a></li>
</ul>
</li>
<li id="menu-item-10995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10995"><a href="http://infopaso.com.ar/secciones/salud/">Salud</a></li>
<li id="menu-item-10999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10999"><a href="http://infopaso.com.ar/secciones/turismo/">Turismo</a></li>
</ul><form role="search" method="get" class="search-form" action="http://infopaso.com.ar/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></div>
</nav><!-- #menu-primary -->
<div class="wrap">
<header id="header" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div id="branding">
<h1 id="site-title" class="site-title" itemprop="headline"><a href="http://infopaso.com.ar" rel="home">InfoPaso</a></h1>							<h2 id="site-description" class="site-description" itemprop="description">¡Noticias más relevantes de todas partes!</h2>											</div><!-- #branding -->
<nav class="menu menu-secondary" role="navigation" id="menu-secondary" aria-label="Secundario Menu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<h3 id="menu-primary-title" class="menu-toggle">
<button class="screen-reader-text">Páginas</button>
</h3><!-- .menu-toggle -->
<div class="wrap"><ul id="menu-secondary-items" class="menu-items"><li id="menu-item-10740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10740"><a href="http://infopaso.com.ar">Portada</a></li>
<li id="menu-item-10744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10744"><a href="http://infopaso.com.ar/contacto/">Contacto</a></li>
</ul></div>
</nav><!-- #menu-secondary -->
</header><!-- #header -->
<div id="main" class="main">
<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://infopaso.com.ar" rel="home"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://infopaso.com.ar/secciones/actualidad/"><span itemprop="name">Actualidad</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Pollo a la cerveza</span><meta itemprop="position" content="3" /></li></ul></nav>
<main id="content" class="content" role="main">
<article id="post-17763" class="entry author-ruben-gauto post-17763 post type-post status-publish format-standard category-actualidad category-gourmet tag-actualidad tag-gourmet tag-pollo-a-la-cerveza" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
<header class="entry-header">
<h1 class="entry-title" itemprop="headline">Pollo a la cerveza</h1>
<div class="entry-byline">
<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="http://infopaso.com.ar/author/ruben-gauto/" title="Entradas de Rubén Gauto" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Rubén Gauto</span></a></span>
<time class="entry-published updated" datetime="2017-05-09T12:54:32-03:00" itemprop="datePublished" title="Martes, 9 de Mayo del 2017, 12:54 pm">Mayo 9, 2017</time>
<a href="http://infopaso.com.ar/pollo-a-la-cerveza/#respond" class="comments-link" itemprop="discussionURL">0</a>											</div><!-- .entry-byline -->
</header><!-- .entry-header -->
<div class="entry-content" itemprop="articleBody">
<figure id="attachment_17765" style="width: 700px" class="wp-caption aligncenter"><a href="//i0.wp.com/infopaso.com.ar/wp-content/uploads/2017/05/Pollo-cerveza.jpg"><img data-attachment-id="17765" data-permalink="http://infopaso.com.ar/pollo-a-la-cerveza/pollo-cerveza/" data-orig-file="http://infopaso.com.ar/wp-content/uploads/2017/05/Pollo-cerveza.jpg" data-orig-size="700,439" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pollo cerveza" data-image-description="" data-medium-file="http://infopaso.com.ar/wp-content/uploads/2017/05/Pollo-cerveza-300x188.jpg" data-large-file="http://infopaso.com.ar/wp-content/uploads/2017/05/Pollo-cerveza.jpg" class="wp-image-17765 size-full" title="Pollo a la cerveza" src="//i0.wp.com/infopaso.com.ar/wp-content/uploads/2017/05/Pollo-cerveza.jpg" alt="Pollo a la cerveza" width="700" height="439" srcset="//i0.wp.com/infopaso.com.ar/wp-content/uploads/2017/05/Pollo-cerveza.jpg 700w, //i0.wp.com/infopaso.com.ar/wp-content/uploads/2017/05/Pollo-cerveza-300x188.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></a><figcaption class="wp-caption-text">Pollo a la cerveza</figcaption></figure>
<p><strong>Pollo a la cerveza</strong>, un plato facílisimo de preparar y con un sabor excelente.</p>
<p>Aquí están los pasos a seguir y los ingredientes para que salga perfecta ¡preparando el pan para mojar en la salsa!</p>
<p><strong><span id="Pollo_a_la_cerveza_8211_Ingredientes">Pollo a la cerveza – Ingredientes</span></strong></p>
<p>Ingredientes para 1 persona:</p>
<ul>
<li>1 contramuslo de pollo</li>
<li>Harina</li>
<li>1/2 Cebolla</li>
<li>1 diente de Ajo</li>
<li>1/4 Pimiento rojo</li>
<li>1/2 Pimiento verde</li>
<li>1 zanahoria pequeña</li>
<li>1 hoja de laurel</li>
<li>20 cl de cerveza (la que quieras)</li>
<li>Sal</li>
<li>Especias: albahaca, tomillo y pimienta negra molida</li>
<li>Aceite de oliva</li>
</ul>
<p><strong><span id="Como_hacer_pollo_a_la_cerveza_8211_Paso_a_paso">Cómo hacer pollo a la cerveza – Paso a paso</span></strong></p>
<p>Lo primero es preparar el <strong>pollo para guisar</strong>, ya sea que lo hayas pedido así al carnicero o que en casa te toque cortarlo. Una vez hecho esto lo pasás por un poquito de <strong>harina,</strong> dándole unos golpecitos suaves para que caiga la harina sobrante.</p>
<p>En una cacerola echás un chorrito de <strong>aceite,</strong> no se necesita demasiado, y cuando esté caliente agregás el pollo para que adquiera ese tono dorado tan estupendo. Una vez esté dorado se retira y reserva.</p>
<p>En esa misma cacerola incorporá la <strong>cebolla</strong> cortada en juliana y el <strong>ajo</strong> cortado muy chiquitito. Dejá que se haga a fuego suave. Ahora los <strong>pimientos y la zanahoria</strong> cortada finamente. El fuego suave para que se vayan haciendo poco a poco en la grasa que fue dejando el pollo.</p>
<p>Pasados 10 minutos, incorporás el pollo para que los sabores se vayan entremezclando, ahora las especias y cuando veas que el sofrito está listo agregás la cerveza.</p>
<p>En un principio, vamos a ponerla a fuego fuerte para que<strong> la cerveza reduzca y pierda el alcohol</strong>. Una vez que haya reducido, sobre los 10 minutos, volvemos a bajar el fuego a temperatura media y dejamos que se haga durante 20 a 30 minutos.</p>
<p>Una vez pasado este tiempo, cuando veamos que la carne está lista, prueba la salsa para rectificarla y listo el pollo.</p>
<p>Ver más | <a href="https://saborgourmet.com/" target="_blank" rel="noopener noreferrer">saborgourmet.com</a></p>
<p><strong>Ver más en InfoPaso | <a href="http://infopaso.com.ar/etiquetas/gourmet/" target="_blank" rel="noopener noreferrer">Gourmet</a></strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartir...</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-17763" class="share-facebook sd-button share-icon" href="http://infopaso.com.ar/pollo-a-la-cerveza/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-17763" class="share-twitter sd-button share-icon" href="http://infopaso.com.ar/pollo-a-la-cerveza/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-17763" class="share-linkedin sd-button share-icon" href="http://infopaso.com.ar/pollo-a-la-cerveza/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-17763" class="share-google-plus-1 sd-button share-icon" href="http://infopaso.com.ar/pollo-a-la-cerveza/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://infopaso.com.ar/pollo-a-la-cerveza/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Artículos relacionados...</em></h3>
</div>					</div><!-- .entry-content -->
<footer class="entry-footer">
<span class="entry-terms category" itemprop="articleSection">Publicado en <a href="http://infopaso.com.ar/secciones/actualidad/" rel="tag">Actualidad</a>, <a href="http://infopaso.com.ar/secciones/gourmet/" rel="tag">Gourmet</a></span>			<br /><span class="entry-terms post_tag" itemprop="keywords">Etiquetado <a href="http://infopaso.com.ar/etiquetas/actualidad/" rel="tag">Actualidad</a>, <a href="http://infopaso.com.ar/etiquetas/gourmet/" rel="tag">Gourmet</a>, <a href="http://infopaso.com.ar/etiquetas/pollo-a-la-cerveza/" rel="tag">Pollo a la cerveza</a></span>		</footer><!-- .entry-footer -->
</article><!-- .entry -->							
<section id="comments-template">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pollo-a-la-cerveza/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://infopaso.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='17763' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
</div><!-- #respond -->
</section><!-- #comments-template -->							
<div class="loop-nav">
<div class="prev">Entrada anterior: <a href="http://infopaso.com.ar/presentacion-de-la-formula-tassano-lanari-para-la-ciudad-de-corrientes/" rel="prev">Presentación de la fórmula Tassano-Lanari para la ciudad de Corrientes</a></div>			</div><!-- .loop-nav -->
</main><!-- #content -->
				
<aside class="sidebar sidebar-primary" role="complementary" id="sidebar-primary" aria-label="Primaria Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<h3 id="sidebar-primary-title" class="screen-reader-text">Primaria Sidebar</h3>
<section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://infopaso.com.ar/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></section><section id="top-posts-5" class="widget widget_top-posts"><h3 class="widget-title">Lo más visto</h3><ul>				<li>
<a href="http://infopaso.com.ar/registro-de-lluvias-en-abril-2017/" class="bump-view" data-bump-view="tp">
Registro de lluvias en abril 2017					</a>
</li>
<li>
<a href="http://infopaso.com.ar/pronostico-del-tiempo-proximos-dias/" class="bump-view" data-bump-view="tp">
Pronóstico del tiempo próximos días					</a>
</li>
<li>
<a href="http://infopaso.com.ar/quienes-seran-candidatos-a-gobernador-en-corrientes/" class="bump-view" data-bump-view="tp">
¿Quiénes serán candidatos a Gobernador en Corrientes?					</a>
</li>
<li>
<a href="http://infopaso.com.ar/ralitor-lanzo-a-la-venta-la-foton-tunland/" class="bump-view" data-bump-view="tp">
Ralitor lanzó a la venta la Foton Tunland					</a>
</li>
<li>
<a href="http://infopaso.com.ar/cloacas-fantasmas-en-paso-de-la-patria/" class="bump-view" data-bump-view="tp">
Cloacas fantasmas en Paso de la Patria					</a>
</li>
<li>
<a href="http://infopaso.com.ar/corea-del-norte-acusa-a-la-cia-de-intentar-asesinar-a-kim-jong-un/" class="bump-view" data-bump-view="tp">
Corea del Norte acusa a la CIA de intentar asesinar a Kim Jong-Un					</a>
</li>
<li>
<a href="http://infopaso.com.ar/venta-por-internet-vs-comercio-tradicional/" class="bump-view" data-bump-view="tp">
Venta por internet vs comercio tradicional					</a>
</li>
<li>
<a href="http://infopaso.com.ar/el-pago-del-plus-que-aumenta-a-2-300/" class="bump-view" data-bump-view="tp">
El pago del plus que aumenta a $2.300					</a>
</li>
<li>
<a href="http://infopaso.com.ar/corrientes-paga-el-plus-de-mayo/" class="bump-view" data-bump-view="tp">
Corrientes paga el plus de mayo					</a>
</li>
<li>
<a href="http://infopaso.com.ar/gobernadores-y-casa-rosada-pactan-una-campana-sin-agresion-y-unificada/" class="bump-view" data-bump-view="tp">
Gobernadores y Casa Rosada ‘pactan’ una campaña sin agresión y unificada					</a>
</li>
</ul></section>		<section id="recent-posts-11" class="widget widget_recent_entries">		<h3 class="widget-title">Lo más reciente</h3>		<ul>
<li>
<a href="http://infopaso.com.ar/pollo-a-la-cerveza/">Pollo a la cerveza</a>
<span class="post-date">Mayo 9, 2017</span>
</li>
<li>
<a href="http://infopaso.com.ar/presentacion-de-la-formula-tassano-lanari-para-la-ciudad-de-corrientes/">Presentación de la fórmula Tassano-Lanari para la ciudad de Corrientes</a>
<span class="post-date">Mayo 9, 2017</span>
</li>
<li>
<a href="http://infopaso.com.ar/padron-electoral-para-consultas/">Padrón Electoral para consultas</a>
<span class="post-date">Mayo 9, 2017</span>
</li>
<li>
<a href="http://infopaso.com.ar/pronostico-del-tiempo-proximos-dias/">Pronóstico del tiempo próximos días</a>
<span class="post-date">Mayo 8, 2017</span>
</li>
<li>
<a href="http://infopaso.com.ar/el-pago-del-plus-que-aumenta-a-2-300/">El pago del plus que aumenta a $2.300</a>
<span class="post-date">Mayo 8, 2017</span>
</li>
<li>
<a href="http://infopaso.com.ar/ralitor-lanzo-a-la-venta-la-foton-tunland/">Ralitor lanzó a la venta la Foton Tunland</a>
<span class="post-date">Mayo 7, 2017</span>
</li>
<li>
<a href="http://infopaso.com.ar/venta-por-internet-vs-comercio-tradicional/">Venta por internet vs comercio tradicional</a>
<span class="post-date">Mayo 7, 2017</span>
</li>
<li>
<a href="http://infopaso.com.ar/corea-del-norte-acusa-a-la-cia-de-intentar-asesinar-a-kim-jong-un/">Corea del Norte acusa a la CIA de intentar asesinar a Kim Jong-Un</a>
<span class="post-date">Mayo 5, 2017</span>
</li>
<li>
<a href="http://infopaso.com.ar/cloacas-fantasmas-en-paso-de-la-patria/">Cloacas fantasmas en Paso de la Patria</a>
<span class="post-date">Mayo 4, 2017</span>
</li>
<li>
<a href="http://infopaso.com.ar/registro-de-lluvias-en-abril-2017/">Registro de lluvias en abril 2017</a>
<span class="post-date">Mayo 4, 2017</span>
</li>
</ul>
</section>		<section id="categories-3" class="widget widget_categories"><h3 class="widget-title">Secciones</h3>		<ul>
<li class="cat-item cat-item-1"><a href="http://infopaso.com.ar/secciones/actualidad/" >Actualidad</a> (1.949)
</li>
<li class="cat-item cat-item-307"><a href="http://infopaso.com.ar/secciones/campo/" >Campo</a> (184)
</li>
<li class="cat-item cat-item-118"><a href="http://infopaso.com.ar/secciones/cultura/" >Cultura</a> (127)
</li>
<li class="cat-item cat-item-10"><a href="http://infopaso.com.ar/secciones/deportes/" >Deportes</a> (160)
</li>
<li class="cat-item cat-item-140"><a href="http://infopaso.com.ar/secciones/economia/" >Economía</a> (181)
</li>
<li class="cat-item cat-item-87"><a href="http://infopaso.com.ar/secciones/educacion/" >Educación</a> (84)
</li>
<li class="cat-item cat-item-373"><a href="http://infopaso.com.ar/secciones/espectaculos/" >Espectáculos</a> (54)
</li>
<li class="cat-item cat-item-429"><a href="http://infopaso.com.ar/secciones/gourmet/" >Gourmet</a> (17)
</li>
<li class="cat-item cat-item-648"><a href="http://infopaso.com.ar/secciones/medio-ambiente/" >Medio Ambiente</a> (78)
</li>
<li class="cat-item cat-item-3133"><a href="http://infopaso.com.ar/secciones/motor/" >Motor</a> (15)
</li>
<li class="cat-item cat-item-3408"><a href="http://infopaso.com.ar/secciones/mundo/" >Mundo</a> (16)
</li>
<li class="cat-item cat-item-66"><a href="http://infopaso.com.ar/secciones/naturaleza/" >Naturaleza</a> (62)
</li>
<li class="cat-item cat-item-3611"><a href="http://infopaso.com.ar/secciones/opinion/" >Opinión</a> (16)
</li>
<li class="cat-item cat-item-74"><a href="http://infopaso.com.ar/secciones/politica/" >Política</a> (294)
</li>
<li class="cat-item cat-item-2709"><a href="http://infopaso.com.ar/secciones/produccion/" >Producción</a> (35)
</li>
<li class="cat-item cat-item-16"><a href="http://infopaso.com.ar/secciones/salud/" >Salud</a> (125)
</li>
<li class="cat-item cat-item-2775"><a href="http://infopaso.com.ar/secciones/seguridad/" >Seguridad</a> (44)
</li>
<li class="cat-item cat-item-13"><a href="http://infopaso.com.ar/secciones/servicios/" >Servicios</a> (142)
</li>
<li class="cat-item cat-item-8"><a href="http://infopaso.com.ar/secciones/sociedad/" >Sociedad</a> (109)
</li>
<li class="cat-item cat-item-61"><a href="http://infopaso.com.ar/secciones/tecnologia/" >Tecnología</a> (83)
</li>
<li class="cat-item cat-item-3"><a href="http://infopaso.com.ar/secciones/turismo/" >Turismo</a> (162)
</li>
</ul>
</section><section id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archivo</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archivo</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Elegir mes</option>
<option value='http://infopaso.com.ar/2017/05/'> Mayo 2017 </option>
<option value='http://infopaso.com.ar/2017/04/'> Abril 2017 </option>
<option value='http://infopaso.com.ar/2017/03/'> Marzo 2017 </option>
<option value='http://infopaso.com.ar/2017/02/'> Febrero 2017 </option>
<option value='http://infopaso.com.ar/2017/01/'> Enero 2017 </option>
<option value='http://infopaso.com.ar/2016/12/'> Diciembre 2016 </option>
<option value='http://infopaso.com.ar/2016/11/'> Noviembre 2016 </option>
<option value='http://infopaso.com.ar/2016/10/'> Octubre 2016 </option>
<option value='http://infopaso.com.ar/2016/09/'> Septiembre 2016 </option>
<option value='http://infopaso.com.ar/2016/08/'> Agosto 2016 </option>
<option value='http://infopaso.com.ar/2016/07/'> Julio 2016 </option>
<option value='http://infopaso.com.ar/2016/06/'> Junio 2016 </option>
<option value='http://infopaso.com.ar/2016/05/'> Mayo 2016 </option>
<option value='http://infopaso.com.ar/2016/04/'> Abril 2016 </option>
<option value='http://infopaso.com.ar/2016/03/'> Marzo 2016 </option>
<option value='http://infopaso.com.ar/2016/02/'> Febrero 2016 </option>
<option value='http://infopaso.com.ar/2016/01/'> Enero 2016 </option>
<option value='http://infopaso.com.ar/2015/12/'> Diciembre 2015 </option>
<option value='http://infopaso.com.ar/2015/11/'> Noviembre 2015 </option>
<option value='http://infopaso.com.ar/2015/10/'> Octubre 2015 </option>
<option value='http://infopaso.com.ar/2015/09/'> Septiembre 2015 </option>
<option value='http://infopaso.com.ar/2015/08/'> Agosto 2015 </option>
<option value='http://infopaso.com.ar/2015/07/'> Julio 2015 </option>
<option value='http://infopaso.com.ar/2015/06/'> Junio 2015 </option>
<option value='http://infopaso.com.ar/2015/05/'> Mayo 2015 </option>
<option value='http://infopaso.com.ar/2015/04/'> Abril 2015 </option>
<option value='http://infopaso.com.ar/2015/03/'> Marzo 2015 </option>
<option value='http://infopaso.com.ar/2015/02/'> Febrero 2015 </option>
<option value='http://infopaso.com.ar/2015/01/'> Enero 2015 </option>
<option value='http://infopaso.com.ar/2014/12/'> Diciembre 2014 </option>
<option value='http://infopaso.com.ar/2014/11/'> Noviembre 2014 </option>
<option value='http://infopaso.com.ar/2014/10/'> Octubre 2014 </option>
<option value='http://infopaso.com.ar/2014/09/'> Septiembre 2014 </option>
<option value='http://infopaso.com.ar/2014/08/'> Agosto 2014 </option>
<option value='http://infopaso.com.ar/2014/07/'> Julio 2014 </option>
</select>
</section><section id="linkcat-2" class="widget widget_links"><h3 class="widget-title">Sitios de interés</h3>
<ul class='xoxo blogroll'>
<li><a href="http://culturacorriente.com.ar" title="Entretenimiento &#8211; Espectáculos &#8211; Moda &#8211; Cultura" target="_blank">Cultura Corriente</a></li>
<li><a href="http://elreporteespecial.com" title="Revista de Actualidad">El Reporte Especial</a></li>
<li><a href="http://paraisodorado.com.ar" title="Turismo &amp; Aventuras">Paraíso Dorado</a></li>
</ul>
</section>
<section id="tag_cloud-5" class="widget widget_tag_cloud"><h3 class="widget-title">Etiquetas</h3><div class="tagcloud"><a href='http://infopaso.com.ar/etiquetas/actualidad/' class='tag-link-2729 tag-link-position-1' title='839 temas' style='font-size: 22pt;'>Actualidad</a>
<a href='http://infopaso.com.ar/etiquetas/argentina/' class='tag-link-384 tag-link-position-2' title='46 temas' style='font-size: 10.4868421053pt;'>Argentina</a>
<a href='http://infopaso.com.ar/etiquetas/campo/' class='tag-link-431 tag-link-position-3' title='56 temas' style='font-size: 11.3157894737pt;'>Campo</a>
<a href='http://infopaso.com.ar/etiquetas/capacitacion/' class='tag-link-72 tag-link-position-4' title='41 temas' style='font-size: 10.0263157895pt;'>Capacitación</a>
<a href='http://infopaso.com.ar/etiquetas/chaco/' class='tag-link-108 tag-link-position-5' title='49 temas' style='font-size: 10.7631578947pt;'>Chaco</a>
<a href='http://infopaso.com.ar/etiquetas/chamame/' class='tag-link-89 tag-link-position-6' title='30 temas' style='font-size: 8.82894736842pt;'>Chamamé</a>
<a href='http://infopaso.com.ar/etiquetas/clima/' class='tag-link-2741 tag-link-position-7' title='80 temas' style='font-size: 12.6973684211pt;'>Clima</a>
<a href='http://infopaso.com.ar/etiquetas/corrientes/' class='tag-link-42 tag-link-position-8' title='756 temas' style='font-size: 21.6315789474pt;'>Corrientes</a>
<a href='http://infopaso.com.ar/etiquetas/cultura/' class='tag-link-2738 tag-link-position-9' title='178 temas' style='font-size: 15.8289473684pt;'>Cultura</a>
<a href='http://infopaso.com.ar/etiquetas/deportes/' class='tag-link-2732 tag-link-position-10' title='181 temas' style='font-size: 15.9210526316pt;'>Deportes</a>
<a href='http://infopaso.com.ar/etiquetas/dpec/' class='tag-link-870 tag-link-position-11' title='25 temas' style='font-size: 8.09210526316pt;'>DPEC</a>
<a href='http://infopaso.com.ar/etiquetas/economia/' class='tag-link-2739 tag-link-position-12' title='239 temas' style='font-size: 17.0263157895pt;'>Economía</a>
<a href='http://infopaso.com.ar/etiquetas/educacion/' class='tag-link-25 tag-link-position-13' title='88 temas' style='font-size: 13.0657894737pt;'>Educación</a>
<a href='http://infopaso.com.ar/etiquetas/elecciones/' class='tag-link-1227 tag-link-position-14' title='25 temas' style='font-size: 8.09210526316pt;'>Elecciones</a>
<a href='http://infopaso.com.ar/etiquetas/elecciones-2015/' class='tag-link-2052 tag-link-position-15' title='29 temas' style='font-size: 8.73684210526pt;'>Elecciones 2015</a>
<a href='http://infopaso.com.ar/etiquetas/energia/' class='tag-link-534 tag-link-position-16' title='30 temas' style='font-size: 8.82894736842pt;'>Energía</a>
<a href='http://infopaso.com.ar/etiquetas/energia-electrica/' class='tag-link-471 tag-link-position-17' title='24 temas' style='font-size: 8pt;'>energía eléctrica</a>
<a href='http://infopaso.com.ar/etiquetas/espectaculos/' class='tag-link-91 tag-link-position-18' title='64 temas' style='font-size: 11.7763157895pt;'>Espectáculos</a>
<a href='http://infopaso.com.ar/etiquetas/eventos/' class='tag-link-2737 tag-link-position-19' title='62 temas' style='font-size: 11.6842105263pt;'>Eventos</a>
<a href='http://infopaso.com.ar/etiquetas/fiesta-nacional-del-chamame/' class='tag-link-227 tag-link-position-20' title='39 temas' style='font-size: 9.84210526316pt;'>Fiesta Nacional del Chamamé</a>
<a href='http://infopaso.com.ar/etiquetas/futbol/' class='tag-link-145 tag-link-position-21' title='50 temas' style='font-size: 10.8552631579pt;'>Fútbol</a>
<a href='http://infopaso.com.ar/etiquetas/goya/' class='tag-link-37 tag-link-position-22' title='35 temas' style='font-size: 9.47368421053pt;'>Goya</a>
<a href='http://infopaso.com.ar/etiquetas/icaa/' class='tag-link-1689 tag-link-position-23' title='66 temas' style='font-size: 11.9605263158pt;'>ICAA</a>
<a href='http://infopaso.com.ar/etiquetas/itati/' class='tag-link-33 tag-link-position-24' title='37 temas' style='font-size: 9.65789473684pt;'>Itatí</a>
<a href='http://infopaso.com.ar/etiquetas/lluvias/' class='tag-link-351 tag-link-position-25' title='28 temas' style='font-size: 8.55263157895pt;'>lluvias</a>
<a href='http://infopaso.com.ar/etiquetas/mauricio-macri/' class='tag-link-1747 tag-link-position-26' title='28 temas' style='font-size: 8.55263157895pt;'>Mauricio Macri</a>
<a href='http://infopaso.com.ar/etiquetas/medio-ambiente/' class='tag-link-2743 tag-link-position-27' title='112 temas' style='font-size: 13.9868421053pt;'>Medio Ambiente</a>
<a href='http://infopaso.com.ar/etiquetas/naturaleza/' class='tag-link-2735 tag-link-position-28' title='122 temas' style='font-size: 14.3552631579pt;'>Naturaleza</a>
<a href='http://infopaso.com.ar/etiquetas/paso-de-la-patria/' class='tag-link-7 tag-link-position-29' title='152 temas' style='font-size: 15.1842105263pt;'>Paso de la Patria</a>
<a href='http://infopaso.com.ar/etiquetas/pesca/' class='tag-link-11 tag-link-position-30' title='74 temas' style='font-size: 12.4210526316pt;'>Pesca</a>
<a href='http://infopaso.com.ar/etiquetas/pesca-deportiva/' class='tag-link-12 tag-link-position-31' title='66 temas' style='font-size: 11.9605263158pt;'>pesca deportiva</a>
<a href='http://infopaso.com.ar/etiquetas/policiales/' class='tag-link-419 tag-link-position-32' title='34 temas' style='font-size: 9.28947368421pt;'>policiales</a>
<a href='http://infopaso.com.ar/etiquetas/politica/' class='tag-link-2736 tag-link-position-33' title='377 temas' style='font-size: 18.8684210526pt;'>Política</a>
<a href='http://infopaso.com.ar/etiquetas/produccion/' class='tag-link-2740 tag-link-position-34' title='202 temas' style='font-size: 16.3815789474pt;'>Producción</a>
<a href='http://infopaso.com.ar/etiquetas/ricardo-colombi/' class='tag-link-377 tag-link-position-35' title='37 temas' style='font-size: 9.65789473684pt;'>Ricardo Colombi</a>
<a href='http://infopaso.com.ar/etiquetas/rio-parana/' class='tag-link-249 tag-link-position-36' title='30 temas' style='font-size: 8.82894736842pt;'>Río Paraná</a>
<a href='http://infopaso.com.ar/etiquetas/salarios/' class='tag-link-1254 tag-link-position-37' title='29 temas' style='font-size: 8.73684210526pt;'>salarios</a>
<a href='http://infopaso.com.ar/etiquetas/salud/' class='tag-link-19 tag-link-position-38' title='139 temas' style='font-size: 14.9078947368pt;'>Salud</a>
<a href='http://infopaso.com.ar/etiquetas/seguridad/' class='tag-link-1420 tag-link-position-39' title='77 temas' style='font-size: 12.5131578947pt;'>Seguridad</a>
<a href='http://infopaso.com.ar/etiquetas/servicios/' class='tag-link-2733 tag-link-position-40' title='164 temas' style='font-size: 15.5526315789pt;'>Servicios</a>
<a href='http://infopaso.com.ar/etiquetas/sociedad/' class='tag-link-2731 tag-link-position-41' title='174 temas' style='font-size: 15.7368421053pt;'>Sociedad</a>
<a href='http://infopaso.com.ar/etiquetas/sueldos/' class='tag-link-505 tag-link-position-42' title='30 temas' style='font-size: 8.82894736842pt;'>sueldos</a>
<a href='http://infopaso.com.ar/etiquetas/tecnologia/' class='tag-link-2734 tag-link-position-43' title='91 temas' style='font-size: 13.1578947368pt;'>Tecnología</a>
<a href='http://infopaso.com.ar/etiquetas/turismo/' class='tag-link-2730 tag-link-position-44' title='251 temas' style='font-size: 17.2105263158pt;'>Turismo</a>
<a href='http://infopaso.com.ar/etiquetas/unne/' class='tag-link-18 tag-link-position-45' title='121 temas' style='font-size: 14.3552631579pt;'>UNNE</a></div>
</section><section id="blog_subscription-2" class="widget jetpack_subscription_widget"><h3 class="widget-title">Suscripción a InfoPaso</h3>
<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
<div id="subscribe-text"><p>¡Recibirás información cada vez que publiquemos un artículo!</p>
</div>					<p id="subscribe-email">
<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
Dirección de email						</label>
<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Dirección de email" />
</p>
<p id="subscribe-submit">
<input type="hidden" name="action" value="subscribe" />
<input type="hidden" name="source" value="http://infopaso.com.ar/pollo-a-la-cerveza/" />
<input type="hidden" name="sub-type" value="widget" />
<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
<input type="submit" value="Suscribir" name="jetpack_subscriptions_widget" />
</p>
</form>
<script>
/*
Custom functionality for safari and IE
*/
(function( d ) {
// In case the placeholder functionality is available we remove labels
if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
label.style.position = 'absolute';
label.style.height   = '1px';
label.style.width    = '1px';
label.style.overflow = 'hidden';
}
// Make sure the email value is filled in before allowing submit
var form = d.getElementById('subscribe-blog-blog_subscription-2'),
input = d.getElementById('subscribe-field-blog_subscription-2'),
handler = function( event ) {
if ( '' === input.value ) {
input.focus();
if ( event.preventDefault ){
event.preventDefault();
}
return false;
}
};
if ( window.addEventListener ) {
form.addEventListener( 'submit', handler, false );
} else {
form.attachEvent( 'onsubmit', handler );
}
})( document );
</script>
</section><section id="calendar-21" class="widget widget_calendar"><h3 class="widget-title">Calendario</h3><div id="calendar_wrap" class="calendar_wrap"><table class="wp-calendar">
<caption>Mayo 2017</caption>
<thead>
<tr>
<th scope="col" title="Lunes">L</th>
<th scope="col" title="Martes">M</th>
<th scope="col" title="Miércoles">X</th>
<th scope="col" title="Jueves">J</th>
<th scope="col" title="Viernes">V</th>
<th scope="col" title="Sábado">S</th>
<th scope="col" title="Domingo">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" class="prev"><a href="http://infopaso.com.ar/2017/04/">&laquo; Abr</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" class="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr><td>1</td><td><a href="http://infopaso.com.ar/2017/05/02/" aria-label="Entradas publicadas el 2 May, 2017">2</a></td><td><a href="http://infopaso.com.ar/2017/05/03/" aria-label="Entradas publicadas el 3 May, 2017">3</a></td><td><a href="http://infopaso.com.ar/2017/05/04/" aria-label="Entradas publicadas el 4 May, 2017">4</a></td><td><a href="http://infopaso.com.ar/2017/05/05/" aria-label="Entradas publicadas el 5 May, 2017">5</a></td><td>6</td><td><a href="http://infopaso.com.ar/2017/05/07/" aria-label="Entradas publicadas el 7 May, 2017">7</a></td>
</tr>
<tr>
<td><a href="http://infopaso.com.ar/2017/05/08/" aria-label="Entradas publicadas el 8 May, 2017">8</a></td><td class="today"><a href="http://infopaso.com.ar/2017/05/09/" aria-label="Entradas publicadas el 9 May, 2017">9</a></td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
</tr>
<tr>
<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
</tr>
<tr>
<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
</tr>
<tr>
<td>29</td><td>30</td><td>31</td>
<td class="pad" colspan="4">&nbsp;</td>
</tr>
</tbody>
</table></div></section>
</aside><!-- #sidebar-primary -->
</div><!-- #main -->
<aside class="sidebar sidebar-subsidiary sidebar-col-2" role="complementary" id="sidebar-subsidiary" aria-label="Subsidiaria Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<section id="recent-posts-12" class="widget widget_recent_entries">		<h3 class="widget-title">Lo más Reciente</h3>		<ul>
<li>
<a href="http://infopaso.com.ar/pollo-a-la-cerveza/">Pollo a la cerveza</a>
<span class="post-date">Mayo 9, 2017</span>
</li>
<li>
<a href="http://infopaso.com.ar/presentacion-de-la-formula-tassano-lanari-para-la-ciudad-de-corrientes/">Presentación de la fórmula Tassano-Lanari para la ciudad de Corrientes</a>
<span class="post-date">Mayo 9, 2017</span>
</li>
<li>
<a href="http://infopaso.com.ar/padron-electoral-para-consultas/">Padrón Electoral para consultas</a>
<span class="post-date">Mayo 9, 2017</span>
</li>
<li>
<a href="http://infopaso.com.ar/pronostico-del-tiempo-proximos-dias/">Pronóstico del tiempo próximos días</a>
<span class="post-date">Mayo 8, 2017</span>
</li>
<li>
<a href="http://infopaso.com.ar/el-pago-del-plus-que-aumenta-a-2-300/">El pago del plus que aumenta a $2.300</a>
<span class="post-date">Mayo 8, 2017</span>
</li>
</ul>
</section>		<section id="top-posts-6" class="widget widget_top-posts"><h3 class="widget-title">Lo más visto</h3><ul>				<li>
<a href="http://infopaso.com.ar/registro-de-lluvias-en-abril-2017/" class="bump-view" data-bump-view="tp">
Registro de lluvias en abril 2017					</a>
</li>
<li>
<a href="http://infopaso.com.ar/pronostico-del-tiempo-proximos-dias/" class="bump-view" data-bump-view="tp">
Pronóstico del tiempo próximos días					</a>
</li>
<li>
<a href="http://infopaso.com.ar/quienes-seran-candidatos-a-gobernador-en-corrientes/" class="bump-view" data-bump-view="tp">
¿Quiénes serán candidatos a Gobernador en Corrientes?					</a>
</li>
<li>
<a href="http://infopaso.com.ar/ralitor-lanzo-a-la-venta-la-foton-tunland/" class="bump-view" data-bump-view="tp">
Ralitor lanzó a la venta la Foton Tunland					</a>
</li>
<li>
<a href="http://infopaso.com.ar/cloacas-fantasmas-en-paso-de-la-patria/" class="bump-view" data-bump-view="tp">
Cloacas fantasmas en Paso de la Patria					</a>
</li>
</ul></section>
</aside><!-- #sidebar-subsidiary -->
</div><!-- .wrap -->
<footer id="footer" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="wrap">
<p class="credit">
Copyright &#169; 2017    <a href="http://infopaso.com.ar/" target="_blank">InfoPaso</a> | Por consultas ir a <a href="http://infopaso.com.ar/contacto/" target="_blank">Contacto</a> | <a href="http://infopaso.com.ar/wp-login.php">Acceder</a>				</p><!-- .credit -->
</div><!-- .wrap -->
</footer><!-- #footer -->
</div><!-- #container -->
<script type="text/javascript">
window.WPCOM_sharing_counts = {"http:\/\/infopaso.com.ar\/pollo-a-la-cerveza\/":17763};
</script>
<div id="sharing_email" style="display: none;">
<form action="/pollo-a-la-cerveza/" method="post">
<label for="target_email">Enviar a dirección de correo electrónico</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Su Nombre</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Tu dirección de correo electrónico</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
<img style="float: right; display: none" class="loading" src="//i0.wp.com/infopaso.com.ar/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>
<div class="errors errors-1" style="display: none;">
La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>
<div class="errors errors-2" style="display: none;">
Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>
<div class="errors errors-3" style="display: none;">
Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
</form>
</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://infopaso.com.ar/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://infopaso.com.ar/wp-includes/js/comment-reply.min.js?ver=1ca3088dd0dc4e0a8bbcb95c7b7bf1ca'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201719'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stargazer_i18n = {"search_toggle":"Expand Search Form"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/themes/stargazer/js/stargazer.min.js'></script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-includes/js/wp-embed.min.js?ver=1ca3088dd0dc4e0a8bbcb95c7b7bf1ca'></script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/infopaso.com.ar\/wp-admin\/admin-ajax.php","nonce":"42fba601e7","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/infopaso.com.ar\/wp-login.php?redirect_to=http%3A%2F%2Finfopaso.com.ar%2Fpollo-a-la-cerveza%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.9'></script>
<script type='text/javascript'>
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
return false;
});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201719.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'25396175',post:'17763',tz:'-3',srv:'infopaso.com.ar'} ]);
_stq.push([ 'clickTrackerInit', '25396175', '17763' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.944828987122 seconds, on 09-05-17 12:54:39 -->