<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" />
<title>Pero, ¿no era que el periodismo estaba muerto? | InfoPaso</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="generator" content="Stargazer 3.0.0" />
<!-- All in One SEO Pack 2.3.12.2.1 by Michael Torbert of Semper Fi Web Design[73,143] -->
<link rel="author" href="https://plus.google.com/+Rub%C3%A9nGauto" />
<meta name="description"  content="Pero, ¿no era que el periodismo estaba muerto? Imagen de ilustración. Facebook, Google y Twitter están jaqueados por las noticias falsas; raro, en las" />
<meta name="keywords"  content="actualidad,internet,opinión,periodismo,redes sociales,tecnología" />
<link rel="canonical" href="http://infopaso.com.ar/pero-no-era-que-el-periodismo-estaba-muerto/" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-22489941-1 ', 'auto');
ga('send', 'pageview');
</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Feed" href="http://infopaso.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; RSS de los comentarios" href="http://infopaso.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Pero, ¿no era que el periodismo estaba muerto? RSS de los comentarios" href="http://infopaso.com.ar/pero-no-era-que-el-periodismo-estaba-muerto/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/infopaso.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=1ca3088dd0dc4e0a8bbcb95c7b7bf1ca"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<link rel='stylesheet' id='stargazer-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic%7COpen+Sans%3A300%2C400%2C600%2C700&#038;ver=1ca3088dd0dc4e0a8bbcb95c7b7bf1ca' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='hybrid-one-five-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/library/css/one-five.min.css?ver=1ca3088dd0dc4e0a8bbcb95c7b7bf1ca' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='hybrid-gallery-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/library/css/gallery.min.css?ver=1ca3088dd0dc4e0a8bbcb95c7b7bf1ca' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='stargazer-mediaelement-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/css/mediaelement.min.css?ver=1ca3088dd0dc4e0a8bbcb95c7b7bf1ca' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='stargazer-media-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/css/media.min.css?ver=1ca3088dd0dc4e0a8bbcb95c7b7bf1ca' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='hybrid-style-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/style.min.css?ver=1ca3088dd0dc4e0a8bbcb95c7b7bf1ca' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='social-logos-css'  href='http://infopaso.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='http://infopaso.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//infopaso.com.ar/wp-content/cache/wpfc-minified/d7120e752c0cdf6112c3ad75bd11e8fb/1493063028index.css" media="all"/>
<script src='//infopaso.com.ar/wp-content/cache/wpfc-minified/5b13efc812dd950e5b8048af72dce795/1493062951index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://infopaso.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://infopaso.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script src='//infopaso.com.ar/wp-content/cache/wpfc-minified/0536dd7fb07a1eb8ff83a37c84ce003b/1493063029index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://infopaso.com.ar/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script> -->
<link rel='https://api.w.org/' href='http://infopaso.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://infopaso.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://infopaso.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Recorrido del Rally Mundial Argentina 2017 en Córdoba' href='http://infopaso.com.ar/recorrido-del-rally-mundial-argentina-2017-en-cordoba/' />
<link rel='shortlink' href='http://infopaso.com.ar/?p=17644' />
<link rel="alternate" type="application/json+oembed" href="http://infopaso.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfopaso.com.ar%2Fpero-no-era-que-el-periodismo-estaba-muerto%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://infopaso.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfopaso.com.ar%2Fpero-no-era-que-el-periodismo-estaba-muerto%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
var addEvent = function(evt, handler) {
if (window.addEventListener) {
document.addEventListener(evt, handler, false);
} else if (window.attachEvent) {
document.attachEvent('on' + evt, handler);
}
};
var removeEvent = function(evt, handler) {
if (window.removeEventListener) {
document.removeEventListener(evt, handler, false);
} else if (window.detachEvent) {
document.detachEvent('on' + evt, handler);
}
};
var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
var logHuman = function() {
var wfscr = document.createElement('script');
wfscr.type = 'text/javascript';
wfscr.async = true;
wfscr.src = url + '&r=' + Math.random();
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
for (var i = 0; i < evts.length; i++) {
removeEvent(evts[i], logHuman);
}
};
for (var i = 0; i < evts.length; i++) {
addEvent(evts[i], logHuman);
}
})('//infopaso.com.ar/?wordfence_logHuman=1&hid=505A0F4F1341377B99A64511E0D4114E');
</script><style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css" id="custom-colors-css">a, .wp-playlist-light .wp-playlist-playing, .wp-embed-comments a,.wp-embed-share-dialog-open, .wp-embed a { color: rgba( 44, 66, 113, 0.75 ); } a:hover, a:focus, legend, mark, .comment-respond .required, pre,.form-allowed-tags code, pre code,.wp-playlist-light .wp-playlist-item:hover,.wp-playlist-light .wp-playlist-item:focus,.mejs-button button:hover::after, .mejs-button button:focus::after,.mejs-overlay-button:hover::after, .mejs-overlay-button:focus::after,.wp-embed-comments a:hover, .wp-embed-comments a:focus,.wp-embed-share-dialog-open:hover, .wp-embed-share-dialog-open:focus,.wp-embed a:hover, .wp-embed a:focus{ color: #2c4271; } input[type='submit'], input[type='reset'], input[type='button'], button, .page-links a,.comment-reply-link, .comment-reply-login, .wp-calendar td.has-posts a, #menu-sub-terms li a{ background-color: rgba( 44, 66, 113, 0.8 ); } legend, mark, pre, .form-allowed-tags code { background-color: rgba( 44, 66, 113, 0.1 ); } input[type='submit']:hover, input[type='submit']:focus,input[type='reset']:hover, input[type='reset']:focus,input[type='button']:hover, input[type='button']:focus,button:hover, button:focus,.page-links a:hover, .page-links a:focus,.wp-calendar td.has-posts a:hover, .wp-calendar td.has-posts a:focus,.widget-title > .wrap,#comments-number > .wrap, #reply-title > .wrap, .attachment-meta-title > .wrap,.widget_search > .search-form,#menu-sub-terms li a:hover, #menu-sub-terms li a:focus,.comment-reply-link:hover, .comment-reply-link:focus,.comment-reply-login:hover, .comment-reply-login:focus,.mejs-time-rail .mejs-time-loaded, .skip-link .screen-reader-text{ background-color: #2c4271; } ::selection { background-color: #2c4271; } legend { border-color: rgba( 44, 66, 113, 0.15 ); } body { border-top-color: #2c4271; } .entry-content a, .entry-summary a, .comment-content a { border-bottom-color: rgba( 44, 66, 113, 0.15 ); } .entry-content a:hover, .entry-content a:focus,           .entry-summary a:hover, .entry-summary a:focus,           .comment-content a:hover, .comment-content a:focus           { border-bottom-color: rgba( 44, 66, 113, 0.75 ); } body, .widget-title, #comments-number, #reply-title,.attachment-meta-title { border-bottom-color: #2c4271; } blockquote { background-color: rgba( 44, 66, 113, 0.85 ); } blockquote blockquote { background-color: rgba( 44, 66, 113, 0.9 ); } blockquote { outline-color: rgba( 44, 66, 113, 0.85); }</style>
<style type="text/css" id="custom-header-css">body.custom-header #site-title a { color: #2c4271; }</style>
<style type="text/css" id="custom-background-css">body.custom-background { background: #fefefe; }</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Pero, ¿no era que el periodismo estaba muerto?" />
<meta property="og:url" content="http://infopaso.com.ar/pero-no-era-que-el-periodismo-estaba-muerto/" />
<meta property="og:description" content="Facebook, Google y Twitter están jaqueados por las noticias falsas; raro, en las Redacciones resolvimos ese problema hace siglos. Y sin computadoras. Las redes sociales pueden emplearse para difund…" />
<meta property="article:published_time" content="2017-04-24T18:15:21+00:00" />
<meta property="article:modified_time" content="2017-04-24T20:11:09+00:00" />
<meta property="og:site_name" content="InfoPaso" />
<meta property="og:image" content="http://infopaso.com.ar/wp-content/uploads/2017/04/Noticias.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="377" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@RubenGauto" />
<meta name="twitter:image" content="http://infopaso.com.ar/wp-content/uploads/2017/04/Noticias.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@RubenGauto" />
</head>
<body class="wordpress ltr es es-es parent-theme y2017 m04 d24 h17 monday logged-out custom-background custom-header display-header-text singular singular-post singular-post-17644 post-format-standard layout-2c-l custom-colors" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/Blog">
<div id="container">
<div class="skip-link">
<a href="#content" class="screen-reader-text">Saltar al contenido</a>
</div><!-- .skip-link -->
<nav class="menu menu-primary" role="navigation" id="menu-primary" aria-label="Primario Menu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<h3 id="menu-primary-title" class="menu-toggle">
<button class="screen-reader-text">Categorías</button>
</h3><!-- .menu-toggle -->
<div class="wrap"><ul id="menu-primary-items" class="menu-items"><li id="menu-item-10990" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-10990"><a href="http://infopaso.com.ar/secciones/actualidad/">Actualidad</a>
<ul class="sub-menu">
<li id="menu-item-13677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13677"><a href="http://infopaso.com.ar/secciones/medio-ambiente/">Medio Ambiente</a></li>
<li id="menu-item-13678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13678"><a href="http://infopaso.com.ar/secciones/motor/">Motor</a></li>
<li id="menu-item-13644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13644"><a href="http://infopaso.com.ar/secciones/mundo/">Mundo</a></li>
<li id="menu-item-13679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13679"><a href="http://infopaso.com.ar/secciones/naturaleza/">Naturaleza</a></li>
<li id="menu-item-15403" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15403"><a href="http://infopaso.com.ar/secciones/opinion/">Opinión</a></li>
<li id="menu-item-15001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15001"><a href="http://infopaso.com.ar/secciones/servicios/">Servicios</a></li>
</ul>
</li>
<li id="menu-item-10994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10994"><a href="http://infopaso.com.ar/secciones/politica/">Política</a></li>
<li id="menu-item-10992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10992"><a href="http://infopaso.com.ar/secciones/economia/">Economía</a></li>
<li id="menu-item-15320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15320"><a href="http://infopaso.com.ar/secciones/produccion/">Producción</a>
<ul class="sub-menu">
<li id="menu-item-13645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13645"><a href="http://infopaso.com.ar/secciones/campo/">Campo</a></li>
</ul>
</li>
<li id="menu-item-10991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10991"><a href="http://infopaso.com.ar/secciones/deportes/">Deportes</a></li>
<li id="menu-item-10998" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10998"><a href="http://infopaso.com.ar/secciones/tecnologia/">Tecnología</a></li>
<li id="menu-item-13680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13680"><a href="http://infopaso.com.ar/secciones/sociedad/">Sociedad</a>
<ul class="sub-menu">
<li id="menu-item-13646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13646"><a href="http://infopaso.com.ar/secciones/cultura/">Cultura</a></li>
<li id="menu-item-13675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13675"><a href="http://infopaso.com.ar/secciones/educacion/">Educación</a></li>
<li id="menu-item-13651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13651"><a href="http://infopaso.com.ar/secciones/espectaculos/">Espectáculos</a></li>
<li id="menu-item-13676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13676"><a href="http://infopaso.com.ar/secciones/gourmet/">Gourmet</a></li>
<li id="menu-item-13669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13669"><a href="http://infopaso.com.ar/secciones/seguridad/">Seguridad</a></li>
</ul>
</li>
<li id="menu-item-10995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10995"><a href="http://infopaso.com.ar/secciones/salud/">Salud</a></li>
<li id="menu-item-10999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10999"><a href="http://infopaso.com.ar/secciones/turismo/">Turismo</a></li>
</ul><form role="search" method="get" class="search-form" action="http://infopaso.com.ar/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></div>
</nav><!-- #menu-primary -->
<div class="wrap">
<header id="header" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div id="branding">
<h1 id="site-title" class="site-title" itemprop="headline"><a href="http://infopaso.com.ar" rel="home">InfoPaso</a></h1>							<h2 id="site-description" class="site-description" itemprop="description">¡Noticias más relevantes de todas partes!</h2>											</div><!-- #branding -->
<nav class="menu menu-secondary" role="navigation" id="menu-secondary" aria-label="Secundario Menu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<h3 id="menu-primary-title" class="menu-toggle">
<button class="screen-reader-text">Páginas</button>
</h3><!-- .menu-toggle -->
<div class="wrap"><ul id="menu-secondary-items" class="menu-items"><li id="menu-item-10740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10740"><a href="http://infopaso.com.ar">Portada</a></li>
<li id="menu-item-10744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10744"><a href="http://infopaso.com.ar/contacto/">Contacto</a></li>
</ul></div>
</nav><!-- #menu-secondary -->
</header><!-- #header -->
<div id="main" class="main">
<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://infopaso.com.ar" rel="home"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://infopaso.com.ar/secciones/actualidad/"><span itemprop="name">Actualidad</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Pero, ¿no era que el periodismo estaba muerto?</span><meta itemprop="position" content="3" /></li></ul></nav>
<main id="content" class="content" role="main">
<article id="post-17644" class="entry author-ruben-gauto post-17644 post type-post status-publish format-standard has-post-thumbnail category-actualidad category-opinion category-tecnologia tag-actualidad tag-internet tag-opinion tag-periodismo tag-redes-sociales tag-tecnologia" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
<header class="entry-header">
<h1 class="entry-title" itemprop="headline">Pero, ¿no era que el periodismo estaba muerto?</h1>
<div class="entry-byline">
<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="http://infopaso.com.ar/author/ruben-gauto/" title="Entradas de Rubén Gauto" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Rubén Gauto</span></a></span>
<time class="entry-published updated" datetime="2017-04-24T15:15:21-03:00" itemprop="datePublished" title="Lunes, 24 de Abril del 2017, 3:15 pm">Abril 24, 2017</time>
<a href="http://infopaso.com.ar/pero-no-era-que-el-periodismo-estaba-muerto/#respond" class="comments-link" itemprop="discussionURL">0</a>											</div><!-- .entry-byline -->
</header><!-- .entry-header -->
<div class="entry-content" itemprop="articleBody">
<figure id="attachment_17645" style="width: 670px" class="wp-caption aligncenter"><a href="//i1.wp.com/infopaso.com.ar/wp-content/uploads/2017/04/Noticias.jpg"><img data-attachment-id="17645" data-permalink="http://infopaso.com.ar/pero-no-era-que-el-periodismo-estaba-muerto/noticias/" data-orig-file="http://infopaso.com.ar/wp-content/uploads/2017/04/Noticias.jpg" data-orig-size="670,377" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Noticias" data-image-description="" data-medium-file="http://infopaso.com.ar/wp-content/uploads/2017/04/Noticias-300x169.jpg" data-large-file="http://infopaso.com.ar/wp-content/uploads/2017/04/Noticias.jpg" class="wp-image-17645 size-full" title="Pero, ¿no era que el periodismo estaba muerto?" src="//i1.wp.com/infopaso.com.ar/wp-content/uploads/2017/04/Noticias.jpg" alt="Pero, ¿no era que el periodismo estaba muerto?" width="670" height="377" srcset="//i1.wp.com/infopaso.com.ar/wp-content/uploads/2017/04/Noticias.jpg 670w, //i1.wp.com/infopaso.com.ar/wp-content/uploads/2017/04/Noticias-300x169.jpg 300w" sizes="(max-width: 670px) 100vw, 670px" /></a><figcaption class="wp-caption-text">Pero, ¿no era que el periodismo estaba muerto? Imagen de ilustración.</figcaption></figure>
<p>Facebook, Google y Twitter están jaqueados por las noticias falsas; raro, en las Redacciones resolvimos ese problema hace siglos. Y sin computadoras.</p>
<p class="primero">Las <a href="http://infopaso.com.ar/etiquetas/redes-sociales/" target="_blank" rel="noopener noreferrer">redes sociales</a> pueden emplearse para difundir toda clase de mentiras. Con la misma ciega pertinacia con que resuelven una celda de Excel, las máquinas y los bots se dedicarán a replicar un embuste hasta que una porción significativa de la sociedad empiece a darle crédito.</p>
<p>Lamentablemente para Facebook, Google y otras compañías que rigen los destinos de <a href="http://infopaso.com.ar/etiquetas/internet/" target="_blank" rel="noopener noreferrer">Internet</a>, las máquinas se van a ver en figurillas para diferenciar las noticias falsas de las verdaderas. Es interesante. Pueden replicar los engaños sin cansarse, pero son incapaces de detectar una campaña sucia. O que una campaña que parece sucia no lo es. (¿No es campaña o no es sucia?)</p>
<aside class="banner caja2" data-adpos="caja2">
<div id="eplAdDivcaja2"></div>
</aside>
<p>Por supuesto, Watson, la super computadora diseñada por IBM para participar en el juego de preguntas y respuestas Jeopardy, sabrá si una afirmación geográfica, química, matemática, física, biológica, botánica o astronómica es acertada o no. Pero pongámosla frente a un dilema ético. A una polémica histórica. Entonces no sabrá qué hacer.</p>
<p>El problema de las noticias falsas es que no distorsionan verdades enciclopédicas. Manchan o ensalzan la imagen de un candidato (o de un individuo) con dichos que la pobre máquina, simplemente, no puede ir a verificar. Tendría que llamarlo por teléfono y preguntarle; y luego tratar de determinar si la respuesta que recibió es verdadera.</p>
<aside class="banner caja3" data-adpos="caja3">
<div id="eplAdDivcaja3"></div>
</aside>
<p>No sería imposible incorporar a una supercomputadora todos los signos físicos y lingüísticos que delatan al mentiroso. Pero saber que te mienten no prueba nada. Supongamos que la supuesta víctima miente al decir que lo que se dice en las redes sociales es falso. ¿Acaso eso significa que realmente hizo lo que dice la campaña sucia? No, ni cerca.</p>
<p>Bienvenidos al mundo de los periodistas, los detectives y los fiscales. Incluso los médicos, cuando diagnostican, se enfrentan a encrucijadas de esta naturaleza.</p>
<p>Luego de más de una década de repetir esa sonsera monumental de que el periodismo ha muerto -desatino que empieza por confundir canal con contenido-, los colosos de Internet quizá empiecen a darse cuenta de que hay dilemas que la fuerza bruta de los cerebros electrónicos y la astucia de los sistemas expertos no puede resolver. Porque el problema con el que se enfrentan de ninguna manera es la mentira. El problema es la verdad.</p>
<h2>La posta y la pos-verdad</h2>
<p>Observemos la mentira un poco más de cerca. A ningún ideólogo se le ocurriría inventar el término &#8220;pos-mentira&#8221;. Porque después de la mentira no podría haber nada más. La mentira sirve a un fin, y lo hace hasta que alguien descubre que se trata de un engaño. La verdad no sirve a ningún fin, ése es el primero y más característico de sus rasgos. Por eso tampoco tiene sentido llamar &#8220;relato&#8221; a la enumeración de verdades comprobables. Eso se llama realidad, y ya.</p>
<p>La verdad, que no busca ningún fin, posee sin embargo una función social clave; relacional, si se quiere. Si alguien miente su edad es para que los otros no sepan que ya traspasó, digamos, los 50. En cambio, si dice su edad verdadera, no gana nada; pero gracias a esta revelación comprobable, lo siguiente que diga será también tomado por cierto. La función de la verdad tiene nombres diversos, como &#8220;confianza&#8221; y &#8220;credibilidad&#8221;. De forma menos abstracta, significa que es imposible organizar nada (una pareja, una empresa, una sociedad, una civilización) sobre la base de la mentira.</p>
<p>Soy consciente, desde luego, de que el exaltado discutirá todo con tal de justificar su mentira, su relato. Incluso descartará el concepto galileano de la comprobación experimental e inventará este desvarío delirante de la pos-verdad. Esa es la razón por la que evito polemizar con fanáticos. Parafraseando a José Ingenieros, sus prejuicios son como los clavos, cuanto más se los golpea, más se adentran.</p>
<p>En un panorama de muy largo aliento, por otro lado, la verdad es también un acuerdo entre partes. El tiempo fue una dimensión absoluta hasta que don Albert demostró que no era exactamente así. Quizás dentro de 300 años veamos la Teoría de la Relatividad como una explicación ingenua o, por lo menos, incompleta del universo. Pero eso no tiene nada que ver con mentir la edad. O con lanzar el rumor de que el gobierno va a subir el IVA al 25 por ciento.</p>
<h2>Paradojas</h2>
<p>Más inconvenientes con la verdad. Es cierto, toda mentira sirve a un fin. Pero eso no significa que la verdad sea inútil. Puedo demostrar mi verdadera edad para refutar a los que me atribuyen más años, por ejemplo.</p>
<p>Otro conflicto para la máquina: la mentira intenta parecerse a la verdad tanto como sea posible. Tal empeño pone la mentira en disfrazarse de verdad que en ocasiones hace falta un polígrafo. No siempre son infalibles. Viceversa, hay verdades tan increíbles que pueden parecer mentiras. Lo sufrió don Albert, ya que estamos.</p>
<p>Para los filósofos la verdad ha sido un tema de estudio durante milenios. Pero para periodistas, detectives, fiscales y médicos es el asunto central de su labor cotidiana. No hay demasiado tiempo para filosofar a la hora de cierre o si el paciente empeora. La pregunta acuciante es: ¿qué diferencia la mentira de la verdad? Que la verdad puede probarse, mientras que la mentira no. He ahí el dilema de poner a una computadora a tratar de verificar si una noticia es falsa. Equivale a poner el caballo delante del carro, porque sólo puede probarse lo que es cierto. Si no hay pruebas, es posible que sea mentira, pero no podemos afirmarlo.</p>
<p>Nuestro trabajo, ese que con tanta ligereza los idólatras de la tecnología han relativizado, no consiste en verificar mentiras, sino en verificar verdades. La razón es cristalina: una mentira no puede verificarse. En el mejor de los casos, y eso ocurre a menudo (pero no siempre, así que no puede postularse una ley universal), verificamos una verdad que refuta alguna mentira. Por ejemplo, el acta de nacimiento del sujeto, que certifica que tiene más de 50 años. Una escritura. Un contrato. Una factura trucha. El Boletín Oficial.</p>
<p>Detectar noticias falsas, como pretenden Google y Facebook (más sobre esto enseguida), es buscar pruebas que no existen. Está muy bien, hagámoslo, ¿pero durante cuánto tiempo pondremos a la máquina a buscar esas pruebas? ¿Quince minutos de una supercomputadora (son cientos de miles de años de trabajo humano)? ¿Una hora? Da lo mismo, porque todo lo que la máquina podría concluir es que no ha encontrado pruebas de que esa noticia es verdadera, pero eso tampoco significa que sea falsa.</p>
<h2>Bullshimeter</h2>
<p>Nos ocurre todo el tiempo en una Redacción. Nos llega un rumor. Pongamos, que el papa Francisco respaldó a Donald Trump. ¿Qué es lo primero que hacemos, en ese caso? ¿Llamamos a nuestro corresponsal en el Vaticano? Bueno, sí, posiblemente, porque es de rigor. Pero mucho antes de eso se activa nuestro instinto o, como lo suelo llamarlo puertas adentro, el <i>bullshimeter</i>. Mucho antes de llamar al corresponsal se pone en marcha una destreza que hemos cultivado durante décadas, el escepticismo sistemático.</p>
<p>Este escepticismo sistemático va en contra de la forma en que funciona la consciencia. Puesto que sería imposible probar que todo a nuestro alrededor <i>no</i> es falso, la mente humana acepta lo que oye y lo que ve como algo cierto. De forma predeterminada, cree. Lo opuesto sería inviable. Es fácil imaginarlo. Conocés a una chica en una fiesta y le preguntás su nombre.</p>
<p>-Josefina -te responde. Y vos, entrecerrando los ojos con suspicacia, replicás:</p>
<p>-Probalo.</p>
<p>No podemos funcionar dudando de todo todo el tiempo. Por lo tanto, creemos. Que es exactamente lo que no debe hacer un periodista o un detective. Lleva muchos años habituarse a que la primera reacción frente a una noticia, un rumor, un dato sea: &#8220;¿Será cierto?&#8221; No sólo porque somos humanos, sino porque si el titular es muy atractivo queremos que sea verdad. Nuestros primeros errores en el oficio suelen tener que ver con que todavía no hemos desarrollado este olfato para los embustes. No los llamamos así, pero bueno.</p>
<p>¿Puede programarse este instinto? Uno querría pensar que no, que es uno de esos rasgos humanos que las máquinas nunca podrán emular. Pero es más complicado, en mi opinión. Ese olfato se podría simular, tal vez mediante técnicas de aprendizaje automático profundo. La inteligencia artificial podría darse cuenta de que Larry Page no va a poder convencer a los accionistas de Google de invertir la descomunal cantidad de dinero que se necesitaría para colonizar Marte y que las ideas del papa Francisco no están precisamente alineadas con las de Trump. Pero la cuestión no es esa.</p>
<p>La duda sistemática funciona razonablemente bien en las mentes humanas, que están diseñadas para creer. ¿Pero podemos construir una mente sintética que, de forma predeterminada, confíe, pero que ante ciertos estímulos dude? ¿Cómo definiríamos esos estímulos? ¿Cuáles serían los disparadores? ¿O deberíamos mejor diseñarla para que no crea en nada? En tal caso, ¿cómo reaccionaría ante los axiomas?</p>
<p>Un paréntesis: que la máquina no crea en nada plantea otro problema sin solución. Comprobarlo todo requeriría un consumo de energía prácticamente infinito. Así, a la larga, uno vuelve a un viejo postulado: la verdad es siempre más económica.</p>
<h2>Verdad, verosimilitud e ideología</h2>
<p>¿Cómo le explicamos la verosimilitud a una computadora? Hay verdades inverosímiles y mentiras de lo más aceptables, que es una de las bases para fabricar esos rumores que se viralizan explosivamente. Incluso el discurso cotidiano es fecundo en disparates. Por ejemplo, decimos que el sol se pone. La verdad es que la que se mueve es la Tierra. Pero tu novio te miraría bastante raro si frente a un hermoso crepúsculo observaras: &#8220;Increíble este fenómeno de rotación terrestre&#8221;. Muy Amy Farrah Fowler.</p>
<p>Y algo más, para nada menor: por obvias razones, las noticias falsas están impregnadas de ideología. ¿Cómo le hacemos entender esto a una máquina? ¿Le hacemos leer a Kant, a Hegel, a Foucault o a Baudrillard? Con Baudrillard por ahí la inteligencia artificial se va a poner un toque nerviosa, ¿no? O quizá considere su filosofía una verdad revelada. ¿Verdad revelada dije? Chan.</p>
<p>Estas pocas líneas, como pueden imaginarse, apenas rozan la superficie del antiguo y enredado problema de la verdad. Quizá por eso Facebook, astutamente, ha optado por educar a sus miembros en la sutil destreza de detectar noticias falsas. Una suerte de curso acelerado de periodismo.</p>
<p>En todo caso, el abanico social de Internet en su conjunto tiene un bonito problema con las noticias falsas. La intención es, como siempre, usar inteligencia artificial para detectarlas. Con entera sinceridad, les deseo suerte.</p>
<p>Ariel Torrez.</p>
<p>Ver más | <a href="http://www.lanacion.com.ar/" target="_blank" rel="noopener noreferrer">lanacion.com.ar</a></p>
<p><strong>Ver más en InfoPaso | <a href="http://infopaso.com.ar/etiquetas/tecnologia/" target="_blank" rel="noopener noreferrer">Tecnología</a></strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartir...</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-17644" class="share-facebook sd-button share-icon" href="http://infopaso.com.ar/pero-no-era-que-el-periodismo-estaba-muerto/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-17644" class="share-twitter sd-button share-icon" href="http://infopaso.com.ar/pero-no-era-que-el-periodismo-estaba-muerto/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-17644" class="share-linkedin sd-button share-icon" href="http://infopaso.com.ar/pero-no-era-que-el-periodismo-estaba-muerto/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-17644" class="share-google-plus-1 sd-button share-icon" href="http://infopaso.com.ar/pero-no-era-que-el-periodismo-estaba-muerto/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://infopaso.com.ar/pero-no-era-que-el-periodismo-estaba-muerto/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Artículos relacionados...</em></h3>
</div>					</div><!-- .entry-content -->
<footer class="entry-footer">
<span class="entry-terms category" itemprop="articleSection">Publicado en <a href="http://infopaso.com.ar/secciones/actualidad/" rel="tag">Actualidad</a>, <a href="http://infopaso.com.ar/secciones/opinion/" rel="tag">Opinión</a>, <a href="http://infopaso.com.ar/secciones/tecnologia/" rel="tag">Tecnología</a></span>			<br /><span class="entry-terms post_tag" itemprop="keywords">Etiquetado <a href="http://infopaso.com.ar/etiquetas/actualidad/" rel="tag">Actualidad</a>, <a href="http://infopaso.com.ar/etiquetas/internet/" rel="tag">Internet</a>, <a href="http://infopaso.com.ar/etiquetas/opinion/" rel="tag">Opinión</a>, <a href="http://infopaso.com.ar/etiquetas/periodismo/" rel="tag">periodismo</a>, <a href="http://infopaso.com.ar/etiquetas/redes-sociales/" rel="tag">redes sociales</a>, <a href="http://infopaso.com.ar/etiquetas/tecnologia/" rel="tag">Tecnología</a></span>		</footer><!-- .entry-footer -->
</article><!-- .entry -->							
<section id="comments-template">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pero-no-era-que-el-periodismo-estaba-muerto/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://infopaso.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='17644' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
</div><!-- #respond -->
</section><!-- #comments-template -->							
<div class="loop-nav">
<div class="prev">Entrada anterior: <a href="http://infopaso.com.ar/recorrido-del-rally-mundial-argentina-2017-en-cordoba/" rel="prev">Recorrido del Rally Mundial Argentina 2017 en Córdoba</a></div>			</div><!-- .loop-nav -->
</main><!-- #content -->
				
<aside class="sidebar sidebar-primary" role="complementary" id="sidebar-primary" aria-label="Primaria Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<h3 id="sidebar-primary-title" class="screen-reader-text">Primaria Sidebar</h3>
<section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://infopaso.com.ar/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></section><section id="top-posts-5" class="widget widget_top-posts"><h3 class="widget-title">Lo más visto</h3><ul>				<li>
<a href="http://infopaso.com.ar/paso-de-la-patria-apertura-de-sobres-para-obras/" class="bump-view" data-bump-view="tp">
Paso de la Patria, apertura de sobres para obras					</a>
</li>
<li>
<a href="http://infopaso.com.ar/artistas-para-la-42o-fiesta-nacional-del-surubi/" class="bump-view" data-bump-view="tp">
Artistas para la 42º Fiesta Nacional del Surubí					</a>
</li>
<li>
<a href="http://infopaso.com.ar/quienes-seran-candidatos-a-gobernador-en-corrientes/" class="bump-view" data-bump-view="tp">
¿Quiénes serán candidatos a Gobernador en Corrientes?					</a>
</li>
<li>
<a href="http://infopaso.com.ar/se-presenta-42-fiesta-nacional-del-surubi-en-corrientes/" class="bump-view" data-bump-view="tp">
Se presenta 42° Fiesta Nacional del Surubí en Corrientes					</a>
</li>
<li>
<a href="http://infopaso.com.ar/fiesta-provincial-del-mencho-en-palmar-grande/" class="bump-view" data-bump-view="tp">
Fiesta Provincial del Mencho en Palmar Grande					</a>
</li>
<li>
<a href="http://infopaso.com.ar/acciones-a-traves-del-plan-ganadero-y-los-remates/" class="bump-view" data-bump-view="tp">
Acciones a través del Plan Ganadero y los remates					</a>
</li>
<li>
<a href="http://infopaso.com.ar/corrientes-firmo-el-acuerdo-federal-de-energia/" class="bump-view" data-bump-view="tp">
Corrientes firmó el Acuerdo Federal de Energía					</a>
</li>
<li>
<a href="http://infopaso.com.ar/acuerdo-provincia-municipios-y-nacion/" class="bump-view" data-bump-view="tp">
Acuerdo Provincia, Municipios y Nación					</a>
</li>
<li>
<a href="http://infopaso.com.ar/financiamiento-nacional-e-internacional-para-infraestructura-rural/" class="bump-view" data-bump-view="tp">
Financiamiento nacional e internacional para infraestructura rural					</a>
</li>
<li>
<a href="http://infopaso.com.ar/pero-no-era-que-el-periodismo-estaba-muerto/" class="bump-view" data-bump-view="tp">
Pero, ¿no era que el periodismo estaba muerto?					</a>
</li>
</ul></section>		<section id="recent-posts-11" class="widget widget_recent_entries">		<h3 class="widget-title">Lo más reciente</h3>		<ul>
<li>
<a href="http://infopaso.com.ar/pero-no-era-que-el-periodismo-estaba-muerto/">Pero, ¿no era que el periodismo estaba muerto?</a>
<span class="post-date">Abril 24, 2017</span>
</li>
<li>
<a href="http://infopaso.com.ar/recorrido-del-rally-mundial-argentina-2017-en-cordoba/">Recorrido del Rally Mundial Argentina 2017 en Córdoba</a>
<span class="post-date">Abril 24, 2017</span>
</li>
<li>
<a href="http://infopaso.com.ar/acciones-a-traves-del-plan-ganadero-y-los-remates/">Acciones a través del Plan Ganadero y los remates</a>
<span class="post-date">Abril 23, 2017</span>
</li>
<li>
<a href="http://infopaso.com.ar/corrientes-firmo-el-acuerdo-federal-de-energia/">Corrientes firmó el Acuerdo Federal de Energía</a>
<span class="post-date">Abril 23, 2017</span>
</li>
<li>
<a href="http://infopaso.com.ar/paso-de-la-patria-apertura-de-sobres-para-obras/">Paso de la Patria, apertura de sobres para obras</a>
<span class="post-date">Abril 21, 2017</span>
</li>
<li>
<a href="http://infopaso.com.ar/acuerdo-provincia-municipios-y-nacion/">Acuerdo Provincia, Municipios y Nación</a>
<span class="post-date">Abril 21, 2017</span>
</li>
<li>
<a href="http://infopaso.com.ar/fiesta-provincial-del-mencho-en-palmar-grande/">Fiesta Provincial del Mencho en Palmar Grande</a>
<span class="post-date">Abril 21, 2017</span>
</li>
<li>
<a href="http://infopaso.com.ar/financiamiento-nacional-e-internacional-para-infraestructura-rural/">Financiamiento nacional e internacional para infraestructura rural</a>
<span class="post-date">Abril 20, 2017</span>
</li>
<li>
<a href="http://infopaso.com.ar/se-presenta-42-fiesta-nacional-del-surubi-en-corrientes/">Se presenta 42° Fiesta Nacional del Surubí en Corrientes</a>
<span class="post-date">Abril 19, 2017</span>
</li>
<li>
<a href="http://infopaso.com.ar/mac-allister-fortalecer-los-clubes-es-un-aporte-contra-las-adicciones/">Mac Allister: “Fortalecer los clubes es un aporte contra las adicciones”</a>
<span class="post-date">Abril 17, 2017</span>
</li>
</ul>
</section>		<section id="categories-3" class="widget widget_categories"><h3 class="widget-title">Secciones</h3>		<ul>
<li class="cat-item cat-item-1"><a href="http://infopaso.com.ar/secciones/actualidad/" >Actualidad</a> (1.922)
</li>
<li class="cat-item cat-item-307"><a href="http://infopaso.com.ar/secciones/campo/" >Campo</a> (182)
</li>
<li class="cat-item cat-item-118"><a href="http://infopaso.com.ar/secciones/cultura/" >Cultura</a> (125)
</li>
<li class="cat-item cat-item-10"><a href="http://infopaso.com.ar/secciones/deportes/" >Deportes</a> (157)
</li>
<li class="cat-item cat-item-140"><a href="http://infopaso.com.ar/secciones/economia/" >Economía</a> (178)
</li>
<li class="cat-item cat-item-87"><a href="http://infopaso.com.ar/secciones/educacion/" >Educación</a> (84)
</li>
<li class="cat-item cat-item-373"><a href="http://infopaso.com.ar/secciones/espectaculos/" >Espectáculos</a> (54)
</li>
<li class="cat-item cat-item-429"><a href="http://infopaso.com.ar/secciones/gourmet/" >Gourmet</a> (16)
</li>
<li class="cat-item cat-item-648"><a href="http://infopaso.com.ar/secciones/medio-ambiente/" >Medio Ambiente</a> (76)
</li>
<li class="cat-item cat-item-3133"><a href="http://infopaso.com.ar/secciones/motor/" >Motor</a> (14)
</li>
<li class="cat-item cat-item-3408"><a href="http://infopaso.com.ar/secciones/mundo/" >Mundo</a> (15)
</li>
<li class="cat-item cat-item-66"><a href="http://infopaso.com.ar/secciones/naturaleza/" >Naturaleza</a> (60)
</li>
<li class="cat-item cat-item-3611"><a href="http://infopaso.com.ar/secciones/opinion/" >Opinión</a> (15)
</li>
<li class="cat-item cat-item-74"><a href="http://infopaso.com.ar/secciones/politica/" >Política</a> (290)
</li>
<li class="cat-item cat-item-2709"><a href="http://infopaso.com.ar/secciones/produccion/" >Producción</a> (34)
</li>
<li class="cat-item cat-item-16"><a href="http://infopaso.com.ar/secciones/salud/" >Salud</a> (125)
</li>
<li class="cat-item cat-item-2775"><a href="http://infopaso.com.ar/secciones/seguridad/" >Seguridad</a> (43)
</li>
<li class="cat-item cat-item-13"><a href="http://infopaso.com.ar/secciones/servicios/" >Servicios</a> (138)
</li>
<li class="cat-item cat-item-8"><a href="http://infopaso.com.ar/secciones/sociedad/" >Sociedad</a> (106)
</li>
<li class="cat-item cat-item-61"><a href="http://infopaso.com.ar/secciones/tecnologia/" >Tecnología</a> (82)
</li>
<li class="cat-item cat-item-3"><a href="http://infopaso.com.ar/secciones/turismo/" >Turismo</a> (160)
</li>
</ul>
</section><section id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archivo</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archivo</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Elegir mes</option>
<option value='http://infopaso.com.ar/2017/04/'> Abril 2017 </option>
<option value='http://infopaso.com.ar/2017/03/'> Marzo 2017 </option>
<option value='http://infopaso.com.ar/2017/02/'> Febrero 2017 </option>
<option value='http://infopaso.com.ar/2017/01/'> Enero 2017 </option>
<option value='http://infopaso.com.ar/2016/12/'> Diciembre 2016 </option>
<option value='http://infopaso.com.ar/2016/11/'> Noviembre 2016 </option>
<option value='http://infopaso.com.ar/2016/10/'> Octubre 2016 </option>
<option value='http://infopaso.com.ar/2016/09/'> Septiembre 2016 </option>
<option value='http://infopaso.com.ar/2016/08/'> Agosto 2016 </option>
<option value='http://infopaso.com.ar/2016/07/'> Julio 2016 </option>
<option value='http://infopaso.com.ar/2016/06/'> Junio 2016 </option>
<option value='http://infopaso.com.ar/2016/05/'> Mayo 2016 </option>
<option value='http://infopaso.com.ar/2016/04/'> Abril 2016 </option>
<option value='http://infopaso.com.ar/2016/03/'> Marzo 2016 </option>
<option value='http://infopaso.com.ar/2016/02/'> Febrero 2016 </option>
<option value='http://infopaso.com.ar/2016/01/'> Enero 2016 </option>
<option value='http://infopaso.com.ar/2015/12/'> Diciembre 2015 </option>
<option value='http://infopaso.com.ar/2015/11/'> Noviembre 2015 </option>
<option value='http://infopaso.com.ar/2015/10/'> Octubre 2015 </option>
<option value='http://infopaso.com.ar/2015/09/'> Septiembre 2015 </option>
<option value='http://infopaso.com.ar/2015/08/'> Agosto 2015 </option>
<option value='http://infopaso.com.ar/2015/07/'> Julio 2015 </option>
<option value='http://infopaso.com.ar/2015/06/'> Junio 2015 </option>
<option value='http://infopaso.com.ar/2015/05/'> Mayo 2015 </option>
<option value='http://infopaso.com.ar/2015/04/'> Abril 2015 </option>
<option value='http://infopaso.com.ar/2015/03/'> Marzo 2015 </option>
<option value='http://infopaso.com.ar/2015/02/'> Febrero 2015 </option>
<option value='http://infopaso.com.ar/2015/01/'> Enero 2015 </option>
<option value='http://infopaso.com.ar/2014/12/'> Diciembre 2014 </option>
<option value='http://infopaso.com.ar/2014/11/'> Noviembre 2014 </option>
<option value='http://infopaso.com.ar/2014/10/'> Octubre 2014 </option>
<option value='http://infopaso.com.ar/2014/09/'> Septiembre 2014 </option>
<option value='http://infopaso.com.ar/2014/08/'> Agosto 2014 </option>
<option value='http://infopaso.com.ar/2014/07/'> Julio 2014 </option>
</select>
</section><section id="linkcat-2" class="widget widget_links"><h3 class="widget-title">Sitios de interés</h3>
<ul class='xoxo blogroll'>
<li><a href="http://paraisodorado.com.ar" title="Turismo &amp; Aventuras">Paraíso Dorado</a></li>
<li><a href="http://elreporteespecial.com" title="Revista de Actualidad">El Reporte Especial</a></li>
<li><a href="http://culturacorriente.com.ar" title="Entretenimiento &#8211; Espectáculos &#8211; Moda &#8211; Cultura" target="_blank">Cultura Corriente</a></li>
</ul>
</section>
<section id="tag_cloud-5" class="widget widget_tag_cloud"><h3 class="widget-title">Etiquetas</h3><div class="tagcloud"><a href='http://infopaso.com.ar/etiquetas/actualidad/' class='tag-link-2729 tag-link-position-1' title='821 temas' style='font-size: 22pt;'>Actualidad</a>
<a href='http://infopaso.com.ar/etiquetas/argentina/' class='tag-link-384 tag-link-position-2' title='46 temas' style='font-size: 10.5033112583pt;'>Argentina</a>
<a href='http://infopaso.com.ar/etiquetas/campo/' class='tag-link-431 tag-link-position-3' title='53 temas' style='font-size: 11.059602649pt;'>Campo</a>
<a href='http://infopaso.com.ar/etiquetas/capacitacion/' class='tag-link-72 tag-link-position-4' title='41 temas' style='font-size: 10.0397350993pt;'>Capacitación</a>
<a href='http://infopaso.com.ar/etiquetas/chaco/' class='tag-link-108 tag-link-position-5' title='49 temas' style='font-size: 10.7814569536pt;'>Chaco</a>
<a href='http://infopaso.com.ar/etiquetas/chamame/' class='tag-link-89 tag-link-position-6' title='30 temas' style='font-size: 8.83443708609pt;'>Chamamé</a>
<a href='http://infopaso.com.ar/etiquetas/clima/' class='tag-link-2741 tag-link-position-7' title='74 temas' style='font-size: 12.4503311258pt;'>Clima</a>
<a href='http://infopaso.com.ar/etiquetas/corrientes/' class='tag-link-42 tag-link-position-8' title='746 temas' style='font-size: 21.6291390728pt;'>Corrientes</a>
<a href='http://infopaso.com.ar/etiquetas/cultura/' class='tag-link-2738 tag-link-position-9' title='176 temas' style='font-size: 15.880794702pt;'>Cultura</a>
<a href='http://infopaso.com.ar/etiquetas/deportes/' class='tag-link-2732 tag-link-position-10' title='178 temas' style='font-size: 15.880794702pt;'>Deportes</a>
<a href='http://infopaso.com.ar/etiquetas/dpec/' class='tag-link-870 tag-link-position-11' title='25 temas' style='font-size: 8.09271523179pt;'>DPEC</a>
<a href='http://infopaso.com.ar/etiquetas/economia/' class='tag-link-2739 tag-link-position-12' title='236 temas' style='font-size: 16.9933774834pt;'>Economía</a>
<a href='http://infopaso.com.ar/etiquetas/educacion/' class='tag-link-25 tag-link-position-13' title='88 temas' style='font-size: 13.0993377483pt;'>Educación</a>
<a href='http://infopaso.com.ar/etiquetas/elecciones/' class='tag-link-1227 tag-link-position-14' title='24 temas' style='font-size: 8pt;'>Elecciones</a>
<a href='http://infopaso.com.ar/etiquetas/elecciones-2015/' class='tag-link-2052 tag-link-position-15' title='29 temas' style='font-size: 8.7417218543pt;'>Elecciones 2015</a>
<a href='http://infopaso.com.ar/etiquetas/energia/' class='tag-link-534 tag-link-position-16' title='29 temas' style='font-size: 8.7417218543pt;'>Energía</a>
<a href='http://infopaso.com.ar/etiquetas/espectaculos/' class='tag-link-91 tag-link-position-17' title='64 temas' style='font-size: 11.8013245033pt;'>Espectáculos</a>
<a href='http://infopaso.com.ar/etiquetas/eventos/' class='tag-link-2737 tag-link-position-18' title='62 temas' style='font-size: 11.7086092715pt;'>Eventos</a>
<a href='http://infopaso.com.ar/etiquetas/eventos-turisticos/' class='tag-link-2012 tag-link-position-19' title='24 temas' style='font-size: 8pt;'>eventos turísticos</a>
<a href='http://infopaso.com.ar/etiquetas/fiesta-nacional-del-chamame/' class='tag-link-227 tag-link-position-20' title='39 temas' style='font-size: 9.85430463576pt;'>Fiesta Nacional del Chamamé</a>
<a href='http://infopaso.com.ar/etiquetas/futbol/' class='tag-link-145 tag-link-position-21' title='48 temas' style='font-size: 10.6887417219pt;'>Fútbol</a>
<a href='http://infopaso.com.ar/etiquetas/goya/' class='tag-link-37 tag-link-position-22' title='34 temas' style='font-size: 9.29801324503pt;'>Goya</a>
<a href='http://infopaso.com.ar/etiquetas/icaa/' class='tag-link-1689 tag-link-position-23' title='62 temas' style='font-size: 11.7086092715pt;'>ICAA</a>
<a href='http://infopaso.com.ar/etiquetas/itati/' class='tag-link-33 tag-link-position-24' title='37 temas' style='font-size: 9.66887417219pt;'>Itatí</a>
<a href='http://infopaso.com.ar/etiquetas/lluvias/' class='tag-link-351 tag-link-position-25' title='25 temas' style='font-size: 8.09271523179pt;'>lluvias</a>
<a href='http://infopaso.com.ar/etiquetas/mauricio-macri/' class='tag-link-1747 tag-link-position-26' title='28 temas' style='font-size: 8.55629139073pt;'>Mauricio Macri</a>
<a href='http://infopaso.com.ar/etiquetas/medio-ambiente/' class='tag-link-2743 tag-link-position-27' title='109 temas' style='font-size: 13.9337748344pt;'>Medio Ambiente</a>
<a href='http://infopaso.com.ar/etiquetas/naturaleza/' class='tag-link-2735 tag-link-position-28' title='120 temas' style='font-size: 14.3046357616pt;'>Naturaleza</a>
<a href='http://infopaso.com.ar/etiquetas/paso-de-la-patria/' class='tag-link-7 tag-link-position-29' title='148 temas' style='font-size: 15.1390728477pt;'>Paso de la Patria</a>
<a href='http://infopaso.com.ar/etiquetas/pesca/' class='tag-link-11 tag-link-position-30' title='74 temas' style='font-size: 12.4503311258pt;'>Pesca</a>
<a href='http://infopaso.com.ar/etiquetas/pesca-deportiva-2/' class='tag-link-12 tag-link-position-31' title='65 temas' style='font-size: 11.8940397351pt;'>pesca deportiva</a>
<a href='http://infopaso.com.ar/etiquetas/policiales/' class='tag-link-419 tag-link-position-32' title='34 temas' style='font-size: 9.29801324503pt;'>policiales</a>
<a href='http://infopaso.com.ar/etiquetas/politica/' class='tag-link-2736 tag-link-position-33' title='370 temas' style='font-size: 18.8476821192pt;'>Política</a>
<a href='http://infopaso.com.ar/etiquetas/produccion/' class='tag-link-2740 tag-link-position-34' title='201 temas' style='font-size: 16.4370860927pt;'>Producción</a>
<a href='http://infopaso.com.ar/etiquetas/ricardo-colombi/' class='tag-link-377 tag-link-position-35' title='37 temas' style='font-size: 9.66887417219pt;'>Ricardo Colombi</a>
<a href='http://infopaso.com.ar/etiquetas/rio-parana/' class='tag-link-249 tag-link-position-36' title='29 temas' style='font-size: 8.7417218543pt;'>río Paraná</a>
<a href='http://infopaso.com.ar/etiquetas/salarios/' class='tag-link-1254 tag-link-position-37' title='28 temas' style='font-size: 8.55629139073pt;'>salarios</a>
<a href='http://infopaso.com.ar/etiquetas/salud/' class='tag-link-19 tag-link-position-38' title='139 temas' style='font-size: 14.9536423841pt;'>Salud</a>
<a href='http://infopaso.com.ar/etiquetas/seguridad/' class='tag-link-1420 tag-link-position-39' title='76 temas' style='font-size: 12.5430463576pt;'>Seguridad</a>
<a href='http://infopaso.com.ar/etiquetas/servicios/' class='tag-link-2733 tag-link-position-40' title='161 temas' style='font-size: 15.5099337748pt;'>Servicios</a>
<a href='http://infopaso.com.ar/etiquetas/sociedad/' class='tag-link-2731 tag-link-position-41' title='171 temas' style='font-size: 15.7880794702pt;'>Sociedad</a>
<a href='http://infopaso.com.ar/etiquetas/sueldos/' class='tag-link-505 tag-link-position-42' title='29 temas' style='font-size: 8.7417218543pt;'>sueldos</a>
<a href='http://infopaso.com.ar/etiquetas/tecnologia/' class='tag-link-2734 tag-link-position-43' title='90 temas' style='font-size: 13.1920529801pt;'>Tecnología</a>
<a href='http://infopaso.com.ar/etiquetas/turismo/' class='tag-link-2730 tag-link-position-44' title='249 temas' style='font-size: 17.2715231788pt;'>Turismo</a>
<a href='http://infopaso.com.ar/etiquetas/unne/' class='tag-link-18 tag-link-position-45' title='120 temas' style='font-size: 14.3046357616pt;'>UNNE</a></div>
</section><section id="blog_subscription-2" class="widget jetpack_subscription_widget"><h3 class="widget-title">Suscripción a InfoPaso</h3>
<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
<div id="subscribe-text"><p>¡Recibirás información cada vez que publiquemos un artículo!</p>
</div>					<p id="subscribe-email">
<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
Dirección de email						</label>
<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Dirección de email" />
</p>
<p id="subscribe-submit">
<input type="hidden" name="action" value="subscribe" />
<input type="hidden" name="source" value="http://infopaso.com.ar/pero-no-era-que-el-periodismo-estaba-muerto/" />
<input type="hidden" name="sub-type" value="widget" />
<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
<input type="submit" value="Suscribir" name="jetpack_subscriptions_widget" />
</p>
</form>
<script>
/*
Custom functionality for safari and IE
*/
(function( d ) {
// In case the placeholder functionality is available we remove labels
if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
label.style.position = 'absolute';
label.style.height   = '1px';
label.style.width    = '1px';
label.style.overflow = 'hidden';
}
// Make sure the email value is filled in before allowing submit
var form = d.getElementById('subscribe-blog-blog_subscription-2'),
input = d.getElementById('subscribe-field-blog_subscription-2'),
handler = function( event ) {
if ( '' === input.value ) {
input.focus();
if ( event.preventDefault ){
event.preventDefault();
}
return false;
}
};
if ( window.addEventListener ) {
form.addEventListener( 'submit', handler, false );
} else {
form.attachEvent( 'onsubmit', handler );
}
})( document );
</script>
</section><section id="calendar-21" class="widget widget_calendar"><h3 class="widget-title">Calendario</h3><div id="calendar_wrap" class="calendar_wrap"><table class="wp-calendar">
<caption>Abril 2017</caption>
<thead>
<tr>
<th scope="col" title="Lunes">L</th>
<th scope="col" title="Martes">M</th>
<th scope="col" title="Miércoles">X</th>
<th scope="col" title="Jueves">J</th>
<th scope="col" title="Viernes">V</th>
<th scope="col" title="Sábado">S</th>
<th scope="col" title="Domingo">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" class="prev"><a href="http://infopaso.com.ar/2017/03/">&laquo; Mar</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" class="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="5" class="pad">&nbsp;</td><td>1</td><td><a href="http://infopaso.com.ar/2017/04/02/" aria-label="Entradas publicadas el 2 April, 2017">2</a></td>
</tr>
<tr>
<td><a href="http://infopaso.com.ar/2017/04/03/" aria-label="Entradas publicadas el 3 April, 2017">3</a></td><td><a href="http://infopaso.com.ar/2017/04/04/" aria-label="Entradas publicadas el 4 April, 2017">4</a></td><td><a href="http://infopaso.com.ar/2017/04/05/" aria-label="Entradas publicadas el 5 April, 2017">5</a></td><td><a href="http://infopaso.com.ar/2017/04/06/" aria-label="Entradas publicadas el 6 April, 2017">6</a></td><td>7</td><td><a href="http://infopaso.com.ar/2017/04/08/" aria-label="Entradas publicadas el 8 April, 2017">8</a></td><td><a href="http://infopaso.com.ar/2017/04/09/" aria-label="Entradas publicadas el 9 April, 2017">9</a></td>
</tr>
<tr>
<td><a href="http://infopaso.com.ar/2017/04/10/" aria-label="Entradas publicadas el 10 April, 2017">10</a></td><td><a href="http://infopaso.com.ar/2017/04/11/" aria-label="Entradas publicadas el 11 April, 2017">11</a></td><td><a href="http://infopaso.com.ar/2017/04/12/" aria-label="Entradas publicadas el 12 April, 2017">12</a></td><td><a href="http://infopaso.com.ar/2017/04/13/" aria-label="Entradas publicadas el 13 April, 2017">13</a></td><td><a href="http://infopaso.com.ar/2017/04/14/" aria-label="Entradas publicadas el 14 April, 2017">14</a></td><td><a href="http://infopaso.com.ar/2017/04/15/" aria-label="Entradas publicadas el 15 April, 2017">15</a></td><td><a href="http://infopaso.com.ar/2017/04/16/" aria-label="Entradas publicadas el 16 April, 2017">16</a></td>
</tr>
<tr>
<td><a href="http://infopaso.com.ar/2017/04/17/" aria-label="Entradas publicadas el 17 April, 2017">17</a></td><td>18</td><td><a href="http://infopaso.com.ar/2017/04/19/" aria-label="Entradas publicadas el 19 April, 2017">19</a></td><td><a href="http://infopaso.com.ar/2017/04/20/" aria-label="Entradas publicadas el 20 April, 2017">20</a></td><td><a href="http://infopaso.com.ar/2017/04/21/" aria-label="Entradas publicadas el 21 April, 2017">21</a></td><td>22</td><td><a href="http://infopaso.com.ar/2017/04/23/" aria-label="Entradas publicadas el 23 April, 2017">23</a></td>
</tr>
<tr>
<td class="today"><a href="http://infopaso.com.ar/2017/04/24/" aria-label="Entradas publicadas el 24 April, 2017">24</a></td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
</tr>
</tbody>
</table></div></section>
</aside><!-- #sidebar-primary -->
</div><!-- #main -->
<aside class="sidebar sidebar-subsidiary sidebar-col-3" role="complementary" id="sidebar-subsidiary" aria-label="Subsidiaria Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<section id="widget_contact_info-2" class="widget widget_contact_info"><h3 class="widget-title">Información de Contacto</h3><div class="confit-address"><a href="https://maps.google.com/maps?z=16&#038;q=paso+de+la+patria,+corrientes.+ar." target="_blank">Paso de la Patria, Corrientes. Ar.</a></div><div class="confit-phone">Rubén Gauto.</div><div class="confit-email"><a href="mailto:contacto@infopaso.com.ar">contacto@infopaso.com.ar</a></div></section>		<section id="recent-posts-12" class="widget widget_recent_entries">		<h3 class="widget-title">Lo más Reciente</h3>		<ul>
<li>
<a href="http://infopaso.com.ar/pero-no-era-que-el-periodismo-estaba-muerto/">Pero, ¿no era que el periodismo estaba muerto?</a>
<span class="post-date">Abril 24, 2017</span>
</li>
<li>
<a href="http://infopaso.com.ar/recorrido-del-rally-mundial-argentina-2017-en-cordoba/">Recorrido del Rally Mundial Argentina 2017 en Córdoba</a>
<span class="post-date">Abril 24, 2017</span>
</li>
<li>
<a href="http://infopaso.com.ar/acciones-a-traves-del-plan-ganadero-y-los-remates/">Acciones a través del Plan Ganadero y los remates</a>
<span class="post-date">Abril 23, 2017</span>
</li>
<li>
<a href="http://infopaso.com.ar/corrientes-firmo-el-acuerdo-federal-de-energia/">Corrientes firmó el Acuerdo Federal de Energía</a>
<span class="post-date">Abril 23, 2017</span>
</li>
<li>
<a href="http://infopaso.com.ar/paso-de-la-patria-apertura-de-sobres-para-obras/">Paso de la Patria, apertura de sobres para obras</a>
<span class="post-date">Abril 21, 2017</span>
</li>
</ul>
</section>		<section id="top-posts-6" class="widget widget_top-posts"><h3 class="widget-title">Lo más visto</h3><ul>				<li>
<a href="http://infopaso.com.ar/paso-de-la-patria-apertura-de-sobres-para-obras/" class="bump-view" data-bump-view="tp">
Paso de la Patria, apertura de sobres para obras					</a>
</li>
<li>
<a href="http://infopaso.com.ar/artistas-para-la-42o-fiesta-nacional-del-surubi/" class="bump-view" data-bump-view="tp">
Artistas para la 42º Fiesta Nacional del Surubí					</a>
</li>
<li>
<a href="http://infopaso.com.ar/quienes-seran-candidatos-a-gobernador-en-corrientes/" class="bump-view" data-bump-view="tp">
¿Quiénes serán candidatos a Gobernador en Corrientes?					</a>
</li>
<li>
<a href="http://infopaso.com.ar/se-presenta-42-fiesta-nacional-del-surubi-en-corrientes/" class="bump-view" data-bump-view="tp">
Se presenta 42° Fiesta Nacional del Surubí en Corrientes					</a>
</li>
<li>
<a href="http://infopaso.com.ar/fiesta-provincial-del-mencho-en-palmar-grande/" class="bump-view" data-bump-view="tp">
Fiesta Provincial del Mencho en Palmar Grande					</a>
</li>
</ul></section>
</aside><!-- #sidebar-subsidiary -->
</div><!-- .wrap -->
<footer id="footer" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="wrap">
<p class="credit">
Copyright &#169; 2017    <a href="http://infopaso.com.ar/" target="_blank">InfoPaso</a> | Por consultas ir a <a href="http://infopaso.com.ar/contacto/" target="_blank">Contacto</a> | <a href="http://infopaso.com.ar/wp-login.php">Acceder</a>				</p><!-- .credit -->
</div><!-- .wrap -->
</footer><!-- #footer -->
</div><!-- #container -->
<script type="text/javascript">
window.WPCOM_sharing_counts = {"http:\/\/infopaso.com.ar\/pero-no-era-que-el-periodismo-estaba-muerto\/":17644};
</script>
<div id="sharing_email" style="display: none;">
<form action="/pero-no-era-que-el-periodismo-estaba-muerto/" method="post">
<label for="target_email">Enviar a dirección de correo electrónico</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Su Nombre</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Tu dirección de correo electrónico</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
<img style="float: right; display: none" class="loading" src="//i1.wp.com/infopaso.com.ar/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>
<div class="errors errors-1" style="display: none;">
La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>
<div class="errors errors-2" style="display: none;">
Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>
<div class="errors errors-3" style="display: none;">
Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
</form>
</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://infopaso.com.ar/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://infopaso.com.ar/wp-includes/js/comment-reply.min.js?ver=1ca3088dd0dc4e0a8bbcb95c7b7bf1ca'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201717'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stargazer_i18n = {"search_toggle":"Expand Search Form"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/themes/stargazer/js/stargazer.min.js'></script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-includes/js/wp-embed.min.js?ver=1ca3088dd0dc4e0a8bbcb95c7b7bf1ca'></script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/infopaso.com.ar\/wp-admin\/admin-ajax.php","nonce":"91422b82ef","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/infopaso.com.ar\/wp-login.php?redirect_to=http%3A%2F%2Finfopaso.com.ar%2Fpero-no-era-que-el-periodismo-estaba-muerto%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.8.2'></script>
<script type='text/javascript'>
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
return false;
});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201717.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'25396175',post:'17644',tz:'-3',srv:'infopaso.com.ar'} ]);
_stq.push([ 'clickTrackerInit', '25396175', '17644' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.863061904907 seconds, on 24-04-17 17:57:12 -->