<!DOCTYPE html>
<html lang="es">

<head>
<meta charset="UTF-8" />
<title>Paso de la Patria verano 2020 un gran espectáculo | InfoPaso</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="generator" content="Stargazer 4.0.0" />

<!-- All in One SEO Pack 3.3.4 por Michael Torbert de Semper Fi Web Design[70,143] -->
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://infopaso.com.ar/#organization","url":"http://infopaso.com.ar/","name":"InfoPaso","sameAs":[],"contactPoint":{"@type":"ContactPoint","telephone":"++54 379 451 0912","contactType":"none"}},{"@type":"WebSite","@id":"http://infopaso.com.ar/#website","url":"http://infopaso.com.ar/","name":"InfoPaso","publisher":{"@id":"http://infopaso.com.ar/#organization"}},{"@type":"WebPage","@id":"http://infopaso.com.ar/paso-de-la-patria-verano-2020-un-gran-espectaculo/#webpage","url":"http://infopaso.com.ar/paso-de-la-patria-verano-2020-un-gran-espectaculo/","inLanguage":"es","name":"Paso de la Patria verano 2020 un gran espect\u00e1culo","isPartOf":{"@id":"http://infopaso.com.ar/#website"},"image":{"@type":"ImageObject","@id":"http://infopaso.com.ar/paso-de-la-patria-verano-2020-un-gran-espectaculo/#primaryimage","url":"https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Espect\u00e1culo-verano-2020.jpeg?fit=1024%2C1024","width":1024,"height":1024},"primaryImageOfPage":{"@id":"http://infopaso.com.ar/paso-de-la-patria-verano-2020-un-gran-espectaculo/#primaryimage"},"datePublished":"2020-01-04T21:38:40-03:00","dateModified":"2020-01-04T21:38:52-03:00"},{"@type":"Article","@id":"http://infopaso.com.ar/paso-de-la-patria-verano-2020-un-gran-espectaculo/#article","isPartOf":{"@id":"http://infopaso.com.ar/paso-de-la-patria-verano-2020-un-gran-espectaculo/#webpage"},"author":{"@id":"http://infopaso.com.ar/author/gautor171010/#author"},"headline":"Paso de la Patria verano 2020 un gran espect\u00e1culo","datePublished":"2020-01-04T21:38:40-03:00","dateModified":"2020-01-04T21:38:52-03:00","commentCount":0,"mainEntityOfPage":{"@id":"http://infopaso.com.ar/paso-de-la-patria-verano-2020-un-gran-espectaculo/#webpage"},"publisher":{"@id":"http://infopaso.com.ar/#organization"},"articleSection":"Actualidad, Turismo, Actualidad, Municipalidad de Paso de la Patria, Paso de la Patria, Temporada verano 2020, Turismo, Turismo de Paso de la Patria","image":{"@type":"ImageObject","@id":"http://infopaso.com.ar/paso-de-la-patria-verano-2020-un-gran-espectaculo/#primaryimage","url":"https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Espect\u00e1culo-verano-2020.jpeg?fit=1024%2C1024","width":1024,"height":1024}},{"@type":"Person","@id":"http://infopaso.com.ar/author/gautor171010/#author","name":"Rub\u00e9n Gauto","sameAs":[],"image":{"@type":"ImageObject","@id":"http://infopaso.com.ar/#personlogo","url":"http://0.gravatar.com/avatar/cedb50758e076e14337c3cec4907f437?s=96&d=mm&r=g","width":96,"height":96,"caption":"Rub\u00e9n Gauto"}}]}</script>
<link rel="canonical" href="http://infopaso.com.ar/paso-de-la-patria-verano-2020-un-gran-espectaculo/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-22489941-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Feed" href="http://infopaso.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Feed de los comentarios" href="http://infopaso.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Comentario Paso de la Patria verano 2020 un gran espectáculo del feed" href="http://infopaso.com.ar/paso-de-la-patria-verano-2020-un-gran-espectaculo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/infopaso.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='stargazer-font-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic%7COpen+Sans%3A300%2C400%2C600%2C700&#038;ver=5.3.2#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='hybrid-one-five-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/library/css/one-five.min.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='hybrid-gallery-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/library/css/gallery.min.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='stargazer-mediaelement-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/css/mediaelement.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='stargazer-media-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/css/media.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='hybrid-style-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.0/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/related-posts/related-posts.min.js'></script>
<link rel='https://api.w.org/' href='http://infopaso.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://infopaso.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://infopaso.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Arranca Rugby Beach en Corrientes' href='http://infopaso.com.ar/arranca-rugby-beach-en-corrientes/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='http://infopaso.com.ar/?p=4883' />
<link rel="alternate" type="application/json+oembed" href="http://infopaso.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfopaso.com.ar%2Fpaso-de-la-patria-verano-2020-un-gran-espectaculo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://infopaso.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfopaso.com.ar%2Fpaso-de-la-patria-verano-2020-un-gran-espectaculo%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css" id="custom-colors-css">a, .wp-playlist-light .wp-playlist-playing, .wp-embed-comments a,.wp-embed-share-dialog-open, .wp-embed a { color: rgba( 0, 39, 73, 0.75 ); } a:hover, a:focus, legend, mark, .comment-respond .required, pre,.form-allowed-tags code, pre code,.wp-playlist-light .wp-playlist-item:hover,.wp-playlist-light .wp-playlist-item:focus,.mejs-button button:hover::after, .mejs-button button:focus::after,.mejs-overlay-button:hover::after, .mejs-overlay-button:focus::after,.wp-embed-comments a:hover, .wp-embed-comments a:focus,.wp-embed-share-dialog-open:hover, .wp-embed-share-dialog-open:focus,.wp-embed a:hover, .wp-embed a:focus{ color: #002749; } input[type='submit'], input[type='reset'], input[type='button'], button, .page-links a,.comment-reply-link, .comment-reply-login, .wp-calendar td.has-posts a, #menu-sub-terms li a{ background-color: rgba( 0, 39, 73, 0.8 ); } legend, mark, pre, .form-allowed-tags code { background-color: rgba( 0, 39, 73, 0.1 ); } input[type='submit']:hover, input[type='submit']:focus,input[type='reset']:hover, input[type='reset']:focus,input[type='button']:hover, input[type='button']:focus,button:hover, button:focus,.page-links a:hover, .page-links a:focus,.wp-calendar td.has-posts a:hover, .wp-calendar td.has-posts a:focus,.widget-title > .wrap,#comments-number > .wrap, #reply-title > .wrap, .attachment-meta-title > .wrap,.widget_search > .search-form,#menu-sub-terms li a:hover, #menu-sub-terms li a:focus,.comment-reply-link:hover, .comment-reply-link:focus,.comment-reply-login:hover, .comment-reply-login:focus,.mejs-time-rail .mejs-time-loaded, .skip-link .screen-reader-text{ background-color: #002749; } ::selection { background-color: #002749; } legend { border-color: rgba( 0, 39, 73, 0.15 ); } body { border-top-color: #002749; } .entry-content a, .entry-summary a, .comment-content a { border-bottom-color: rgba( 0, 39, 73, 0.15 ); } .entry-content a:hover, .entry-content a:focus,           .entry-summary a:hover, .entry-summary a:focus,           .comment-content a:hover, .comment-content a:focus           { border-bottom-color: rgba( 0, 39, 73, 0.75 ); } body, .widget-title, #comments-number, #reply-title,.attachment-meta-title { border-bottom-color: #002749; } blockquote { background-color: rgba( 0, 39, 73, 0.85 ); } blockquote blockquote { background-color: rgba( 0, 39, 73, 0.9 ); } blockquote { outline-color: rgba( 0, 39, 73, 0.85); }</style>

<style type="text/css" id="custom-header-css">body.custom-header #site-title a { color: #002749; }</style>
<style type="text/css" id="custom-background-css">body.custom-background { background: #fefefe; }</style>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Paso de la Patria verano 2020 un gran espectáculo" />
<meta property="og:url" content="http://infopaso.com.ar/paso-de-la-patria-verano-2020-un-gran-espectaculo/" />
<meta property="og:description" content="La Municipalidad de Paso de la Patria prepara una espectacular serie de actividades que se realizarán en el Anfiteatro Pinín Palma los fines de semana del verano 2020. Cine móvil, artistas en el es…" />
<meta property="article:published_time" content="2020-01-04T21:38:40+00:00" />
<meta property="article:modified_time" content="2020-01-04T21:38:52+00:00" />
<meta property="og:site_name" content="InfoPaso" />
<meta property="og:image" content="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Espectáculo-verano-2020.jpeg?fit=1024%2C1024" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="1024" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@RubenGauto" />
<meta name="twitter:text:title" content="Paso de la Patria verano 2020 un gran espectáculo" />
<meta name="twitter:image" content="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Espectáculo-verano-2020.jpeg?fit=1024%2C1024&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
</head>

<body class="wordpress ltr es es-es parent-theme y2020 m01 d05 h18 sunday logged-out custom-background custom-header display-header-text singular singular-post singular-post-4883 post-template-default post-format-standard layout-2c-l custom-colors" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/Blog">

	<div id="container">

		<div class="skip-link">
			<a href="#content" class="screen-reader-text">Skip to content</a>
		</div><!-- .skip-link -->

		
	<nav class="menu menu-primary" role="navigation" id="menu-primary" aria-label="Primary Menu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

		<h3 id="menu-primary-title" class="menu-toggle">
			<button class="screen-reader-text">Main menu</button>
		</h3><!-- .menu-toggle -->

		<div class="wrap"><ul id="menu-primary-items" class="menu-items"><li id="menu-item-2997" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2997"><a href="http://infopaso.com.ar/secciones/actualidad/">Actualidad</a></li>
<li id="menu-item-2998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2998"><a href="http://infopaso.com.ar/secciones/politica/">Política</a></li>
<li id="menu-item-2999" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2999"><a href="http://infopaso.com.ar/secciones/turismo/">Turismo</a></li>
<li id="menu-item-3000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3000"><a href="http://infopaso.com.ar/secciones/cultura/">Cultura</a></li>
<li id="menu-item-3001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3001"><a href="http://infopaso.com.ar/secciones/economia/">Economía</a></li>
<li id="menu-item-3002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3002"><a href="http://infopaso.com.ar/secciones/produccion/">Producción</a></li>
<li id="menu-item-3003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3003"><a href="http://infopaso.com.ar/secciones/sociedad/">Sociedad</a></li>
<li id="menu-item-3004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3004"><a href="http://infopaso.com.ar/secciones/deportes/">Deportes</a></li>
<li id="menu-item-3005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3005"><a href="http://infopaso.com.ar/secciones/medio-ambiente/">Medio Ambiente</a></li>
<li id="menu-item-3006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3006"><a href="http://infopaso.com.ar/secciones/salud/">Salud</a></li>
</ul><form role="search" method="get" class="search-form" action="http://infopaso.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div>
	</nav><!-- #menu-primary -->


		<div class="wrap">

			<header class="site-header" id="header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

				
					<div id="branding">
						
													<h1 class="site-title" id="site-title" itemprop="headline"><a href="http://infopaso.com.ar" rel="home">InfoPaso</a></h1>							<h2 class="site-description" id="site-description" itemprop="description">¡Información relevante!</h2>											</div><!-- #branding -->

				
				
	<nav class="menu menu-secondary" role="navigation" id="menu-secondary" aria-label="Secondary Menu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

		<h3 id="menu-primary-title" class="menu-toggle">
			<button class="screen-reader-text">Páginas</button>
		</h3><!-- .menu-toggle -->

		<div class="wrap"><ul id="menu-secondary-items" class="menu-items"><li id="menu-item-106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106"><a href="http://infopaso.com.ar/contacto/">¡Contacto!</a></li>
<li id="menu-item-3857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3857"><a href="http://infopaso.com.ar/videos/">Video</a></li>
</ul></div>
	</nav><!-- #menu-secondary -->


			</header><!-- #header -->

			
			<div id="main" class="main">

				
	<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://infopaso.com.ar/" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://infopaso.com.ar/secciones/actualidad/"><span itemprop="name">Actualidad</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Paso de la Patria verano 2020 un gran espectáculo</span><meta itemprop="position" content="3" /></li></ul></nav>

<main class="content" id="content" role="main">

	
	
		
			
			<article class="entry author-gautor171010 post-4883 post type-post status-publish format-standard has-post-thumbnail category-actualidad category-turismo tag-actualidad tag-municipalidad-de-paso-de-la-patria tag-paso-de-la-patria tag-temporada-verano-2020 tag-turismo tag-turismo-de-paso-de-la-patria" id="post-4883" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

	
		<header class="entry-header">

			<h1 class="entry-title" itemprop="headline">Paso de la Patria verano 2020 un gran espectáculo</h1>

			<div class="entry-byline">
				<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="http://infopaso.com.ar/author/gautor171010/" title="Entradas de Rubén Gauto" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Rubén Gauto</span></a></span>
				<time class="entry-published updated" datetime="2020-01-04T18:38:40-03:00" itemprop="datePublished" title="sábado, enero 4, 2020, 6:38 pm">enero 4, 2020</time>
				<a href="http://infopaso.com.ar/paso-de-la-patria-verano-2020-un-gran-espectaculo/#respond" class="comments-link" itemprop="discussionURL">0</a>											</div><!-- .entry-byline -->

		</header><!-- .entry-header -->

		<div class="entry-content" itemprop="articleBody">
			
<h2>La Municipalidad de <a href="http://infopaso.com.ar/etiquetas/municipalidad-de-paso-de-la-patria/" target="_blank" rel="noreferrer noopener" aria-label="Paso de la Patria (se abre en una nueva pestaña)">Paso de la Patria</a> prepara una espectacular serie de actividades que se realizarán en el Anfiteatro Pinín Palma los fines de semana del <a href="http://infopaso.com.ar/etiquetas/temporada-verano-2020/" target="_blank" rel="noreferrer noopener" aria-label="verano 2020 (se abre en una nueva pestaña)">verano 2020</a>.</h2>



<h3>Cine móvil, artistas en el escenario, shows en vivo, interesantes números artísticos para agregar entretenimiento a los atractivos de la Villa Turística más visitada de toda la región.</h3>



<p><strong>Programa Primer fin de semana de enero</strong></p>



<p><strong>Sábado 04 de enero:</strong></p>



<p>21 horas: Cine móvil. Se proyectarán dos películas.</p>



<p><strong>Domingo 05 de enero:</strong></p>



<p><strong>19 horas:</strong>&nbsp;Actuación de la Comparsa de San Luis del Palmar “Yasí Berá”.</p>



<p><strong>20 horas:</strong>&nbsp;Actuación de Vicky Sánchez, la “Princesita del Chamamé”.</p>



<p><strong>21 horas:</strong>&nbsp;Actuación de Fabián Villán.</p>



<p>¡<em><strong>Verano 2020 en Paso de la Patria, un gran espectáculo</strong>!</em></p>



<figure class="wp-block-gallery columns-3 is-cropped"><ul data-carousel-extra='{"blog_id":1,"permalink":"http:\/\/infopaso.com.ar\/paso-de-la-patria-verano-2020-un-gran-espectaculo\/"}' class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img data-attachment-id="4884" data-permalink="http://infopaso.com.ar/paso-de-la-patria-verano-2020-un-gran-espectaculo/espectaculo-verano-2020/" data-orig-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Espectáculo-verano-2020.jpeg?fit=1024%2C1024" data-orig-size="1024,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Espectáculo-verano-2020" data-image-description data-medium-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Espectáculo-verano-2020.jpeg?fit=300%2C300" data-large-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Espectáculo-verano-2020.jpeg?fit=1024%2C1024" src="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Espectáculo-verano-2020.jpeg?w=1025" alt data-id="4884" data-full-url="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Espectáculo-verano-2020.jpeg?fit=1024%2C1024" data-link="http://infopaso.com.ar/?attachment_id=4884" class="wp-image-4884 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Espectáculo-verano-2020.jpeg?w=1024 1024w, https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Espectáculo-verano-2020.jpeg?resize=300%2C300 300w, https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Espectáculo-verano-2020.jpeg?resize=150%2C150 150w, https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Espectáculo-verano-2020.jpeg?resize=768%2C768 768w, https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Espectáculo-verano-2020.jpeg?resize=500%2C500 500w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Espectáculo-verano-2020.jpeg?w=1025&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="4884" data-permalink="http://infopaso.com.ar/paso-de-la-patria-verano-2020-un-gran-espectaculo/espectaculo-verano-2020/" data-orig-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Espectáculo-verano-2020.jpeg?fit=1024%2C1024" data-orig-size="1024,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Espectáculo-verano-2020" data-image-description="" data-medium-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Espectáculo-verano-2020.jpeg?fit=300%2C300" data-large-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Espectáculo-verano-2020.jpeg?fit=1024%2C1024" src="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Espectáculo-verano-2020.jpeg?w=1025" alt="" data-id="4884" data-full-url="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Espectáculo-verano-2020.jpeg?fit=1024%2C1024" data-link="http://infopaso.com.ar/?attachment_id=4884" class="wp-image-4884" srcset="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Espectáculo-verano-2020.jpeg?w=1024 1024w, https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Espectáculo-verano-2020.jpeg?resize=300%2C300 300w, https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Espectáculo-verano-2020.jpeg?resize=150%2C150 150w, https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Espectáculo-verano-2020.jpeg?resize=768%2C768 768w, https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Espectáculo-verano-2020.jpeg?resize=500%2C500 500w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></noscript></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="4885" data-permalink="http://infopaso.com.ar/paso-de-la-patria-verano-2020-un-gran-espectaculo/fabian-villan-01/" data-orig-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Fabián-Villán-01.jpeg?fit=682%2C1024" data-orig-size="682,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fabián-Villán-01" data-image-description data-medium-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Fabián-Villán-01.jpeg?fit=200%2C300" data-large-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Fabián-Villán-01.jpeg?fit=682%2C1024" src="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Fabián-Villán-01.jpeg?w=1025" alt data-id="4885" data-full-url="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Fabián-Villán-01.jpeg?fit=682%2C1024" data-link="http://infopaso.com.ar/?attachment_id=4885" class="wp-image-4885 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Fabián-Villán-01.jpeg?w=682 682w, https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Fabián-Villán-01.jpeg?resize=200%2C300 200w, https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Fabián-Villán-01.jpeg?resize=333%2C500 333w" data-lazy-sizes="(max-width: 682px) 100vw, 682px" data-lazy-src="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Fabián-Villán-01.jpeg?w=1025&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="4885" data-permalink="http://infopaso.com.ar/paso-de-la-patria-verano-2020-un-gran-espectaculo/fabian-villan-01/" data-orig-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Fabián-Villán-01.jpeg?fit=682%2C1024" data-orig-size="682,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fabián-Villán-01" data-image-description="" data-medium-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Fabián-Villán-01.jpeg?fit=200%2C300" data-large-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Fabián-Villán-01.jpeg?fit=682%2C1024" src="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Fabián-Villán-01.jpeg?w=1025" alt="" data-id="4885" data-full-url="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Fabián-Villán-01.jpeg?fit=682%2C1024" data-link="http://infopaso.com.ar/?attachment_id=4885" class="wp-image-4885" srcset="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Fabián-Villán-01.jpeg?w=682 682w, https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Fabián-Villán-01.jpeg?resize=200%2C300 200w, https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Fabián-Villán-01.jpeg?resize=333%2C500 333w" sizes="(max-width: 682px) 100vw, 682px" data-recalc-dims="1" /></noscript></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="4886" data-permalink="http://infopaso.com.ar/paso-de-la-patria-verano-2020-un-gran-espectaculo/vicky-sanchez-01/" data-orig-file="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Vicky-Sánchez-01.jpeg?fit=1024%2C616" data-orig-size="1024,616" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Vicky-Sánchez-01" data-image-description data-medium-file="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Vicky-Sánchez-01.jpeg?fit=300%2C180" data-large-file="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Vicky-Sánchez-01.jpeg?fit=1024%2C616" src="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Vicky-Sánchez-01.jpeg?w=1025" alt data-id="4886" data-full-url="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Vicky-Sánchez-01.jpeg?fit=1024%2C616" data-link="http://infopaso.com.ar/?attachment_id=4886" class="wp-image-4886 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Vicky-Sánchez-01.jpeg?w=1024 1024w, https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Vicky-Sánchez-01.jpeg?resize=300%2C180 300w, https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Vicky-Sánchez-01.jpeg?resize=768%2C462 768w, https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Vicky-Sánchez-01.jpeg?resize=831%2C500 831w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Vicky-Sánchez-01.jpeg?w=1025&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="4886" data-permalink="http://infopaso.com.ar/paso-de-la-patria-verano-2020-un-gran-espectaculo/vicky-sanchez-01/" data-orig-file="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Vicky-Sánchez-01.jpeg?fit=1024%2C616" data-orig-size="1024,616" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Vicky-Sánchez-01" data-image-description="" data-medium-file="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Vicky-Sánchez-01.jpeg?fit=300%2C180" data-large-file="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Vicky-Sánchez-01.jpeg?fit=1024%2C616" src="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Vicky-Sánchez-01.jpeg?w=1025" alt="" data-id="4886" data-full-url="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Vicky-Sánchez-01.jpeg?fit=1024%2C616" data-link="http://infopaso.com.ar/?attachment_id=4886" class="wp-image-4886" srcset="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Vicky-Sánchez-01.jpeg?w=1024 1024w, https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Vicky-Sánchez-01.jpeg?resize=300%2C180 300w, https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Vicky-Sánchez-01.jpeg?resize=768%2C462 768w, https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Vicky-Sánchez-01.jpeg?resize=831%2C500 831w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></noscript></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="4887" data-permalink="http://infopaso.com.ar/paso-de-la-patria-verano-2020-un-gran-espectaculo/yasi-bera-01/" data-orig-file="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Yasî-Berá-01.jpeg?fit=889%2C900" data-orig-size="889,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Yasî-Berá-01" data-image-description data-medium-file="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Yasî-Berá-01.jpeg?fit=296%2C300" data-large-file="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Yasî-Berá-01.jpeg?fit=889%2C900" src="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Yasî-Berá-01.jpeg?w=1025" alt data-id="4887" data-full-url="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Yasî-Berá-01.jpeg?fit=889%2C900" data-link="http://infopaso.com.ar/?attachment_id=4887" class="wp-image-4887 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Yasî-Berá-01.jpeg?w=889 889w, https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Yasî-Berá-01.jpeg?resize=296%2C300 296w, https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Yasî-Berá-01.jpeg?resize=768%2C778 768w, https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Yasî-Berá-01.jpeg?resize=494%2C500 494w" data-lazy-sizes="(max-width: 889px) 100vw, 889px" data-lazy-src="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Yasî-Berá-01.jpeg?w=1025&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="4887" data-permalink="http://infopaso.com.ar/paso-de-la-patria-verano-2020-un-gran-espectaculo/yasi-bera-01/" data-orig-file="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Yasî-Berá-01.jpeg?fit=889%2C900" data-orig-size="889,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Yasî-Berá-01" data-image-description="" data-medium-file="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Yasî-Berá-01.jpeg?fit=296%2C300" data-large-file="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Yasî-Berá-01.jpeg?fit=889%2C900" src="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Yasî-Berá-01.jpeg?w=1025" alt="" data-id="4887" data-full-url="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Yasî-Berá-01.jpeg?fit=889%2C900" data-link="http://infopaso.com.ar/?attachment_id=4887" class="wp-image-4887" srcset="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Yasî-Berá-01.jpeg?w=889 889w, https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Yasî-Berá-01.jpeg?resize=296%2C300 296w, https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Yasî-Berá-01.jpeg?resize=768%2C778 768w, https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Yasî-Berá-01.jpeg?resize=494%2C500 494w" sizes="(max-width: 889px) 100vw, 889px" data-recalc-dims="1" /></noscript></figure></li></ul></figure>



<p>Ver más | <strong><a href="http://villaturisticapasodelapatria.com/" target="_blank" rel="noreferrer noopener" aria-label="villaturisticapasodelapatria.com (se abre en una nueva pestaña)">villaturisticapasodelapatria.com</a></strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartir esta publicación:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-4883" class="share-facebook sd-button share-icon" href="http://infopaso.com.ar/paso-de-la-patria-verano-2020-un-gran-espectaculo/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-4883" class="share-twitter sd-button share-icon" href="http://infopaso.com.ar/paso-de-la-patria-verano-2020-un-gran-espectaculo/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="http://infopaso.com.ar/paso-de-la-patria-verano-2020-un-gran-espectaculo/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-4883" class="share-skype sd-button share-icon" href="http://infopaso.com.ar/paso-de-la-patria-verano-2020-un-gran-espectaculo/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span>Skype</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="http://infopaso.com.ar/paso-de-la-patria-verano-2020-un-gran-espectaculo/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="http://infopaso.com.ar/paso-de-la-patria-verano-2020-un-gran-espectaculo/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-4883" class="share-linkedin sd-button share-icon" href="http://infopaso.com.ar/paso-de-la-patria-verano-2020-un-gran-espectaculo/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="http://infopaso.com.ar/paso-de-la-patria-verano-2020-un-gran-espectaculo/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="http://infopaso.com.ar/paso-de-la-patria-verano-2020-un-gran-espectaculo/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-4883" class="share-pinterest sd-button share-icon" href="http://infopaso.com.ar/paso-de-la-patria-verano-2020-un-gran-espectaculo/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="http://infopaso.com.ar/paso-de-la-patria-verano-2020-un-gran-espectaculo/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span>Pocket</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Esto también te puede interesar:</em></h3>
</div>					</div><!-- .entry-content -->

		<footer class="entry-footer">
			<span class="entry-terms category" itemprop="articleSection">Posted in <a href="http://infopaso.com.ar/secciones/actualidad/" rel="tag">Actualidad</a>, <a href="http://infopaso.com.ar/secciones/turismo/" rel="tag">Turismo</a></span>			<br /><span class="entry-terms post_tag" itemprop="keywords">Tagged <a href="http://infopaso.com.ar/etiquetas/actualidad/" rel="tag">Actualidad</a>, <a href="http://infopaso.com.ar/etiquetas/municipalidad-de-paso-de-la-patria/" rel="tag">Municipalidad de Paso de la Patria</a>, <a href="http://infopaso.com.ar/etiquetas/paso-de-la-patria/" rel="tag">Paso de la Patria</a>, <a href="http://infopaso.com.ar/etiquetas/temporada-verano-2020/" rel="tag">Temporada verano 2020</a>, <a href="http://infopaso.com.ar/etiquetas/turismo/" rel="tag">Turismo</a>, <a href="http://infopaso.com.ar/etiquetas/turismo-de-paso-de-la-patria/" rel="tag">Turismo de Paso de la Patria</a></span>		</footer><!-- .entry-footer -->

	
</article><!-- .entry -->
			
				
<section id="comments-template">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/paso-de-la-patria-verano-2020-un-gran-espectaculo/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><p class="must-log-in">Lo siento, debes estar <a href="http://infopaso.com.ar/wp-login.php?redirect_to=http%3A%2F%2Finfopaso.com.ar%2Fpaso-de-la-patria-verano-2020-un-gran-espectaculo%2F">conectado</a> para publicar un comentario.</p>	</div><!-- #respond -->
	
</section><!-- #comments-template -->
			
		
		
	<div class="loop-nav">
		<div class="prev">Previous Post: <a href="http://infopaso.com.ar/arranca-rugby-beach-en-corrientes/" rel="prev">Arranca Rugby Beach en Corrientes</a></div>			</div><!-- .loop-nav -->


	
</main><!-- #content -->

﻿				
	<aside class="sidebar sidebar-primary" role="complementary" id="sidebar-primary" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

		<h3 id="sidebar-primary-title" class="screen-reader-text">Primary Sidebar</h3>

		
			<section id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://infopaso.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></section><section id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Lo más visto</h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="http://infopaso.com.ar/transporte-de-pasajeros-entre-corrientes-y-paso-de-la-patria/" title="Transporte de pasajeros entre Corrientes y Paso de la Patria (actualizado)" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2018/12/Playa-Paso-130221.jpg?fit=1024%2C694&#038;resize=40%2C40" alt="Transporte de pasajeros entre Corrientes y Paso de la Patria (actualizado)" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://infopaso.com.ar/transporte-de-pasajeros-entre-corrientes-y-paso-de-la-patria/" title="Transporte de pasajeros entre Corrientes y Paso de la Patria (actualizado)" class="bump-view" data-bump-view="tp">Transporte de pasajeros entre Corrientes y Paso de la Patria (actualizado)</a>
							</div>
													</li>
										<li>
						<a href="http://infopaso.com.ar/paso-de-la-patria-verano-2020-un-gran-espectaculo/" title="Paso de la Patria verano 2020 un gran espectáculo" class="bump-view" data-bump-view="tp" aria-current="page">
								<img width="40" height="40" src="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Espectáculo-verano-2020.jpeg?fit=1024%2C1024&#038;resize=40%2C40" alt="Paso de la Patria verano 2020 un gran espectáculo" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://infopaso.com.ar/paso-de-la-patria-verano-2020-un-gran-espectaculo/" title="Paso de la Patria verano 2020 un gran espectáculo" class="bump-view" data-bump-view="tp" aria-current="page">Paso de la Patria verano 2020 un gran espectáculo</a>
							</div>
													</li>
										<li>
						<a href="http://infopaso.com.ar/valdes-confirmo-cronograma-del-plus-de-6-500/" title="Valdés confirmó cronograma del plus de $6.500" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/09/Valdés-Carolina-01.jpg?fit=800%2C534&#038;resize=40%2C40" alt="Valdés confirmó cronograma del plus de $6.500" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://infopaso.com.ar/valdes-confirmo-cronograma-del-plus-de-6-500/" title="Valdés confirmó cronograma del plus de $6.500" class="bump-view" data-bump-view="tp">Valdés confirmó cronograma del plus de $6.500</a>
							</div>
													</li>
										<li>
						<a href="http://infopaso.com.ar/nuestra-manera-de-ser-a-puro-chamame/" title="Nuestra Manera de Ser a puro Chamamé" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/12/CINE-MOVIL-CHAMAMECERO-5.jpeg?fit=800%2C800&#038;resize=40%2C40" alt="Nuestra Manera de Ser a puro Chamamé" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://infopaso.com.ar/nuestra-manera-de-ser-a-puro-chamame/" title="Nuestra Manera de Ser a puro Chamamé" class="bump-view" data-bump-view="tp">Nuestra Manera de Ser a puro Chamamé</a>
							</div>
													</li>
										<li>
						<a href="http://infopaso.com.ar/arranca-rugby-beach-en-corrientes/" title="Arranca Rugby Beach en Corrientes" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/APERTURA-RUGBY-BEACH-CTES-3.jpg?fit=800%2C507&#038;resize=40%2C40" alt="Arranca Rugby Beach en Corrientes" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://infopaso.com.ar/arranca-rugby-beach-en-corrientes/" title="Arranca Rugby Beach en Corrientes" class="bump-view" data-bump-view="tp">Arranca Rugby Beach en Corrientes</a>
							</div>
													</li>
										<li>
						<a href="http://infopaso.com.ar/estan-habilitadas-las-tarjetas-mbarete-y-mama-mbarete/" title="Están habilitadas las tarjetas Mbareté y Mamá Mbareté" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2019/05/Mamá-Mbareté.jpg?fit=960%2C540&#038;resize=40%2C40" alt="Están habilitadas las tarjetas Mbareté y Mamá Mbareté" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://infopaso.com.ar/estan-habilitadas-las-tarjetas-mbarete-y-mama-mbarete/" title="Están habilitadas las tarjetas Mbareté y Mamá Mbareté" class="bump-view" data-bump-view="tp">Están habilitadas las tarjetas Mbareté y Mamá Mbareté</a>
							</div>
													</li>
					</ul>
</section>		<section id="recent-posts-5" class="widget widget_recent_entries">		<h3 class="widget-title">Lo más reciente</h3>		<ul>
											<li>
					<a href="http://infopaso.com.ar/paso-de-la-patria-verano-2020-un-gran-espectaculo/" aria-current="page">Paso de la Patria verano 2020 un gran espectáculo</a>
											<span class="post-date">enero 4, 2020</span>
									</li>
											<li>
					<a href="http://infopaso.com.ar/arranca-rugby-beach-en-corrientes/">Arranca Rugby Beach en Corrientes</a>
											<span class="post-date">enero 3, 2020</span>
									</li>
											<li>
					<a href="http://infopaso.com.ar/nuestra-manera-de-ser-a-puro-chamame/">Nuestra Manera de Ser a puro Chamamé</a>
											<span class="post-date">diciembre 30, 2019</span>
									</li>
											<li>
					<a href="http://infopaso.com.ar/el-hechizo-y-encanto-de-sabores-con-paye/">El hechizo y encanto de Sabores con Payé</a>
											<span class="post-date">diciembre 29, 2019</span>
									</li>
											<li>
					<a href="http://infopaso.com.ar/covesa-emitio-un-comunicado-sobre-conexiones-clandestinas/">COVESA emitió un comunicado sobre conexiones clandestinas</a>
											<span class="post-date">diciembre 29, 2019</span>
									</li>
					</ul>
		</section><section id="media_image-3" class="widget widget_media_image"><h3 class="widget-title">Corrientes somos todos</h3><img width="250" height="250" src="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2019/05/gif_gob-13.gif?fit=250%2C250" class="image wp-image-3299  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="3299" data-permalink="http://infopaso.com.ar/gif_gob-13/" data-orig-file="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2019/05/gif_gob-13.gif?fit=250%2C250" data-orig-size="250,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gif_gob 13" data-image-description="" data-medium-file="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2019/05/gif_gob-13.gif?fit=250%2C250" data-large-file="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2019/05/gif_gob-13.gif?fit=250%2C250" data-lazy-src="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2019/05/gif_gob-13.gif?fit=250%2C250&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></section><section id="categories-5" class="widget widget_categories"><h3 class="widget-title">Secciones</h3>		<ul>
				<li class="cat-item cat-item-1"><a href="http://infopaso.com.ar/secciones/actualidad/">Actualidad</a> (981)
</li>
	<li class="cat-item cat-item-27"><a href="http://infopaso.com.ar/secciones/cultura/">Cultura</a> (175)
</li>
	<li class="cat-item cat-item-3"><a href="http://infopaso.com.ar/secciones/deportes/">Deportes</a> (68)
</li>
	<li class="cat-item cat-item-4"><a href="http://infopaso.com.ar/secciones/economia/">Economía</a> (112)
</li>
	<li class="cat-item cat-item-111"><a href="http://infopaso.com.ar/secciones/gourmet/">Gourmet</a> (15)
</li>
	<li class="cat-item cat-item-279"><a href="http://infopaso.com.ar/secciones/industria/">Industria</a> (20)
</li>
	<li class="cat-item cat-item-121"><a href="http://infopaso.com.ar/secciones/medio-ambiente/">Medio Ambiente</a> (57)
</li>
	<li class="cat-item cat-item-2"><a href="http://infopaso.com.ar/secciones/politica/">Política</a> (243)
</li>
	<li class="cat-item cat-item-50"><a href="http://infopaso.com.ar/secciones/produccion/">Producción</a> (102)
</li>
	<li class="cat-item cat-item-15"><a href="http://infopaso.com.ar/secciones/salud/">Salud</a> (55)
</li>
	<li class="cat-item cat-item-68"><a href="http://infopaso.com.ar/secciones/seguridad/">Seguridad</a> (47)
</li>
	<li class="cat-item cat-item-152"><a href="http://infopaso.com.ar/secciones/sociedad/">Sociedad</a> (83)
</li>
	<li class="cat-item cat-item-28"><a href="http://infopaso.com.ar/secciones/tecnologia/">Tecnología</a> (25)
</li>
	<li class="cat-item cat-item-18"><a href="http://infopaso.com.ar/secciones/turismo/">Turismo</a> (196)
</li>
		</ul>
			</section><section id="media_image-5" class="widget widget_media_image"><h3 class="widget-title">Corrientes somos todos</h3><img width="250" height="100" src="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/04/2019-03-08-420114.gif?fit=250%2C100" class="image wp-image-3235  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="3235" data-permalink="http://infopaso.com.ar/2019-03-08-420114/" data-orig-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/04/2019-03-08-420114.gif?fit=250%2C100" data-orig-size="250,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2019-03-08-420114" data-image-description="" data-medium-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/04/2019-03-08-420114.gif?fit=250%2C100" data-large-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/04/2019-03-08-420114.gif?fit=250%2C100" data-lazy-src="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/04/2019-03-08-420114.gif?fit=250%2C100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></section><section id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archivos</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Elegir el mes</option>
				<option value='http://infopaso.com.ar/2020/01/'> enero 2020 </option>
	<option value='http://infopaso.com.ar/2019/12/'> diciembre 2019 </option>
	<option value='http://infopaso.com.ar/2019/11/'> noviembre 2019 </option>
	<option value='http://infopaso.com.ar/2019/10/'> octubre 2019 </option>
	<option value='http://infopaso.com.ar/2019/09/'> septiembre 2019 </option>
	<option value='http://infopaso.com.ar/2019/08/'> agosto 2019 </option>
	<option value='http://infopaso.com.ar/2019/07/'> julio 2019 </option>
	<option value='http://infopaso.com.ar/2019/06/'> junio 2019 </option>
	<option value='http://infopaso.com.ar/2019/05/'> mayo 2019 </option>
	<option value='http://infopaso.com.ar/2019/04/'> abril 2019 </option>
	<option value='http://infopaso.com.ar/2019/03/'> marzo 2019 </option>
	<option value='http://infopaso.com.ar/2019/02/'> febrero 2019 </option>
	<option value='http://infopaso.com.ar/2019/01/'> enero 2019 </option>
	<option value='http://infopaso.com.ar/2018/12/'> diciembre 2018 </option>
	<option value='http://infopaso.com.ar/2018/11/'> noviembre 2018 </option>
	<option value='http://infopaso.com.ar/2018/10/'> octubre 2018 </option>
	<option value='http://infopaso.com.ar/2018/09/'> septiembre 2018 </option>
	<option value='http://infopaso.com.ar/2018/08/'> agosto 2018 </option>
	<option value='http://infopaso.com.ar/2018/07/'> julio 2018 </option>
	<option value='http://infopaso.com.ar/2018/06/'> junio 2018 </option>
	<option value='http://infopaso.com.ar/2018/05/'> mayo 2018 </option>
	<option value='http://infopaso.com.ar/2018/04/'> abril 2018 </option>
	<option value='http://infopaso.com.ar/2018/03/'> marzo 2018 </option>
	<option value='http://infopaso.com.ar/2018/02/'> febrero 2018 </option>
	<option value='http://infopaso.com.ar/2018/01/'> enero 2018 </option>
	<option value='http://infopaso.com.ar/2017/12/'> diciembre 2017 </option>
	<option value='http://infopaso.com.ar/2017/11/'> noviembre 2017 </option>
	<option value='http://infopaso.com.ar/2017/10/'> octubre 2017 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</section><section id="media_image-6" class="widget widget_media_image"><h3 class="widget-title">Irupé Servicios</h3><a href="https://www.facebook.com/Irupe-Servicios-122184634505608/"><img width="300" height="143" src="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2018/02/ACA-Irupe-Servicios.jpg?fit=300%2C143" class="image wp-image-630  attachment-medium size-medium jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="630" data-permalink="http://infopaso.com.ar/aca-irupe-servicios/" data-orig-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2018/02/ACA-Irupe-Servicios.jpg?fit=300%2C143" data-orig-size="300,143" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ACA-Irupe-Servicios" data-image-description="" data-medium-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2018/02/ACA-Irupe-Servicios.jpg?fit=300%2C143" data-large-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2018/02/ACA-Irupe-Servicios.jpg?fit=300%2C143" data-lazy-src="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2018/02/ACA-Irupe-Servicios.jpg?fit=300%2C143&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="media_image-7" class="widget widget_media_image"><h3 class="widget-title">Antinori Autopartes</h3><a href="http://www.antinoriautopartes.com.ar/"><img width="300" height="266" src="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2019/12/Antinori.jpg?fit=300%2C266" class="image wp-image-4713  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="4713" data-permalink="http://infopaso.com.ar/antinori/" data-orig-file="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2019/12/Antinori.jpg?fit=300%2C266" data-orig-size="300,266" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Antinori" data-image-description="" data-medium-file="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2019/12/Antinori.jpg?fit=300%2C266" data-large-file="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2019/12/Antinori.jpg?fit=300%2C266" data-lazy-src="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2019/12/Antinori.jpg?fit=300%2C266&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="media_image-8" class="widget widget_media_image"><h3 class="widget-title">Frigo Porc</h3><a href="https://www.facebook.com/frigoporcfranquicia.pasodelapatria"><img width="300" height="300" src="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/12/Frigo-Porc-300.jpg?fit=300%2C300" class="image wp-image-4714  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="4714" data-permalink="http://infopaso.com.ar/frigo-porc-300/" data-orig-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/12/Frigo-Porc-300.jpg?fit=300%2C300" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Frigo-Porc 300" data-image-description="" data-medium-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/12/Frigo-Porc-300.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/12/Frigo-Porc-300.jpg?fit=300%2C300" data-lazy-srcset="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/12/Frigo-Porc-300.jpg?w=300 300w, https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/12/Frigo-Porc-300.jpg?resize=150%2C150 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/12/Frigo-Porc-300.jpg?fit=300%2C300&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget-title">Etiquetas</h3><div class="tagcloud"><a href="http://infopaso.com.ar/etiquetas/actualidad/" class="tag-cloud-link tag-link-20 tag-link-position-1" style="font-size: 22pt;" aria-label="Actualidad (644 elementos)">Actualidad</a>
<a href="http://infopaso.com.ar/etiquetas/campo/" class="tag-cloud-link tag-link-55 tag-link-position-2" style="font-size: 9.4566473988439pt;" aria-label="Campo (17 elementos)">Campo</a>
<a href="http://infopaso.com.ar/etiquetas/chamame/" class="tag-cloud-link tag-link-34 tag-link-position-3" style="font-size: 8.5664739884393pt;" aria-label="Chamamé (13 elementos)">Chamamé</a>
<a href="http://infopaso.com.ar/etiquetas/corrientes/" class="tag-cloud-link tag-link-36 tag-link-position-4" style="font-size: 18.277456647399pt;" aria-label="Corrientes (225 elementos)">Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/cristian-piris/" class="tag-cloud-link tag-link-221 tag-link-position-5" style="font-size: 8pt;" aria-label="Cristian Piris (11 elementos)">Cristian Piris</a>
<a href="http://infopaso.com.ar/etiquetas/cultura/" class="tag-cloud-link tag-link-33 tag-link-position-6" style="font-size: 17.306358381503pt;" aria-label="Cultura (170 elementos)">Cultura</a>
<a href="http://infopaso.com.ar/etiquetas/deportes/" class="tag-cloud-link tag-link-5 tag-link-position-7" style="font-size: 14.06936416185pt;" aria-label="Deportes (66 elementos)">Deportes</a>
<a href="http://infopaso.com.ar/etiquetas/economia/" class="tag-cloud-link tag-link-14 tag-link-position-8" style="font-size: 16.011560693642pt;" aria-label="Economía (116 elementos)">Economía</a>
<a href="http://infopaso.com.ar/etiquetas/economia-de-corrientes/" class="tag-cloud-link tag-link-1200 tag-link-position-9" style="font-size: 9.6184971098266pt;" aria-label="Economía de Corrientes (18 elementos)">Economía de Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/educacion/" class="tag-cloud-link tag-link-74 tag-link-position-10" style="font-size: 10.42774566474pt;" aria-label="Educación (23 elementos)">Educación</a>
<a href="http://infopaso.com.ar/etiquetas/feria-internacional-de-turismo/" class="tag-cloud-link tag-link-223 tag-link-position-11" style="font-size: 8pt;" aria-label="Feria Internacional de Turismo (11 elementos)">Feria Internacional de Turismo</a>
<a href="http://infopaso.com.ar/etiquetas/fiesta-nacional-del-chamame/" class="tag-cloud-link tag-link-35 tag-link-position-12" style="font-size: 9.6184971098266pt;" aria-label="Fiesta Nacional del Chamamé (18 elementos)">Fiesta Nacional del Chamamé</a>
<a href="http://infopaso.com.ar/etiquetas/futbol/" class="tag-cloud-link tag-link-6 tag-link-position-13" style="font-size: 8.242774566474pt;" aria-label="Fútbol (12 elementos)">Fútbol</a>
<a href="http://infopaso.com.ar/etiquetas/gourmet/" class="tag-cloud-link tag-link-116 tag-link-position-14" style="font-size: 9.2138728323699pt;" aria-label="Gourmet (16 elementos)">Gourmet</a>
<a href="http://infopaso.com.ar/etiquetas/guillermo-osnaghi/" class="tag-cloud-link tag-link-16 tag-link-position-15" style="font-size: 12.936416184971pt;" aria-label="Guillermo Osnaghi (48 elementos)">Guillermo Osnaghi</a>
<a href="http://infopaso.com.ar/etiquetas/gustavo-valdes/" class="tag-cloud-link tag-link-183 tag-link-position-16" style="font-size: 16.658959537572pt;" aria-label="Gustavo Valdés (140 elementos)">Gustavo Valdés</a>
<a href="http://infopaso.com.ar/etiquetas/icaa/" class="tag-cloud-link tag-link-52 tag-link-position-17" style="font-size: 9.7803468208092pt;" aria-label="ICAA (19 elementos)">ICAA</a>
<a href="http://infopaso.com.ar/etiquetas/industria/" class="tag-cloud-link tag-link-126 tag-link-position-18" style="font-size: 9.7803468208092pt;" aria-label="Industria (19 elementos)">Industria</a>
<a href="http://infopaso.com.ar/etiquetas/instituto-correntino-del-agua-y-del-ambiente/" class="tag-cloud-link tag-link-181 tag-link-position-19" style="font-size: 8.8092485549133pt;" aria-label="Instituto Correntino del Agua y del Ambiente (14 elementos)">Instituto Correntino del Agua y del Ambiente</a>
<a href="http://infopaso.com.ar/etiquetas/instituto-de-cultura-de-corrientes/" class="tag-cloud-link tag-link-87 tag-link-position-20" style="font-size: 12.450867052023pt;" aria-label="Instituto de Cultura de Corrientes (42 elementos)">Instituto de Cultura de Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/ituzaingo/" class="tag-cloud-link tag-link-294 tag-link-position-21" style="font-size: 8.5664739884393pt;" aria-label="Ituzaingó (13 elementos)">Ituzaingó</a>
<a href="http://infopaso.com.ar/etiquetas/mauricio-macri/" class="tag-cloud-link tag-link-71 tag-link-position-22" style="font-size: 12.127167630058pt;" aria-label="Mauricio Macri (38 elementos)">Mauricio Macri</a>
<a href="http://infopaso.com.ar/etiquetas/medio-ambiente/" class="tag-cloud-link tag-link-119 tag-link-position-23" style="font-size: 13.341040462428pt;" aria-label="Medio Ambiente (54 elementos)">Medio Ambiente</a>
<a href="http://infopaso.com.ar/etiquetas/ministerio-de-hacienda-y-finanzas-de-corrientes/" class="tag-cloud-link tag-link-203 tag-link-position-24" style="font-size: 9.2138728323699pt;" aria-label="Ministerio de Hacienda y Finanzas de Corrientes (16 elementos)">Ministerio de Hacienda y Finanzas de Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/ministerio-de-la-produccion-de-corrientes/" class="tag-cloud-link tag-link-820 tag-link-position-25" style="font-size: 8.8092485549133pt;" aria-label="Ministerio de la Producción de Corrientes (14 elementos)">Ministerio de la Producción de Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/ministerio-de-turismo-de-corrientes/" class="tag-cloud-link tag-link-222 tag-link-position-26" style="font-size: 11.64161849711pt;" aria-label="Ministerio de Turismo de Corrientes (33 elementos)">Ministerio de Turismo de Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/municipalidad-de-paso-de-la-patria/" class="tag-cloud-link tag-link-278 tag-link-position-27" style="font-size: 13.50289017341pt;" aria-label="Municipalidad de Paso de la Patria (56 elementos)">Municipalidad de Paso de la Patria</a>
<a href="http://infopaso.com.ar/etiquetas/obras-publicas/" class="tag-cloud-link tag-link-510 tag-link-position-28" style="font-size: 9.4566473988439pt;" aria-label="Obras Públicas (17 elementos)">Obras Públicas</a>
<a href="http://infopaso.com.ar/etiquetas/paso-de-la-patria/" class="tag-cloud-link tag-link-17 tag-link-position-29" style="font-size: 18.115606936416pt;" aria-label="Paso de la Patria (211 elementos)">Paso de la Patria</a>
<a href="http://infopaso.com.ar/etiquetas/pesca-deportiva/" class="tag-cloud-link tag-link-67 tag-link-position-30" style="font-size: 10.589595375723pt;" aria-label="Pesca Deportiva (24 elementos)">Pesca Deportiva</a>
<a href="http://infopaso.com.ar/etiquetas/plan-belgrano/" class="tag-cloud-link tag-link-81 tag-link-position-31" style="font-size: 9.2138728323699pt;" aria-label="Plan Belgrano (16 elementos)">Plan Belgrano</a>
<a href="http://infopaso.com.ar/etiquetas/politica/" class="tag-cloud-link tag-link-12 tag-link-position-32" style="font-size: 18.520231213873pt;" aria-label="Política (237 elementos)">Política</a>
<a href="http://infopaso.com.ar/etiquetas/politica-de-corrientes/" class="tag-cloud-link tag-link-1148 tag-link-position-33" style="font-size: 10.42774566474pt;" aria-label="Política de Corrientes (23 elementos)">Política de Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/produccion/" class="tag-cloud-link tag-link-51 tag-link-position-34" style="font-size: 15.445086705202pt;" aria-label="Producción (100 elementos)">Producción</a>
<a href="http://infopaso.com.ar/etiquetas/salud/" class="tag-cloud-link tag-link-37 tag-link-position-35" style="font-size: 13.098265895954pt;" aria-label="Salud (50 elementos)">Salud</a>
<a href="http://infopaso.com.ar/etiquetas/salud-publica/" class="tag-cloud-link tag-link-75 tag-link-position-36" style="font-size: 9.4566473988439pt;" aria-label="Salud Pública (17 elementos)">Salud Pública</a>
<a href="http://infopaso.com.ar/etiquetas/seguridad/" class="tag-cloud-link tag-link-69 tag-link-position-37" style="font-size: 12.612716763006pt;" aria-label="Seguridad (44 elementos)">Seguridad</a>
<a href="http://infopaso.com.ar/etiquetas/sociedad/" class="tag-cloud-link tag-link-153 tag-link-position-38" style="font-size: 14.635838150289pt;" aria-label="Sociedad (78 elementos)">Sociedad</a>
<a href="http://infopaso.com.ar/etiquetas/teatro-vera/" class="tag-cloud-link tag-link-45 tag-link-position-39" style="font-size: 8.8092485549133pt;" aria-label="Teatro Vera (14 elementos)">Teatro Vera</a>
<a href="http://infopaso.com.ar/etiquetas/tecnologia/" class="tag-cloud-link tag-link-29 tag-link-position-40" style="font-size: 11.236994219653pt;" aria-label="Tecnología (29 elementos)">Tecnología</a>
<a href="http://infopaso.com.ar/etiquetas/turismo/" class="tag-cloud-link tag-link-19 tag-link-position-41" style="font-size: 17.630057803468pt;" aria-label="Turismo (186 elementos)">Turismo</a>
<a href="http://infopaso.com.ar/etiquetas/turismo-de-corrientes/" class="tag-cloud-link tag-link-196 tag-link-position-42" style="font-size: 8.8092485549133pt;" aria-label="Turismo de Corrientes (14 elementos)">Turismo de Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/turismo-de-paso-de-la-patria/" class="tag-cloud-link tag-link-1172 tag-link-position-43" style="font-size: 9.9421965317919pt;" aria-label="Turismo de Paso de la Patria (20 elementos)">Turismo de Paso de la Patria</a>
<a href="http://infopaso.com.ar/etiquetas/unne/" class="tag-cloud-link tag-link-92 tag-link-position-44" style="font-size: 11.884393063584pt;" aria-label="UNNE (35 elementos)">UNNE</a>
<a href="http://infopaso.com.ar/etiquetas/villa-turistica-paso-de-la-patria/" class="tag-cloud-link tag-link-169 tag-link-position-45" style="font-size: 15.040462427746pt;" aria-label="Villa Turística Paso de la Patria (88 elementos)">Villa Turística Paso de la Patria</a></div>
</section><section id="calendar-3" class="widget widget_calendar"><h3 class="widget-title">Calendario</h3><div id="calendar_wrap" class="calendar_wrap"><table class="wp-calendar">
	<caption>enero 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" class="prev"><a href="http://infopaso.com.ar/2019/12/">&laquo; Dic</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" class="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td>1</td><td>2</td><td><a href="http://infopaso.com.ar/2020/01/03/" aria-label="Entradas publicadas el 3 January 2020">3</a></td><td><a href="http://infopaso.com.ar/2020/01/04/" aria-label="Entradas publicadas el 4 January 2020">4</a></td><td class="today">5</td>
	</tr>
	<tr>
		<td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></section>
		
	</aside><!-- #sidebar-primary -->


			</div><!-- #main -->

			
	<aside class="sidebar sidebar-subsidiary sidebar-col-2" role="complementary" id="sidebar-subsidiary" aria-label="Subsidiary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

				<section id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">Las últimas</h3>		<ul>
											<li>
					<a href="http://infopaso.com.ar/paso-de-la-patria-verano-2020-un-gran-espectaculo/" aria-current="page">Paso de la Patria verano 2020 un gran espectáculo</a>
											<span class="post-date">enero 4, 2020</span>
									</li>
											<li>
					<a href="http://infopaso.com.ar/arranca-rugby-beach-en-corrientes/">Arranca Rugby Beach en Corrientes</a>
											<span class="post-date">enero 3, 2020</span>
									</li>
											<li>
					<a href="http://infopaso.com.ar/nuestra-manera-de-ser-a-puro-chamame/">Nuestra Manera de Ser a puro Chamamé</a>
											<span class="post-date">diciembre 30, 2019</span>
									</li>
											<li>
					<a href="http://infopaso.com.ar/el-hechizo-y-encanto-de-sabores-con-paye/">El hechizo y encanto de Sabores con Payé</a>
											<span class="post-date">diciembre 29, 2019</span>
									</li>
											<li>
					<a href="http://infopaso.com.ar/covesa-emitio-un-comunicado-sobre-conexiones-clandestinas/">COVESA emitió un comunicado sobre conexiones clandestinas</a>
											<span class="post-date">diciembre 29, 2019</span>
									</li>
											<li>
					<a href="http://infopaso.com.ar/el-banco-central-baja-el-piso-de-la-tasa/">El Banco Central baja el piso de la tasa</a>
											<span class="post-date">diciembre 27, 2019</span>
									</li>
											<li>
					<a href="http://infopaso.com.ar/1o-concurso-de-videoclips-de-la-fiesta-nacional-del-chamame/">1º Concurso de videoclips de la Fiesta Nacional del Chamamé</a>
											<span class="post-date">diciembre 27, 2019</span>
									</li>
					</ul>
		</section><section id="top-posts-3" class="widget widget_top-posts"><h3 class="widget-title">Lo más visto</h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="http://infopaso.com.ar/transporte-de-pasajeros-entre-corrientes-y-paso-de-la-patria/" title="Transporte de pasajeros entre Corrientes y Paso de la Patria (actualizado)" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2018/12/Playa-Paso-130221.jpg?fit=1024%2C694&#038;resize=40%2C40" alt="Transporte de pasajeros entre Corrientes y Paso de la Patria (actualizado)" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://infopaso.com.ar/transporte-de-pasajeros-entre-corrientes-y-paso-de-la-patria/" title="Transporte de pasajeros entre Corrientes y Paso de la Patria (actualizado)" class="bump-view" data-bump-view="tp">Transporte de pasajeros entre Corrientes y Paso de la Patria (actualizado)</a>
							</div>
													</li>
										<li>
						<a href="http://infopaso.com.ar/paso-de-la-patria-verano-2020-un-gran-espectaculo/" title="Paso de la Patria verano 2020 un gran espectáculo" class="bump-view" data-bump-view="tp" aria-current="page">
								<img width="40" height="40" src="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/Espectáculo-verano-2020.jpeg?fit=1024%2C1024&#038;resize=40%2C40" alt="Paso de la Patria verano 2020 un gran espectáculo" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://infopaso.com.ar/paso-de-la-patria-verano-2020-un-gran-espectaculo/" title="Paso de la Patria verano 2020 un gran espectáculo" class="bump-view" data-bump-view="tp" aria-current="page">Paso de la Patria verano 2020 un gran espectáculo</a>
							</div>
													</li>
										<li>
						<a href="http://infopaso.com.ar/valdes-confirmo-cronograma-del-plus-de-6-500/" title="Valdés confirmó cronograma del plus de $6.500" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/09/Valdés-Carolina-01.jpg?fit=800%2C534&#038;resize=40%2C40" alt="Valdés confirmó cronograma del plus de $6.500" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://infopaso.com.ar/valdes-confirmo-cronograma-del-plus-de-6-500/" title="Valdés confirmó cronograma del plus de $6.500" class="bump-view" data-bump-view="tp">Valdés confirmó cronograma del plus de $6.500</a>
							</div>
													</li>
										<li>
						<a href="http://infopaso.com.ar/nuestra-manera-de-ser-a-puro-chamame/" title="Nuestra Manera de Ser a puro Chamamé" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/12/CINE-MOVIL-CHAMAMECERO-5.jpeg?fit=800%2C800&#038;resize=40%2C40" alt="Nuestra Manera de Ser a puro Chamamé" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://infopaso.com.ar/nuestra-manera-de-ser-a-puro-chamame/" title="Nuestra Manera de Ser a puro Chamamé" class="bump-view" data-bump-view="tp">Nuestra Manera de Ser a puro Chamamé</a>
							</div>
													</li>
										<li>
						<a href="http://infopaso.com.ar/arranca-rugby-beach-en-corrientes/" title="Arranca Rugby Beach en Corrientes" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/APERTURA-RUGBY-BEACH-CTES-3.jpg?fit=800%2C507&#038;resize=40%2C40" alt="Arranca Rugby Beach en Corrientes" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://infopaso.com.ar/arranca-rugby-beach-en-corrientes/" title="Arranca Rugby Beach en Corrientes" class="bump-view" data-bump-view="tp">Arranca Rugby Beach en Corrientes</a>
							</div>
													</li>
										<li>
						<a href="http://infopaso.com.ar/estan-habilitadas-las-tarjetas-mbarete-y-mama-mbarete/" title="Están habilitadas las tarjetas Mbareté y Mamá Mbareté" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2019/05/Mamá-Mbareté.jpg?fit=960%2C540&#038;resize=40%2C40" alt="Están habilitadas las tarjetas Mbareté y Mamá Mbareté" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://infopaso.com.ar/estan-habilitadas-las-tarjetas-mbarete-y-mama-mbarete/" title="Están habilitadas las tarjetas Mbareté y Mamá Mbareté" class="bump-view" data-bump-view="tp">Están habilitadas las tarjetas Mbareté y Mamá Mbareté</a>
							</div>
													</li>
					</ul>
</section>
	</aside><!-- #sidebar-subsidiary -->


		</div><!-- .wrap -->

		<footer class="site-footer" id="footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

			<div class="wrap">

				
	<div id="menu-social" class="menu"><ul id="menu-social-items" class="menu-items"><li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-107"><a href="http://infopaso.com.ar/secciones/actualidad/"><span class="screen-reader-text">Actualidad</span></a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="http://infopaso.com.ar/secciones/cultura/"><span class="screen-reader-text">Cultura</span></a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="http://infopaso.com.ar/secciones/deportes/"><span class="screen-reader-text">Deportes</span></a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="http://infopaso.com.ar/secciones/economia/"><span class="screen-reader-text">Economía</span></a></li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="http://infopaso.com.ar/secciones/politica/"><span class="screen-reader-text">Política</span></a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="http://infopaso.com.ar/secciones/salud/"><span class="screen-reader-text">Salud</span></a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="http://infopaso.com.ar/secciones/tecnologia/"><span class="screen-reader-text">Tecnología</span></a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112"><a href="http://infopaso.com.ar/secciones/turismo/"><span class="screen-reader-text">Turismo</span></a></li>
<li id="menu-item-3858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3858"><a href="http://infopaso.com.ar/videos/"><span class="screen-reader-text">Video</span></a></li>
</ul></div>

				<p class="credit">

   Copyright &#169; 2020 <a href="http://infopaso.com.ar/" target="_blank">InfoPaso</a> | ¿En qué está pensando? <a href="http://infopaso.com.ar/contacto/" target="_blank">¡Contáctese!</a>
				</p><!-- .credit -->

			</div><!-- .wrap -->

		</footer><!-- #footer -->

	</div><!-- #container -->
    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/infopaso.com.ar\/paso-de-la-patria-verano-2020-un-gran-espectaculo\/":4883};
	</script>
						<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stargazer_i18n = {"search_toggle":"Expand Search Form"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/themes/stargazer/js/stargazer.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/infopaso.com.ar\/wp-admin\/admin-ajax.php","nonce":"97013a464a","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"http:\/\/infopaso.com.ar\/wp-login.php?redirect_to=http%3A%2F%2Finfopaso.com.ar%2Fpaso-de-la-patria-verano-2020-un-gran-espectaculo%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Debe estar <a href=\"#\" class=\"jp-carousel-comment-login\">conectado<\/a> para enviar un comentario.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202001.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'25396175',post:'4883',tz:'-3',srv:'infopaso.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '25396175', '4883' ]);
</script>

</body>
</html>
<!-- Cached by WP-Optimize - https://getwpo.com - Last modified: Sun, 05 Jan 2020 21:40:45 GMT -->
