<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Nuevo Diseño Curricular de Nivel Inicial de Corrientes | InfoPaso</title>

		<!-- All in One SEO 4.1.5.2 -->
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://infopaso.com.ar/nuevo-diseno-curricular-de-nivel-inicial-de-corrientes/" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/infopaso.com.ar\/#website","url":"https:\/\/infopaso.com.ar\/","name":"InfoPaso","description":"\u00a1Informaci\u00f3n relevante!","inLanguage":"es-ES","publisher":{"@id":"https:\/\/infopaso.com.ar\/#person"}},{"@type":"Person","@id":"https:\/\/infopaso.com.ar\/#person","name":"Rub\u00e9n Gauto","image":{"@type":"ImageObject","@id":"https:\/\/infopaso.com.ar\/nuevo-diseno-curricular-de-nivel-inicial-de-corrientes\/#personImage","url":"https:\/\/secure.gravatar.com\/avatar\/7036cefb8ffe675e9594ca82c551ed77?s=96&d=mm&r=g","width":96,"height":96,"caption":"Rub\u00e9n Gauto"},"sameAs":["https:\/\/www.instagram.com\/rubengauto10\/","https:\/\/www.linkedin.com\/in\/rubn-gauto-971bb26a\/"]},{"@type":"BreadcrumbList","@id":"https:\/\/infopaso.com.ar\/nuevo-diseno-curricular-de-nivel-inicial-de-corrientes\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/infopaso.com.ar\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/infopaso.com.ar\/","name":"Inicio","description":"\u00a1Informaci\u00f3n relevante!","url":"https:\/\/infopaso.com.ar\/"},"nextItem":"https:\/\/infopaso.com.ar\/nuevo-diseno-curricular-de-nivel-inicial-de-corrientes\/#listItem"},{"@type":"ListItem","@id":"https:\/\/infopaso.com.ar\/nuevo-diseno-curricular-de-nivel-inicial-de-corrientes\/#listItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/infopaso.com.ar\/nuevo-diseno-curricular-de-nivel-inicial-de-corrientes\/","name":"Nuevo Dise\u00f1o Curricular de Nivel Inicial de Corrientes","url":"https:\/\/infopaso.com.ar\/nuevo-diseno-curricular-de-nivel-inicial-de-corrientes\/"},"previousItem":"https:\/\/infopaso.com.ar\/#listItem"}]},{"@type":"Person","@id":"https:\/\/infopaso.com.ar\/author\/infopaso001\/#author","url":"https:\/\/infopaso.com.ar\/author\/infopaso001\/","name":"Rub\u00e9n Gauto","image":{"@type":"ImageObject","@id":"https:\/\/infopaso.com.ar\/nuevo-diseno-curricular-de-nivel-inicial-de-corrientes\/#authorImage","url":"https:\/\/secure.gravatar.com\/avatar\/7036cefb8ffe675e9594ca82c551ed77?s=96&d=mm&r=g","width":96,"height":96,"caption":"Rub\u00e9n Gauto"},"sameAs":["https:\/\/www.instagram.com\/rubengauto10\/","https:\/\/www.linkedin.com\/in\/rubn-gauto-971bb26a\/"]},{"@type":"WebPage","@id":"https:\/\/infopaso.com.ar\/nuevo-diseno-curricular-de-nivel-inicial-de-corrientes\/#webpage","url":"https:\/\/infopaso.com.ar\/nuevo-diseno-curricular-de-nivel-inicial-de-corrientes\/","name":"Nuevo Dise\u00f1o Curricular de Nivel Inicial de Corrientes | InfoPaso","inLanguage":"es-ES","isPartOf":{"@id":"https:\/\/infopaso.com.ar\/#website"},"breadcrumb":{"@id":"https:\/\/infopaso.com.ar\/nuevo-diseno-curricular-de-nivel-inicial-de-corrientes\/#breadcrumblist"},"author":"https:\/\/infopaso.com.ar\/author\/infopaso001\/#author","creator":"https:\/\/infopaso.com.ar\/author\/infopaso001\/#author","image":{"@type":"ImageObject","@id":"https:\/\/infopaso.com.ar\/#mainImage","url":"https:\/\/i0.wp.com\/infopaso.com.ar\/wp-content\/uploads\/2021\/12\/Diseno-Curricular-NI-211203-01.jpg?fit=900%2C600&ssl=1","width":900,"height":600},"primaryImageOfPage":{"@id":"https:\/\/infopaso.com.ar\/nuevo-diseno-curricular-de-nivel-inicial-de-corrientes\/#mainImage"},"datePublished":"2021-12-03T09:25:35-03:00","dateModified":"2021-12-03T09:25:46-03:00"},{"@type":"Article","@id":"https:\/\/infopaso.com.ar\/nuevo-diseno-curricular-de-nivel-inicial-de-corrientes\/#article","name":"Nuevo Dise\u00f1o Curricular de Nivel Inicial de Corrientes | InfoPaso","inLanguage":"es-ES","headline":"Nuevo Dise\u00f1o Curricular de Nivel Inicial de Corrientes","author":{"@id":"https:\/\/infopaso.com.ar\/author\/infopaso001\/#author"},"publisher":{"@id":"https:\/\/infopaso.com.ar\/#person"},"datePublished":"2021-12-03T09:25:35-03:00","dateModified":"2021-12-03T09:25:46-03:00","articleSection":"Actualidad, Cultura, Actualidad, Corrientes, Cultura, Dise\u00f1o Curricular Nivel Inicial, Educaci\u00f3n, Educaci\u00f3n inicial, Pol\u00edtica","mainEntityOfPage":{"@id":"https:\/\/infopaso.com.ar\/nuevo-diseno-curricular-de-nivel-inicial-de-corrientes\/#webpage"},"isPartOf":{"@id":"https:\/\/infopaso.com.ar\/nuevo-diseno-curricular-de-nivel-inicial-de-corrientes\/#webpage"},"image":{"@type":"ImageObject","@id":"https:\/\/infopaso.com.ar\/#articleImage","url":"https:\/\/i0.wp.com\/infopaso.com.ar\/wp-content\/uploads\/2021\/12\/Diseno-Curricular-NI-211203-01.jpg?fit=900%2C600&ssl=1","width":900,"height":600}}]}
		</script>
		<script type="text/javascript" >
			window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
			ga('create', "UA-22489941-1", 'auto');
			ga('send', 'pageview');
		</script>
		<script async src="https://www.google-analytics.com/analytics.js"></script>
		<!-- All in One SEO -->

<meta name="viewport" content="width=device-width, initial-scale=1"><link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Feed" href="https://infopaso.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Feed de los comentarios" href="https://infopaso.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Comentario Nuevo Diseño Curricular de Nivel Inicial de Corrientes del feed" href="https://infopaso.com.ar/nuevo-diseno-curricular-de-nivel-inicial-de-corrientes/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/css/dist/block-library/style.min.css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' media='all' />
<link rel='stylesheet' id='wpo_min-header-4-css'  href='https://infopaso.com.ar/wp-content/cache/wpo-minify/1638444506/assets/wpo-minify-header-cc9729ac.min.css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.3/_inc/social-logos/social-logos.min.css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.3/css/jetpack.css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script src='https://c0.wp.com/p/jetpack/10.3/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<link rel="https://api.w.org/" href="https://infopaso.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://infopaso.com.ar/wp-json/wp/v2/posts/8591" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://infopaso.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://infopaso.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://wp.me/p1IyHJ-2ez' />
<link rel="alternate" type="application/json+oembed" href="https://infopaso.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finfopaso.com.ar%2Fnuevo-diseno-curricular-de-nivel-inicial-de-corrientes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://infopaso.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finfopaso.com.ar%2Fnuevo-diseno-curricular-de-nivel-inicial-de-corrientes%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		</head>

<body class="post-template-default single single-post postid-8591 single-format-standard wp-embed-responsive right-sidebar nav-below-header one-container fluid-header active-footer-widgets-3 nav-aligned-left header-aligned-left dropdown-hover featured-image-active" itemtype="https://schema.org/Blog" itemscope>
	<a class="screen-reader-text skip-link" href="#content" title="Saltar al contenido">Saltar al contenido</a>		<header class="site-header" id="masthead" aria-label="Sitio"  itemtype="https://schema.org/WPHeader" itemscope>
			<div class="inside-header">
				<div class="site-branding">
						<p class="main-title" itemprop="headline">
					<a href="https://infopaso.com.ar/" rel="home">
						InfoPaso
					</a>
				</p>
						<p class="site-description" itemprop="description">
					¡Información relevante!
				</p>
					</div>			</div>
		</header>
				<nav class="main-navigation sub-menu-right" id="site-navigation" aria-label="Principal"  itemtype="https://schema.org/SiteNavigationElement" itemscope>
			<div class="inside-navigation">
								<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					<span class="mobile-menu">Menú</span>				</button>
				<div id="primary-menu" class="main-nav"><ul id="menu-secciones" class=" menu sf-menu"><li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-107"><a href="https://infopaso.com.ar/secciones/actualidad/">Actualidad</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-113"><a href="https://infopaso.com.ar/secciones/cultura/">Cultura</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="https://infopaso.com.ar/secciones/deportes/">Deportes</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="https://infopaso.com.ar/secciones/economia/">Economía</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="https://infopaso.com.ar/secciones/politica/">Política</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://infopaso.com.ar/secciones/salud/">Salud</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://infopaso.com.ar/secciones/tecnologia/">Tecnología</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://infopaso.com.ar/secciones/turismo/">Turismo</a></li>
</ul></div>			</div>
		</nav>
		
	<div class="site grid-container container hfeed grid-parent" id="page">
				<div class="site-content" id="content">
			
	<div class="content-area grid-parent mobile-grid-100 grid-75 tablet-grid-75" id="primary">
		<main class="site-main" id="main">
			
<article id="post-8591" class="post-8591 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-cultura tag-actualidad tag-corrientes tag-cultura tag-diseno-curricular-nivel-inicial tag-educacion tag-educacion-inicial tag-politica" itemtype="https://schema.org/CreativeWork" itemscope>
	<div class="inside-article">
				<div class="featured-image page-header-image-single grid-container grid-parent">
			<img width="900" height="600" src="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2021/12/Diseno-Curricular-NI-211203-01.jpg?fit=900%2C600&amp;ssl=1" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" loading="lazy" itemprop="image" data-attachment-id="8592" data-permalink="https://infopaso.com.ar/nuevo-diseno-curricular-de-nivel-inicial-de-corrientes/diseno-curricular-ni-211203-01/#main" data-orig-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2021/12/Diseno-Curricular-NI-211203-01.jpg?fit=900%2C600&amp;ssl=1" data-orig-size="900,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Diseno-Curricular-NI-211203-01" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2021/12/Diseno-Curricular-NI-211203-01.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2021/12/Diseno-Curricular-NI-211203-01.jpg?fit=900%2C600&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2021/12/Diseno-Curricular-NI-211203-01.jpg?w=900&amp;ssl=1 900w, https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2021/12/Diseno-Curricular-NI-211203-01.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2021/12/Diseno-Curricular-NI-211203-01.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 900px) 100vw, 900px" data-lazy-src="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2021/12/Diseno-Curricular-NI-211203-01.jpg?fit=900%2C600&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		</div>
					<header class="entry-header" aria-label="Contenido">
				<h1 class="entry-title" itemprop="headline">Nuevo Diseño Curricular de Nivel Inicial de Corrientes</h1>		<div class="entry-meta">
			<span class="posted-on"><time class="entry-date published" datetime="2021-12-03T06:25:35-03:00" itemprop="datePublished">diciembre 3, 2021</time></span> <span class="byline">por <span class="author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope><a class="url fn n" href="https://infopaso.com.ar/author/infopaso001/" title="Ver todas las entradas de Rubén Gauto" rel="author" itemprop="url"><span class="author-name" itemprop="name">Rubén Gauto</span></a></span></span> 		</div>
					</header>
			
		<div class="entry-content" itemprop="text">
			
<h3>La ministra de Educación Susana Benítez encabezó la presentación del Diseño Curricular Jurisdiccional de Niel Inicial (el tercero en la historia de Corrientes). El acto se realizó en la sala de situaciones del Ministerio de Educación y fue transmitido vía zoom a educadores de toda la provincia.</h3>



<p>El diseño presentado esta mañana fue elaborado por una comisión interdisciplinaria coordinada por la Dirección de Planeamiento e Investigación Educativa, conformada por integrantes del Consejo General de Educación, la Dirección de Nivel Secundario, la Dirección de Enseñanza Privada y contó con la colaboración de especialistas y académicos internacionales y asesoría de directivos, docentes de nivel inicial y gremios docentes.</p>



<p>“En primer lugar les transmito los cálidos saludos del gobernador Gustavo Valdés y quiero expresarles nuestro agradecimiento por este diseño curricular de la provincia de Corrientes del año 2020”, dijo la ministra Susana Benítez y explicó que la presentación recién pudo realizarse este año debido a que en el 2020 la situación hacía difícil la concreción de este tipo de encuentros. “Sin embargo el 2020 no detuvo a nuestro Gobierno que siguió trabajando silenciosamente, arduamente buscando convertir en realidad y transformar políticas de Estado y Políticas Educativas en herramientas al servicio de todos y cada uno de los docentes”, marcó en tanto resaltó que este documento es un orgullo para los correntinos.</p>



<p>“Cuando la seño abre el documento, luego planifica sus clases en base a él y lo hace vida en el jardín, no se termina ahí la cosa, porque sigue en casa, en el barrio, en los juegos. Ese amor puesto en la tarea hace que los niños socialicen los contenidos del nivel inicial en toda la comunidad”, dijo la ministra.</p>



<p>Además, resaltó el hecho de que con este trabajo van a ser educados los niños que nacieron en pandemia y los niños de la post pandemia. “Hoy pensaba en esos niños ¿Qué características tendrán? ¿comprenderán el mundo de una manera distinta? ¿con que ojitos miraran el mundo? Porque en estos últimos dos años de vidas y sociedades difíciles, esos niños también perdieron mucho”.</p>



<p>Frente a esta realidad, la funcionaria pidió a los docentes “miren especialmente a esas infancias, miren especialmente a los niños de la pandemia, a los que nacieron en el 2020 que en 3 años van a llegar a los jardines y los niños que vivieron el 2020 y el 2021 porque son niños que van a necesitar fundamentalmente de nuestra empatía y la mirada amorosa de las jardineras”, solicitó.</p>



<p>Vale señalar que la presentación técnica del trabajo capitulo por capítulo estuvo a cargo de Betina Sasón y Marly Zacarías. “Hoy vamos a ojear este diseño y a conocer este tercer documento curricular que tiene la provincia de Corrientes” dijo Betina antes de iniciar la explicación.</p>



<p>A su turno la presidenta del Consejo General de Educación María Inés Pérez de Varela dijo: “La ministra de Educación supo estar a la altura de los grandes cambios. Propició todas las oportunidades para que la Educación Inicial y este diseño pudiera concretarse y dar la herramienta pedagógica que va a acompañar y sostener la excelencia educativa del nivel inicial”, y agregó: “También quiero decirles que al leer el diseño disfruté de esta lectura porque encontré la identidad correntina plasmada en él”.</p>



<p>El acto contó además con la presencia de las siguientes autoridades: El subsecretario de Gestión Educativa Julio Navias, la directora de Educación secundaria Práxedes López, la directora de Educación Privada Alejandra Moncada, vocales del Consejo General y supervisoras de nivel Inicial.</p>



<figure class="wp-block-gallery columns-2 is-cropped"><ul data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/infopaso.com.ar\/nuevo-diseno-curricular-de-nivel-inicial-de-corrientes\/"}' class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img data-attachment-id="8592" data-permalink="https://infopaso.com.ar/nuevo-diseno-curricular-de-nivel-inicial-de-corrientes/diseno-curricular-ni-211203-01/#main" data-orig-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2021/12/Diseno-Curricular-NI-211203-01.jpg?fit=900%2C600&amp;ssl=1" data-orig-size="900,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Diseno-Curricular-NI-211203-01" data-image-description data-image-caption data-medium-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2021/12/Diseno-Curricular-NI-211203-01.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2021/12/Diseno-Curricular-NI-211203-01.jpg?fit=900%2C600&amp;ssl=1" loading="lazy" width="900" height="600" src="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2021/12/Diseno-Curricular-NI-211203-01.jpg?resize=900%2C600" alt data-id="8592" data-full-url="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2021/12/Diseno-Curricular-NI-211203-01.jpg?resize=900%2C600" data-link="http://infopaso.com.ar/?attachment_id=8592#main" class="wp-image-8592 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2021/12/Diseno-Curricular-NI-211203-01.jpg?w=900&amp;ssl=1 900w, https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2021/12/Diseno-Curricular-NI-211203-01.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2021/12/Diseno-Curricular-NI-211203-01.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 900px) 100vw, 900px" data-lazy-src="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2021/12/Diseno-Curricular-NI-211203-01.jpg?resize=900%2C600&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="8592" data-permalink="https://infopaso.com.ar/nuevo-diseno-curricular-de-nivel-inicial-de-corrientes/diseno-curricular-ni-211203-01/#main" data-orig-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2021/12/Diseno-Curricular-NI-211203-01.jpg?fit=900%2C600&amp;ssl=1" data-orig-size="900,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Diseno-Curricular-NI-211203-01" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2021/12/Diseno-Curricular-NI-211203-01.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2021/12/Diseno-Curricular-NI-211203-01.jpg?fit=900%2C600&amp;ssl=1" loading="lazy" width="900" height="600" src="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2021/12/Diseno-Curricular-NI-211203-01.jpg?resize=900%2C600" alt="" data-id="8592" data-full-url="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2021/12/Diseno-Curricular-NI-211203-01.jpg?resize=900%2C600" data-link="http://infopaso.com.ar/?attachment_id=8592#main" class="wp-image-8592" srcset="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2021/12/Diseno-Curricular-NI-211203-01.jpg?w=900&amp;ssl=1 900w, https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2021/12/Diseno-Curricular-NI-211203-01.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2021/12/Diseno-Curricular-NI-211203-01.jpg?resize=768%2C512&amp;ssl=1 768w" sizes="(max-width: 900px) 100vw, 900px" data-recalc-dims="1" /></noscript></figure></li><li class="blocks-gallery-item"><figure><img data-attachment-id="8593" data-permalink="https://infopaso.com.ar/nuevo-diseno-curricular-de-nivel-inicial-de-corrientes/diseno-curricular-ni-211203-02/#main" data-orig-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2021/12/Diseno-Curricular-NI-211203-02.jpg?fit=900%2C589&amp;ssl=1" data-orig-size="900,589" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Diseno-Curricular-NI-211203-02" data-image-description data-image-caption data-medium-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2021/12/Diseno-Curricular-NI-211203-02.jpg?fit=300%2C196&amp;ssl=1" data-large-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2021/12/Diseno-Curricular-NI-211203-02.jpg?fit=900%2C589&amp;ssl=1" loading="lazy" width="900" height="589" src="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2021/12/Diseno-Curricular-NI-211203-02.jpg?resize=900%2C589" alt data-id="8593" data-full-url="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2021/12/Diseno-Curricular-NI-211203-02.jpg?resize=900%2C589" data-link="http://infopaso.com.ar/?attachment_id=8593#main" class="wp-image-8593 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2021/12/Diseno-Curricular-NI-211203-02.jpg?w=900&amp;ssl=1 900w, https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2021/12/Diseno-Curricular-NI-211203-02.jpg?resize=300%2C196&amp;ssl=1 300w, https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2021/12/Diseno-Curricular-NI-211203-02.jpg?resize=768%2C503&amp;ssl=1 768w" data-lazy-sizes="(max-width: 900px) 100vw, 900px" data-lazy-src="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2021/12/Diseno-Curricular-NI-211203-02.jpg?resize=900%2C589&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="8593" data-permalink="https://infopaso.com.ar/nuevo-diseno-curricular-de-nivel-inicial-de-corrientes/diseno-curricular-ni-211203-02/#main" data-orig-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2021/12/Diseno-Curricular-NI-211203-02.jpg?fit=900%2C589&amp;ssl=1" data-orig-size="900,589" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Diseno-Curricular-NI-211203-02" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2021/12/Diseno-Curricular-NI-211203-02.jpg?fit=300%2C196&amp;ssl=1" data-large-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2021/12/Diseno-Curricular-NI-211203-02.jpg?fit=900%2C589&amp;ssl=1" loading="lazy" width="900" height="589" src="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2021/12/Diseno-Curricular-NI-211203-02.jpg?resize=900%2C589" alt="" data-id="8593" data-full-url="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2021/12/Diseno-Curricular-NI-211203-02.jpg?resize=900%2C589" data-link="http://infopaso.com.ar/?attachment_id=8593#main" class="wp-image-8593" srcset="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2021/12/Diseno-Curricular-NI-211203-02.jpg?w=900&amp;ssl=1 900w, https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2021/12/Diseno-Curricular-NI-211203-02.jpg?resize=300%2C196&amp;ssl=1 300w, https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2021/12/Diseno-Curricular-NI-211203-02.jpg?resize=768%2C503&amp;ssl=1 768w" sizes="(max-width: 900px) 100vw, 900px" data-recalc-dims="1" /></noscript></figure></li></ul></figure>



<p>Fuente | Información Pública.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartir esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-8591" class="share-facebook sd-button share-icon" href="https://infopaso.com.ar/nuevo-diseno-curricular-de-nivel-inicial-de-corrientes/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-8591" class="share-twitter sd-button share-icon" href="https://infopaso.com.ar/nuevo-diseno-curricular-de-nivel-inicial-de-corrientes/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-8591" class="share-linkedin sd-button share-icon" href="https://infopaso.com.ar/nuevo-diseno-curricular-de-nivel-inicial-de-corrientes/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://infopaso.com.ar/nuevo-diseno-curricular-de-nivel-inicial-de-corrientes/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://infopaso.com.ar/nuevo-diseno-curricular-de-nivel-inicial-de-corrientes/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-8591" class="share-skype sd-button share-icon" href="https://infopaso.com.ar/nuevo-diseno-curricular-de-nivel-inicial-de-corrientes/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>		</div>

				<footer class="entry-meta" aria-label="Meta de entradas">
			<span class="cat-links"><span class="screen-reader-text">Categorías </span><a href="https://infopaso.com.ar/secciones/actualidad/" rel="category tag">Actualidad</a>, <a href="https://infopaso.com.ar/secciones/cultura/" rel="category tag">Cultura</a></span> <span class="tags-links"><span class="screen-reader-text">Etiquetas </span><a href="https://infopaso.com.ar/etiquetas/actualidad/" rel="tag">Actualidad</a>, <a href="https://infopaso.com.ar/etiquetas/corrientes/" rel="tag">Corrientes</a>, <a href="https://infopaso.com.ar/etiquetas/cultura/" rel="tag">Cultura</a>, <a href="https://infopaso.com.ar/etiquetas/diseno-curricular-nivel-inicial/" rel="tag">Diseño Curricular Nivel Inicial</a>, <a href="https://infopaso.com.ar/etiquetas/educacion/" rel="tag">Educación</a>, <a href="https://infopaso.com.ar/etiquetas/educacion-inicial/" rel="tag">Educación inicial</a>, <a href="https://infopaso.com.ar/etiquetas/politica/" rel="tag">Política</a></span> 		<nav id="nav-below" class="post-navigation" aria-label="Entrada individual">
			<span class="screen-reader-text">Navegación de entradas</span>

			<div class="nav-previous"><span class="prev" title="Anterior"><a href="https://infopaso.com.ar/se-viene-el-bailantazo-de-la-31-fiesta-nacional-del-chamame/" rel="prev">Se viene el bailantazo de la 31° Fiesta Nacional del Chamamé</a></span></div><div class="nav-next"><span class="next" title="Siguiente"><a href="https://infopaso.com.ar/el-ministro-cardozo-saluda-a-todos-los-medicos-en-su-dia/" rel="next">El ministro Cardozo saluda a todos los médicos en su Día</a></span></div>		</nav>
				</footer>
			</div>
</article>

			<div class="comments-area">
				<div id="comments">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nuevo-diseno-curricular-de-nivel-inicial-de-corrientes/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://infopaso.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment" class="screen-reader-text">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" required></textarea></p><label for="author" class="screen-reader-text">Nombre</label><input placeholder="Nombre *" id="author" name="author" type="text" value="" size="30" required />
<label for="email" class="screen-reader-text">Correo electrónico</label><input placeholder="Correo electrónico *" id="email" name="email" type="email" value="" size="30" required />
<label for="url" class="screen-reader-text">Web</label><input placeholder="Web" id="url" name="url" type="url" value="" size="30" />
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un correo electrónico con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='8591' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
			</div>

					</main>
	</div>

	<div class="widget-area sidebar is-right-sidebar grid-25 tablet-grid-25 grid-parent" id="right-sidebar">
	<div class="inside-right-sidebar">
		<aside id="search-4" class="widget inner-padding widget_search"><form method="get" class="search-form" action="https://infopaso.com.ar/">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Buscar:">
	</label>
	<input type="submit" class="search-submit" value="Buscar"></form>
</aside><aside id="block-9" class="widget inner-padding widget_block">
<div class="wp-block-columns alignwide">
<div class="wp-block-column is-vertically-aligned-top" style="flex-basis:100%">
<div class="wp-block-group"><div class="wp-block-group__inner-container"><ul class="wp-block-latest-posts__list wp-block-latest-posts"><li><a href="https://infopaso.com.ar/el-ministro-cardozo-saluda-a-todos-los-medicos-en-su-dia/">El ministro Cardozo saluda a todos los médicos en su Día</a></li>
<li><a href="https://infopaso.com.ar/nuevo-diseno-curricular-de-nivel-inicial-de-corrientes/">Nuevo Diseño Curricular de Nivel Inicial de Corrientes</a></li>
<li><a href="https://infopaso.com.ar/se-viene-el-bailantazo-de-la-31-fiesta-nacional-del-chamame/">Se viene el bailantazo de la 31° Fiesta Nacional del Chamamé</a></li>
<li><a href="https://infopaso.com.ar/el-rio-parana-sigue-en-bajante-extraordinaria/">El río Paraná sigue en bajante extraordinaria</a></li>
<li><a href="https://infopaso.com.ar/gobierno-y-el-inti-fortalecen-el-trabajo-de-asistencia-conjunta-a-industrias/">Gobierno y el INTI fortalecen el trabajo de asistencia conjunta a industrias</a></li>
</ul></div></div>
</div>
</div>
</aside><aside id="block-8" class="widget inner-padding widget_block widget_categories"><ul class="wp-block-categories-list wp-block-categories">	<li class="cat-item cat-item-1"><a href="https://infopaso.com.ar/secciones/actualidad/">Actualidad</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://infopaso.com.ar/secciones/cultura/">Cultura</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://infopaso.com.ar/secciones/deportes/">Deportes</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://infopaso.com.ar/secciones/economia/">Economía</a>
</li>
	<li class="cat-item cat-item-111"><a href="https://infopaso.com.ar/secciones/gastronomia/">Gastronomía</a>
</li>
	<li class="cat-item cat-item-121"><a href="https://infopaso.com.ar/secciones/medio-ambiente/">Medio Ambiente</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://infopaso.com.ar/secciones/politica/">Política</a>
</li>
	<li class="cat-item cat-item-50"><a href="https://infopaso.com.ar/secciones/produccion/">Producción</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://infopaso.com.ar/secciones/salud/">Salud</a>
</li>
	<li class="cat-item cat-item-68"><a href="https://infopaso.com.ar/secciones/seguridad/">Seguridad</a>
</li>
	<li class="cat-item cat-item-1843"><a href="https://infopaso.com.ar/secciones/servicios/">Servicios</a>
</li>
	<li class="cat-item cat-item-152"><a href="https://infopaso.com.ar/secciones/sociedad/">Sociedad</a>
</li>
	<li class="cat-item cat-item-28"><a href="https://infopaso.com.ar/secciones/tecnologia/">Tecnología</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://infopaso.com.ar/secciones/turismo/">Turismo</a>
</li>
</ul></aside><aside id="archives-2" class="widget inner-padding widget_archive"><h2 class="widget-title">Archivos</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Elegir el mes</option>
				<option value='https://infopaso.com.ar/2021/12/'> diciembre 2021 </option>
	<option value='https://infopaso.com.ar/2021/11/'> noviembre 2021 </option>
	<option value='https://infopaso.com.ar/2021/10/'> octubre 2021 </option>
	<option value='https://infopaso.com.ar/2021/09/'> septiembre 2021 </option>
	<option value='https://infopaso.com.ar/2021/08/'> agosto 2021 </option>
	<option value='https://infopaso.com.ar/2021/07/'> julio 2021 </option>
	<option value='https://infopaso.com.ar/2021/06/'> junio 2021 </option>
	<option value='https://infopaso.com.ar/2021/05/'> mayo 2021 </option>
	<option value='https://infopaso.com.ar/2021/04/'> abril 2021 </option>
	<option value='https://infopaso.com.ar/2021/03/'> marzo 2021 </option>
	<option value='https://infopaso.com.ar/2021/02/'> febrero 2021 </option>
	<option value='https://infopaso.com.ar/2021/01/'> enero 2021 </option>
	<option value='https://infopaso.com.ar/2020/12/'> diciembre 2020 </option>
	<option value='https://infopaso.com.ar/2020/11/'> noviembre 2020 </option>
	<option value='https://infopaso.com.ar/2020/10/'> octubre 2020 </option>
	<option value='https://infopaso.com.ar/2020/09/'> septiembre 2020 </option>
	<option value='https://infopaso.com.ar/2020/08/'> agosto 2020 </option>
	<option value='https://infopaso.com.ar/2020/07/'> julio 2020 </option>
	<option value='https://infopaso.com.ar/2020/06/'> junio 2020 </option>
	<option value='https://infopaso.com.ar/2020/05/'> mayo 2020 </option>
	<option value='https://infopaso.com.ar/2020/04/'> abril 2020 </option>
	<option value='https://infopaso.com.ar/2020/03/'> marzo 2020 </option>
	<option value='https://infopaso.com.ar/2020/02/'> febrero 2020 </option>
	<option value='https://infopaso.com.ar/2020/01/'> enero 2020 </option>
	<option value='https://infopaso.com.ar/2019/12/'> diciembre 2019 </option>
	<option value='https://infopaso.com.ar/2019/11/'> noviembre 2019 </option>
	<option value='https://infopaso.com.ar/2019/10/'> octubre 2019 </option>
	<option value='https://infopaso.com.ar/2019/09/'> septiembre 2019 </option>
	<option value='https://infopaso.com.ar/2019/08/'> agosto 2019 </option>
	<option value='https://infopaso.com.ar/2019/07/'> julio 2019 </option>
	<option value='https://infopaso.com.ar/2019/06/'> junio 2019 </option>
	<option value='https://infopaso.com.ar/2019/05/'> mayo 2019 </option>
	<option value='https://infopaso.com.ar/2019/04/'> abril 2019 </option>
	<option value='https://infopaso.com.ar/2019/03/'> marzo 2019 </option>
	<option value='https://infopaso.com.ar/2019/02/'> febrero 2019 </option>
	<option value='https://infopaso.com.ar/2019/01/'> enero 2019 </option>
	<option value='https://infopaso.com.ar/2018/12/'> diciembre 2018 </option>
	<option value='https://infopaso.com.ar/2018/11/'> noviembre 2018 </option>
	<option value='https://infopaso.com.ar/2018/10/'> octubre 2018 </option>
	<option value='https://infopaso.com.ar/2018/09/'> septiembre 2018 </option>
	<option value='https://infopaso.com.ar/2018/08/'> agosto 2018 </option>
	<option value='https://infopaso.com.ar/2018/07/'> julio 2018 </option>
	<option value='https://infopaso.com.ar/2018/06/'> junio 2018 </option>
	<option value='https://infopaso.com.ar/2018/05/'> mayo 2018 </option>
	<option value='https://infopaso.com.ar/2018/04/'> abril 2018 </option>
	<option value='https://infopaso.com.ar/2018/03/'> marzo 2018 </option>
	<option value='https://infopaso.com.ar/2018/02/'> febrero 2018 </option>
	<option value='https://infopaso.com.ar/2018/01/'> enero 2018 </option>
	<option value='https://infopaso.com.ar/2017/12/'> diciembre 2017 </option>
	<option value='https://infopaso.com.ar/2017/11/'> noviembre 2017 </option>
	<option value='https://infopaso.com.ar/2017/10/'> octubre 2017 </option>

		</select>

<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="block-10" class="widget inner-padding widget_block widget_tag_cloud"><p class="wp-block-tag-cloud"><a href="https://infopaso.com.ar/etiquetas/actualidad/" class="tag-cloud-link tag-link-20 tag-link-position-1" style="font-size: 22pt;" aria-label="Actualidad (1.356 elementos)">Actualidad</a>
<a href="https://infopaso.com.ar/etiquetas/coronavirus/" class="tag-cloud-link tag-link-1508 tag-link-position-2" style="font-size: 13.92pt;" aria-label="Coronavirus (130 elementos)">Coronavirus</a>
<a href="https://infopaso.com.ar/etiquetas/coronavirus-en-corrientes/" class="tag-cloud-link tag-link-1514 tag-link-position-3" style="font-size: 12.4pt;" aria-label="Coronavirus en Corrientes (84 elementos)">Coronavirus en Corrientes</a>
<a href="https://infopaso.com.ar/etiquetas/corrientes/" class="tag-cloud-link tag-link-36 tag-link-position-4" style="font-size: 16.96pt;" aria-label="Corrientes (315 elementos)">Corrientes</a>
<a href="https://infopaso.com.ar/etiquetas/covid-19/" class="tag-cloud-link tag-link-1513 tag-link-position-5" style="font-size: 13.76pt;" aria-label="Covid-19 (125 elementos)">Covid-19</a>
<a href="https://infopaso.com.ar/etiquetas/covid-19-en-corrientes/" class="tag-cloud-link tag-link-1681 tag-link-position-6" style="font-size: 9.44pt;" aria-label="Covid-19 en Corrientes (35 elementos)">Covid-19 en Corrientes</a>
<a href="https://infopaso.com.ar/etiquetas/cultura/" class="tag-cloud-link tag-link-33 tag-link-position-7" style="font-size: 16pt;" aria-label="Cultura (240 elementos)">Cultura</a>
<a href="https://infopaso.com.ar/etiquetas/dengue/" class="tag-cloud-link tag-link-173 tag-link-position-8" style="font-size: 9.84pt;" aria-label="Dengue (40 elementos)">Dengue</a>
<a href="https://infopaso.com.ar/etiquetas/deportes/" class="tag-cloud-link tag-link-5 tag-link-position-9" style="font-size: 12.32pt;" aria-label="Deportes (82 elementos)">Deportes</a>
<a href="https://infopaso.com.ar/etiquetas/economia/" class="tag-cloud-link tag-link-14 tag-link-position-10" style="font-size: 15.28pt;" aria-label="Economía (194 elementos)">Economía</a>
<a href="https://infopaso.com.ar/etiquetas/economia-de-corrientes/" class="tag-cloud-link tag-link-1200 tag-link-position-11" style="font-size: 9.44pt;" aria-label="Economía de Corrientes (35 elementos)">Economía de Corrientes</a>
<a href="https://infopaso.com.ar/etiquetas/educacion/" class="tag-cloud-link tag-link-74 tag-link-position-12" style="font-size: 9.44pt;" aria-label="Educación (35 elementos)">Educación</a>
<a href="https://infopaso.com.ar/etiquetas/fiesta-nacional-del-chamame/" class="tag-cloud-link tag-link-35 tag-link-position-13" style="font-size: 8.24pt;" aria-label="Fiesta Nacional del Chamamé (25 elementos)">Fiesta Nacional del Chamamé</a>
<a href="https://infopaso.com.ar/etiquetas/gourmet/" class="tag-cloud-link tag-link-116 tag-link-position-14" style="font-size: 8.24pt;" aria-label="Gourmet (25 elementos)">Gourmet</a>
<a href="https://infopaso.com.ar/etiquetas/guillermo-osnaghi/" class="tag-cloud-link tag-link-16 tag-link-position-15" style="font-size: 12.96pt;" aria-label="Guillermo Osnaghi (98 elementos)">Guillermo Osnaghi</a>
<a href="https://infopaso.com.ar/etiquetas/gustavo-valdes/" class="tag-cloud-link tag-link-183 tag-link-position-16" style="font-size: 15.6pt;" aria-label="Gustavo Valdés (211 elementos)">Gustavo Valdés</a>
<a href="https://infopaso.com.ar/etiquetas/icaa/" class="tag-cloud-link tag-link-52 tag-link-position-17" style="font-size: 9.76pt;" aria-label="ICAA (39 elementos)">ICAA</a>
<a href="https://infopaso.com.ar/etiquetas/industria/" class="tag-cloud-link tag-link-126 tag-link-position-18" style="font-size: 8.56pt;" aria-label="Industria (27 elementos)">Industria</a>
<a href="https://infopaso.com.ar/etiquetas/instituto-correntino-del-agua-y-del-ambiente/" class="tag-cloud-link tag-link-181 tag-link-position-19" style="font-size: 8.24pt;" aria-label="Instituto Correntino del Agua y del Ambiente (25 elementos)">Instituto Correntino del Agua y del Ambiente</a>
<a href="https://infopaso.com.ar/etiquetas/instituto-de-cultura-de-corrientes/" class="tag-cloud-link tag-link-87 tag-link-position-20" style="font-size: 11.6pt;" aria-label="Instituto de Cultura de Corrientes (66 elementos)">Instituto de Cultura de Corrientes</a>
<a href="https://infopaso.com.ar/etiquetas/mauricio-macri/" class="tag-cloud-link tag-link-71 tag-link-position-21" style="font-size: 9.68pt;" aria-label="Mauricio Macri (38 elementos)">Mauricio Macri</a>
<a href="https://infopaso.com.ar/etiquetas/medio-ambiente/" class="tag-cloud-link tag-link-119 tag-link-position-22" style="font-size: 12.72pt;" aria-label="Medio Ambiente (92 elementos)">Medio Ambiente</a>
<a href="https://infopaso.com.ar/etiquetas/ministerio-de-produccion-de-corrientes/" class="tag-cloud-link tag-link-820 tag-link-position-23" style="font-size: 8.24pt;" aria-label="Ministerio de Producción de Corrientes (25 elementos)">Ministerio de Producción de Corrientes</a>
<a href="https://infopaso.com.ar/etiquetas/ministerio-de-salud-publica-de-corrientes/" class="tag-cloud-link tag-link-771 tag-link-position-24" style="font-size: 9.2pt;" aria-label="Ministerio de Salud Pública de Corrientes (33 elementos)">Ministerio de Salud Pública de Corrientes</a>
<a href="https://infopaso.com.ar/etiquetas/ministerio-de-turismo-de-corrientes/" class="tag-cloud-link tag-link-222 tag-link-position-25" style="font-size: 10.48pt;" aria-label="Ministerio de Turismo de Corrientes (48 elementos)">Ministerio de Turismo de Corrientes</a>
<a href="https://infopaso.com.ar/etiquetas/municipalidad-de-paso-de-la-patria/" class="tag-cloud-link tag-link-278 tag-link-position-26" style="font-size: 14.08pt;" aria-label="Municipalidad de Paso de la Patria (137 elementos)">Municipalidad de Paso de la Patria</a>
<a href="https://infopaso.com.ar/etiquetas/obras-publicas/" class="tag-cloud-link tag-link-510 tag-link-position-27" style="font-size: 8.56pt;" aria-label="Obras Públicas (27 elementos)">Obras Públicas</a>
<a href="https://infopaso.com.ar/etiquetas/obras-publicas-en-paso-de-la-patria/" class="tag-cloud-link tag-link-899 tag-link-position-28" style="font-size: 8.4pt;" aria-label="Obras Públicas en Paso de la Patria (26 elementos)">Obras Públicas en Paso de la Patria</a>
<a href="https://infopaso.com.ar/etiquetas/paso-de-la-patria/" class="tag-cloud-link tag-link-17 tag-link-position-29" style="font-size: 17.28pt;" aria-label="Paso de la Patria (346 elementos)">Paso de la Patria</a>
<a href="https://infopaso.com.ar/etiquetas/pesca-deportiva/" class="tag-cloud-link tag-link-67 tag-link-position-30" style="font-size: 9.2pt;" aria-label="Pesca Deportiva (33 elementos)">Pesca Deportiva</a>
<a href="https://infopaso.com.ar/etiquetas/politica/" class="tag-cloud-link tag-link-12 tag-link-position-31" style="font-size: 17.44pt;" aria-label="Política (362 elementos)">Política</a>
<a href="https://infopaso.com.ar/etiquetas/politica-de-corrientes/" class="tag-cloud-link tag-link-1148 tag-link-position-32" style="font-size: 9.84pt;" aria-label="Política de Corrientes (40 elementos)">Política de Corrientes</a>
<a href="https://infopaso.com.ar/etiquetas/produccion/" class="tag-cloud-link tag-link-51 tag-link-position-33" style="font-size: 14.32pt;" aria-label="Producción (148 elementos)">Producción</a>
<a href="https://infopaso.com.ar/etiquetas/salud/" class="tag-cloud-link tag-link-37 tag-link-position-34" style="font-size: 16.64pt;" aria-label="Salud (288 elementos)">Salud</a>
<a href="https://infopaso.com.ar/etiquetas/salud-publica/" class="tag-cloud-link tag-link-75 tag-link-position-35" style="font-size: 14.64pt;" aria-label="Salud Pública (163 elementos)">Salud Pública</a>
<a href="https://infopaso.com.ar/etiquetas/salud-publica-de-corrientes/" class="tag-cloud-link tag-link-555 tag-link-position-36" style="font-size: 11.76pt;" aria-label="Salud Pública de Corrientes (70 elementos)">Salud Pública de Corrientes</a>
<a href="https://infopaso.com.ar/etiquetas/seguridad/" class="tag-cloud-link tag-link-69 tag-link-position-37" style="font-size: 13.36pt;" aria-label="Seguridad (110 elementos)">Seguridad</a>
<a href="https://infopaso.com.ar/etiquetas/sociedad/" class="tag-cloud-link tag-link-153 tag-link-position-38" style="font-size: 16pt;" aria-label="Sociedad (240 elementos)">Sociedad</a>
<a href="https://infopaso.com.ar/etiquetas/tecnologia/" class="tag-cloud-link tag-link-29 tag-link-position-39" style="font-size: 10.24pt;" aria-label="Tecnología (45 elementos)">Tecnología</a>
<a href="https://infopaso.com.ar/etiquetas/turismo/" class="tag-cloud-link tag-link-19 tag-link-position-40" style="font-size: 16.56pt;" aria-label="Turismo (279 elementos)">Turismo</a>
<a href="https://infopaso.com.ar/etiquetas/turismo-de-corrientes/" class="tag-cloud-link tag-link-196 tag-link-position-41" style="font-size: 8.4pt;" aria-label="Turismo de Corrientes (26 elementos)">Turismo de Corrientes</a>
<a href="https://infopaso.com.ar/etiquetas/turismo-de-paso-de-la-patria/" class="tag-cloud-link tag-link-1172 tag-link-position-42" style="font-size: 9.12pt;" aria-label="Turismo de Paso de la Patria (32 elementos)">Turismo de Paso de la Patria</a>
<a href="https://infopaso.com.ar/etiquetas/turismo-en-paso-de-la-patria/" class="tag-cloud-link tag-link-1500 tag-link-position-43" style="font-size: 8pt;" aria-label="Turismo en Paso de la Patria (23 elementos)">Turismo en Paso de la Patria</a>
<a href="https://infopaso.com.ar/etiquetas/unne/" class="tag-cloud-link tag-link-92 tag-link-position-44" style="font-size: 10.56pt;" aria-label="UNNE (49 elementos)">UNNE</a>
<a href="https://infopaso.com.ar/etiquetas/villa-turistica-paso-de-la-patria/" class="tag-cloud-link tag-link-169 tag-link-position-45" style="font-size: 12.72pt;" aria-label="Villa Turística Paso de la Patria (92 elementos)">Villa Turística Paso de la Patria</a></p></aside><aside id="block-2" class="widget inner-padding widget_block widget_calendar"><div class="wp-block-calendar"><table id="wp-calendar" class="wp-calendar-table">
	<caption>diciembre 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td>1</td><td><a href="https://infopaso.com.ar/2021/12/02/" aria-label="Entradas publicadas el 2 de December de 2021">2</a></td><td id="today"><a href="https://infopaso.com.ar/2021/12/03/" aria-label="Entradas publicadas el 3 de December de 2021">3</a></td><td>4</td><td>5</td>
	</tr>
	<tr>
		<td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://infopaso.com.ar/2021/11/">&laquo; Nov</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside id="block-7" class="widget inner-padding widget_block"><ul class="wp-block-page-list"><li class="wp-block-pages-list__item"><a class="wp-block-pages-list__item__link" href="https://infopaso.com.ar/contacto/">Contacto</a></li></ul></aside>	</div>
</div>

	</div>
</div>


<div class="site-footer">
			<footer class="site-info" aria-label="Sitio"  itemtype="https://schema.org/WPFooter" itemscope>
			<div class="inside-site-info grid-container grid-parent">
								<div class="copyright-bar">
					<span class="copyright">&copy; 2021 InfoPaso</span> &bull; Creado con <a href="https://generatepress.com" itemprop="url">GeneratePress</a>				</div>
			</div>
		</footer>
		</div>

<script id="generate-a11y">!function(){"use strict";if("querySelector"in document&&"addEventListener"in window){var e=document.body;e.addEventListener("mousedown",function(){e.classList.add("using-mouse")}),e.addEventListener("keydown",function(){e.classList.remove("using-mouse")})}}();</script>		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Cambiar la visibilidad de los metadatos de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Cambiar la visibilidad de los comentarios de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Esta imagen tiene comentarios."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Cargando comentarios...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escribe un comentario...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Escribe un comentario..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Correo electrónico (Obligatorio)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nombre (Obligatorio)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Publicar comentario" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/infopaso.com.ar\/nuevo-diseno-curricular-de-nivel-inicial-de-corrientes\/":8591};
	</script>
				<script src='https://c0.wp.com/p/jetpack/10.3/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<!--[if lte IE 11]>
<script src='https://infopaso.com.ar/wp-content/themes/generatepress/assets/js/classList.min.js' id='generate-classlist-js'></script>
<![endif]-->
<script id='wpo_min-footer-2-js-extra'>
var generatepressMenu = {"toggleOpenedSubMenus":"1","openSubMenuLabel":"Abrir el submen\u00fa","closeSubMenuLabel":"Cerrar el submen\u00fa"};
</script>
<script src='https://infopaso.com.ar/wp-content/cache/wpo-minify/1638444506/assets/wpo-minify-footer-4115061e.min.js' id='wpo_min-footer-2-js'></script>
<script src='https://c0.wp.com/c/5.8.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script id='wpo_min-footer-4-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script src='https://infopaso.com.ar/wp-content/cache/wpo-minify/1638444506/assets/wpo-minify-footer-bec11d0b.min.js' id='wpo_min-footer-4-js'></script>
<script src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/infopaso.com.ar\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/infopaso.com.ar\/wp-admin\/admin-ajax.php","nonce":"f085826e17","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/infopaso.com.ar\/wp-login.php?redirect_to=https%3A%2F%2Finfopaso.com.ar%2Fnuevo-diseno-curricular-de-nivel-inicial-de-corrientes%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script src='https://c0.wp.com/p/jetpack/10.3/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script src='https://c0.wp.com/p/jetpack/10.3/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-skype' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-skype' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202148.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'25396175',post:'8591',tz:'-3',srv:'infopaso.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '25396175', '8591' ]);
</script>

</body>
</html>

<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Fri, 03 Dec 2021 09:32:23 GMT -->
