<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" />
<title>Macri y Valdés inauguraron el ciclo lectivo 2018 | InfoPaso</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="generator" content="Stargazer 4.0.0" />
<!-- All in One SEO Pack 2.4.5.1 by Michael Torbert of Semper Fi Web Design[73,145] -->
<link rel="canonical" href="http://infopaso.com.ar/macri-y-valdes-inauguraron-el-ciclo-lectivo-2018/" />
<script type="text/javascript" >
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-22489941-1', 'auto');
// Plugins
ga('send', 'pageview');
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Feed" href="http://infopaso.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; RSS de los comentarios" href="http://infopaso.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Macri y Valdés inauguraron el ciclo lectivo 2018 RSS de los comentarios" href="http://infopaso.com.ar/macri-y-valdes-inauguraron-el-ciclo-lectivo-2018/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/infopaso.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<link rel='stylesheet' id='stargazer-font-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic%7COpen+Sans%3A300%2C400%2C600%2C700&#038;ver=4.9.4#038;subset=latin,latin-ext' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='hybrid-one-five-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/library/css/one-five.min.css?ver=4.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='hybrid-gallery-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/library/css/gallery.min.css?ver=4.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='stargazer-mediaelement-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/css/mediaelement.min.css?ver=4.9.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='stargazer-media-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/css/media.min.css?ver=4.9.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='hybrid-style-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/style.min.css?ver=4.9.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='social-logos-css'  href='http://infopaso.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='http://infopaso.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//infopaso.com.ar/wp-content/cache/wpfc-minified/d7120e752c0cdf6112c3ad75bd11e8fb/1511625938index.css" media="all"/>
<script src='//infopaso.com.ar/wp-content/cache/wpfc-minified/5b13efc812dd950e5b8048af72dce795/1511625937index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://infopaso.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://infopaso.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script src='//infopaso.com.ar/wp-content/cache/wpfc-minified/94b3cba17dcc69baad05ce8e980bfd31/1514988574index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://infopaso.com.ar/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script> -->
<link rel='https://api.w.org/' href='http://infopaso.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://infopaso.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://infopaso.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Primera reunión anual del COHIFE' href='http://infopaso.com.ar/primera-reunion-anual-del-cohife/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='http://infopaso.com.ar/?p=719' />
<link rel="alternate" type="application/json+oembed" href="http://infopaso.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfopaso.com.ar%2Fmacri-y-valdes-inauguraron-el-ciclo-lectivo-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://infopaso.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfopaso.com.ar%2Fmacri-y-valdes-inauguraron-el-ciclo-lectivo-2018%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
var addEvent = function(evt, handler) {
if (window.addEventListener) {
document.addEventListener(evt, handler, false);
} else if (window.attachEvent) {
document.attachEvent('on' + evt, handler);
}
};
var removeEvent = function(evt, handler) {
if (window.removeEventListener) {
document.removeEventListener(evt, handler, false);
} else if (window.detachEvent) {
document.detachEvent('on' + evt, handler);
}
};
var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
var logHuman = function() {
var wfscr = document.createElement('script');
wfscr.type = 'text/javascript';
wfscr.async = true;
wfscr.src = url + '&r=' + Math.random();
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
for (var i = 0; i < evts.length; i++) {
removeEvent(evts[i], logHuman);
}
};
for (var i = 0; i < evts.length; i++) {
addEvent(evts[i], logHuman);
}
})('//infopaso.com.ar/?wordfence_lh=1&hid=459B1B607EE4CB1760A7238B0D505E80');
</script><style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css" id="custom-colors-css">a, .wp-playlist-light .wp-playlist-playing, .wp-embed-comments a,.wp-embed-share-dialog-open, .wp-embed a { color: rgba( 0, 79, 102, 0.75 ); } a:hover, a:focus, legend, mark, .comment-respond .required, pre,.form-allowed-tags code, pre code,.wp-playlist-light .wp-playlist-item:hover,.wp-playlist-light .wp-playlist-item:focus,.mejs-button button:hover::after, .mejs-button button:focus::after,.mejs-overlay-button:hover::after, .mejs-overlay-button:focus::after,.wp-embed-comments a:hover, .wp-embed-comments a:focus,.wp-embed-share-dialog-open:hover, .wp-embed-share-dialog-open:focus,.wp-embed a:hover, .wp-embed a:focus{ color: #004f66; } input[type='submit'], input[type='reset'], input[type='button'], button, .page-links a,.comment-reply-link, .comment-reply-login, .wp-calendar td.has-posts a, #menu-sub-terms li a{ background-color: rgba( 0, 79, 102, 0.8 ); } legend, mark, pre, .form-allowed-tags code { background-color: rgba( 0, 79, 102, 0.1 ); } input[type='submit']:hover, input[type='submit']:focus,input[type='reset']:hover, input[type='reset']:focus,input[type='button']:hover, input[type='button']:focus,button:hover, button:focus,.page-links a:hover, .page-links a:focus,.wp-calendar td.has-posts a:hover, .wp-calendar td.has-posts a:focus,.widget-title > .wrap,#comments-number > .wrap, #reply-title > .wrap, .attachment-meta-title > .wrap,.widget_search > .search-form,#menu-sub-terms li a:hover, #menu-sub-terms li a:focus,.comment-reply-link:hover, .comment-reply-link:focus,.comment-reply-login:hover, .comment-reply-login:focus,.mejs-time-rail .mejs-time-loaded, .skip-link .screen-reader-text{ background-color: #004f66; } ::selection { background-color: #004f66; } legend { border-color: rgba( 0, 79, 102, 0.15 ); } body { border-top-color: #004f66; } .entry-content a, .entry-summary a, .comment-content a { border-bottom-color: rgba( 0, 79, 102, 0.15 ); } .entry-content a:hover, .entry-content a:focus,           .entry-summary a:hover, .entry-summary a:focus,           .comment-content a:hover, .comment-content a:focus           { border-bottom-color: rgba( 0, 79, 102, 0.75 ); } body, .widget-title, #comments-number, #reply-title,.attachment-meta-title { border-bottom-color: #004f66; } blockquote { background-color: rgba( 0, 79, 102, 0.85 ); } blockquote blockquote { background-color: rgba( 0, 79, 102, 0.9 ); } blockquote { outline-color: rgba( 0, 79, 102, 0.85); }</style>
<style type="text/css" id="custom-header-css">body.custom-header #site-title a { color: #252525; }</style>
<style type="text/css" id="custom-background-css">body.custom-background { background: #fefefe; }</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Macri y Valdés inauguraron el ciclo lectivo 2018" />
<meta property="og:url" content="http://infopaso.com.ar/macri-y-valdes-inauguraron-el-ciclo-lectivo-2018/" />
<meta property="og:description" content="El presidente de la nación, Mauricio Macri y el gobernador de la provincia de Corrientes, Gustavo Valdés, inauguraron el ciclo lectivo 2018 en la ciudad de Bella Vista. habilitaron dos nuevas escue…" />
<meta property="article:published_time" content="2018-03-05T20:23:55+00:00" />
<meta property="article:modified_time" content="2018-03-05T20:25:40+00:00" />
<meta property="og:site_name" content="InfoPaso" />
<meta property="og:image" content="http://infopaso.com.ar/wp-content/uploads/2018/03/Macri-Valdes-Bella-Vista-180305.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="682" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@RubenGauto" />
<meta name="twitter:text:title" content="Macri y Valdés inauguraron el ciclo lectivo 2018" />
<meta name="twitter:image" content="http://infopaso.com.ar/wp-content/uploads/2018/03/Macri-Valdes-Bella-Vista-180305.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@RubenGauto" />
</head>
<body class="wordpress ltr es es-es parent-theme y2018 m03 d05 h17 monday logged-out custom-background custom-header display-header-text singular singular-post singular-post-719 post-template-default post-format-standard layout-2c-l custom-colors" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/Blog">
<div id="container">
<div class="skip-link">
<a href="#content" class="screen-reader-text">Skip to content</a>
</div><!-- .skip-link -->
<nav class="menu menu-primary" role="navigation" id="menu-primary" aria-label="Primary Menu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<h3 id="menu-primary-title" class="menu-toggle">
<button class="screen-reader-text">Secciones</button>
</h3><!-- .menu-toggle -->
<div class="wrap"><ul id="menu-primary-items" class="menu-items"><li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-107"><a href="http://infopaso.com.ar/secciones/actualidad/">Actualidad</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-113"><a href="http://infopaso.com.ar/secciones/cultura/">Cultura</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="http://infopaso.com.ar/secciones/deportes/">Deportes</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="http://infopaso.com.ar/secciones/economia/">Economía</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-108"><a href="http://infopaso.com.ar/secciones/politica/">Política</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="http://infopaso.com.ar/secciones/salud/">Salud</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="http://infopaso.com.ar/secciones/tecnologia/">Tecnología</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="http://infopaso.com.ar/secciones/turismo/">Turismo</a></li>
</ul><form role="search" method="get" class="search-form" action="http://infopaso.com.ar/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></div>
</nav><!-- #menu-primary -->
<div class="wrap">
<header class="site-header" id="header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div id="branding">
<h1 class="site-title" id="site-title" itemprop="headline"><a href="http://infopaso.com.ar" rel="home">InfoPaso</a></h1>							<h2 class="site-description" id="site-description" itemprop="description">¡Información relevante!</h2>											</div><!-- #branding -->
<nav class="menu menu-secondary" role="navigation" id="menu-secondary" aria-label="Secondary Menu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<h3 id="menu-primary-title" class="menu-toggle">
<button class="screen-reader-text">Páginas</button>
</h3><!-- .menu-toggle -->
<div class="wrap"><ul id="menu-secondary-items" class="menu-items"><li id="menu-item-106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106"><a href="http://infopaso.com.ar/contacto/">Contacto</a></li>
</ul></div>
</nav><!-- #menu-secondary -->
</header><!-- #header -->
<div id="main" class="main">
<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://infopaso.com.ar/" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://infopaso.com.ar/secciones/actualidad/"><span itemprop="name">Actualidad</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Macri y Valdés inauguraron el ciclo lectivo 2018</span><meta itemprop="position" content="3" /></li></ul></nav>
<main class="content" id="content" role="main">
<article class="entry author-gautor171010 post-719 post type-post status-publish format-standard has-post-thumbnail category-actualidad category-cultura category-politica tag-actualidad tag-bella-vista tag-corrientes tag-cultura tag-educacion tag-gustavo-valdes tag-mauricio-macri tag-politica" id="post-719" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
<header class="entry-header">
<h1 class="entry-title" itemprop="headline">Macri y Valdés inauguraron el ciclo lectivo 2018</h1>
<div class="entry-byline">
<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="http://infopaso.com.ar/author/gautor171010/" title="Entradas de Rubén Gauto" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Rubén Gauto</span></a></span>
<time class="entry-published updated" datetime="2018-03-05T17:23:55-03:00" itemprop="datePublished" title="lunes, marzo 5, 2018, 5:23 pm">marzo 5, 2018</time>
<a href="http://infopaso.com.ar/macri-y-valdes-inauguraron-el-ciclo-lectivo-2018/#respond" class="comments-link" itemprop="discussionURL">0</a>											</div><!-- .entry-byline -->
</header><!-- .entry-header -->
<div class="entry-content" itemprop="articleBody">
<h2>El presidente de la nación, Mauricio Macri y el gobernador de la provincia de Corrientes, Gustavo Valdés, inauguraron el ciclo lectivo 2018 en la ciudad de Bella Vista.</h2>
<p>habilitaron dos nuevas escuelas en dicha localidad correntina. Durante el acto, el jefe de Estado sostuvo que sin esta escuela la “igualdad de oportunidades no podría comenzar a alcanzarse”, mientras que el mandatario provincial reafirmó este concepto al decir que “la educación es la herramienta más eficaz para la inclusión”.</p>
<p>En una jornada histórica para la localidad de Bella Vista, el presidente Mauricio Macri y el gobernador Gustavo Valdés, dejaron formalmente inaugurado hoy lunes, el ciclo lectivo 2018 en la provincia de Corrientes.</p>
<p>El acto tuvo lugar en el barrio sur de Bella Vista, donde además se inauguró el nuevo edificio de la Escuela Primaria, 984. En la oportunidad, los mandatarios estuvieron acompañados por el ministro de Educación de la Nación, Alejandro Finocchiaro, la ministra de Educación, Susana Benítez y el resto del gabinete provincial, al igual que el intendente local, Walter Chávez. También estuvieron el titular del Plan Belgrano, Carlos Vignolo, el senador nacional Esteban Bullrich, el senador provincial Ricardo Colombi, legisladores y funcionarios provinciales, autoridades comunales, docentes, alumnos y tutores.</p>
<h2>Conceptos del presidente Macri</h2>
<p>Tras exteriorizar su alegría por estar en Bella Vista, Mauricio Macri ofreció un “buen día a los queridos correntinos” y acotó que cada vez que se llega a la Provincia “me voy lleno de energía porque si hay argentinos que tienen energía son los correntinos”.</p>
<p>Al destacar el inicio del ciclo lectivo, se dio tiempo para comentar que le tocó hace casi una década como jefe de gobierno de la ciudad “abrir siempre las clases y es más lindo cuando tenemos este regalo de Dios, que es inaugurar una escuela” ya que, según sus palabras, las escuelas son “fábricas de sueños y basta mirar a todos estos chicos, lo que están pensando, la curiosidad, la esperanza, los nuevos amigos”.</p>
<p>A la vez que subrayó que no hay nada “más lindo e incondicional que el amor de los padres hacia los hijos y parte de ese amor, como decía el gobernador Gustavo Valdés que estuvo rodeado de docentes, era que su ortografía debía ser perfecta sino dejaba mal parada a media comunidad educativa que estaba en su casa”</p>
<p>Al ponderar la labor que cumplen los docentes, Macri expresó que “nada sería posible sin ustedes, que ponen todo el amor, la generosidad y el cuidado, siempre soñando y ayudando a que los chicos y jóvenes puedan elegir el día de mañana libremente qué camino seguir”.</p>
<p>“Eso es lo que queremos que suceda en Argentina, que todos los argentinos podamos elegir libremente. Eso nos acerca a algo fundamental por lo cual estamos trabajando y estamos comprometidos como gobierno y yo como presidente: la igualdad de oportunidades. Eso también incluye infraestructura”, añadió el jefe de Estado.</p>
<p>Por su parte, aprovechó la oportunidad para resaltar que en Bella Vista “estamos realizando obras de desagüe ya que es una localidad que sufrió mucho con las inundaciones y durante muchos años les han prometido una y otra vez que se iban a hacer las obras”.</p>
<p>“Ahora las obras son una realidad y se van a terminar para mitad de año, entonces la lluvia ya no será una pesadilla, sino una bendición para que alguna nueva producción se pueda llevar a cabo en los alrededores de Bella Vista sin sufrir en la localidad”, sentenció Macri y declaró además que en Corrientes “hemos arrancado con cinco obras de defensas y tenemos otras tres por licitar. Una en Lavalle, acá cerca, además de obras para 31 localidades que incluyen bombeo y tanques”.</p>
<p>Hemos arrancado cinco defensas en toda la provincia y tres más que vamos a licitar. Una en Lavalle acá cerca, muy importante. Además de obras en 31 localidades, de bombeo, tanques.</p>
<p>El presidente, al proseguir con sus conceptos dejó en claro que lo que “buscamos es cuidar a los correntinos y darles nuevas oportunidades” y aprovechó la ocasión para enumerar obras importantes que se concretarán en la provincia. “Vamos a construir en la ciudad capital una planta de líquidos cloacales para 400 mil personas, para que puedan tener el tratamiento que corresponden los residuos y así evitar que nuestros niños sean vulnerables al contagio de enfermedades, que es lo que ocurre cuando no existen cloacas y agua potable”.</p>
<p>Y al referirse a Bella Vista, comentó que tenemos “dos proyectos de hábitat que estamos desarrollando que incluyen cloacas, agua potable, veredas, iluminación y pavimento”, lo que a su criterio son obras de infraestructura básica “fundamentales y que hacen que todos nos sintamos incluidos y parte de una comunidad que se desarrolla y que evoluciona. Sentirnos parte de una comunidad que mejora y que esa mejora sea compartida”.</p>
<p>Seguidamente, Macri puso de relieve que todas esas acciones y obras no “alcanzan si la educación pública no es de calidad y en donde también tenemos un enorme desafío” y puso como ejemplo que una las “cosas que más me dolió compartir fueron los resultados de las pruebas Aprender que nos demostraron que estamos con problemas graves porque la calidad no es la que todos soñábamos. Por eso es vital tener las herramientas para enfrentar las demandas y los desafíos del trabajo del siglo XXI, donde queremos que nuestros jóvenes tengan inserción y sean protagonistas”.</p>
<p>Luego, fue claro y elocuente al afirmar que la “solución no es esconder como sucedió durante muchos años esconder los resultados. No debemos tenerle miedo a la verdad. Los correntinos y los argentinos somos capaces y si enfrentamos los problemas y los ponemos sobre la mesa los vamos a ir resolviendo si trabajamos juntos”.</p>
<p>“Debemos tenerle miedo a la mentira y al ocultamiento, porque eso nos pone en riesgo de lo que está sucediendo, que muchos chicos no terminen el colegio o si lo terminan, crean que han sido formados, pero la realidad indica que la mitad no comprende textos ni tiene los conocimientos básicos de matemática”, dijo con tono firme el presidente de los argentinos.</p>
<p>E hizo una invitación a toda la comunidad y en especial a los padres a “aportar y trabajar por las soluciones, ya que no podemos desentendernos de la calidad educativa”.</p>
<p>Y en ese rumbo instó a no dejar “solo a nuestros maestros, tenemos que acompañarlos junto a toda la comunidad educativa. Tenemos que saber escuela por escuela y los padres deben saber cómo están funcionando las escuelas, acercándose y viendo que es lo hace falta, que capacitación adicional se necesita”.</p>
<p>Para Macri, así como el mundo evoluciona, los docentes también deben hacerlo y ese es el enorme desafío que tenemos por delante apostando a la capacitación continua”, para lo cual, afirmó que los “ojos deben estar abiertos a aprender y transmitir, que es algo maravilloso que los docentes hacen”.</p>
<p>También, Macri dejó un mensaje sincero: “Creo en ustedes y en cada uno de los correntinos, creo en nuestros docentes y en lo que somos capaces de hacer los argentinos y los invito a que sigamos trabajando juntos encarando los desafíos que tenemos por delante” y para culminar instó a los chicos y jóvenes a “aprender, y a respetarse entre ustedes y a sus maestros”.</p>
<p>El gobernador afirmó que la Educación es la herramienta más eficaz para la inclusión al pronunciar un breve mensaje, el gobernador Gustavo Valdés hizo un reconocimiento por el inicio del ciclo lectivo y destacó que &#8220;por noveno año consecutivo se inician las clases por el sacrificio que hacemos todos”. Al mismo tiempo que resaltó “la educación es la mejor herramienta y la más eficiente que hay para la inclusión, sin lugar a dudas. Creo que en esa línea de idea los padres hacen un esfuerzo todos los días para mandar a sus chicos al colegio e invierten recursos para que tengan todo lo necesario”.</p>
<p>En este mismo sentido manifestó que “los docentes también hacen un esfuerzo enorme. Yo quiero reconocer también el aporte de los sindicatos que acompañaron y siguen acompañando la política educativa que tenemos. A los directivos que también aportan su esfuerzo”.</p>
<p>Enseguida tuvo un párrafo especial al referirse específicamente a los docentes indicando “mi madre es docente, mi abuela es docente, mi hermana es docente, mi señora también es docente y yo sé lo que piensa un docente cuando comienzan las clases. Pone lo mejor de sí; no solamente de ropa para ir al colegio, sino que se arma de paciencia, de amor y de cariño: Con todo ello sale al colegio a brindar lo mejor. Así que quiero valorar enormemente lo que hacemos todos los días”.</p>
<p>Abogó el gobernador para que el 2018 sea un año “donde los correntinos pongamos todo. Porque como decía en el discurso inaugural (de la asamblea legislativa) que Corrientes somos todos y creo que todos tenemos la obligación; docentes y padres en las casas, de dar la mejor educación a nuestros hijos”.</p>
<p>Para finalizar sus breves palabras, el doctor Valdés expresó “ya no los voy a aburrir más. Quiero señor presidente que usted nos dé un mensaje porque todos los correntinos seguimos estando agradecidos de que nuevamente esté en Corrientes. Creo que es la novena o la décima vez que nos acompaña y cuando usted está acá nosotros vemos que cree en nosotros. Nosotros creemos que podemos salir adelante y juntos tenemos que construir el país que todos anhelamos. Muchas gracias señor presidente y muchas gracias a todos”.</p>
<p>Durante el acto, la bienvenida estuvo a cargo de la directora de la Escuela Primaria N° 984 de Bella Vista, Lorena Saladino, quién en primer lugar agradeció tanto al presidente Macri como al gobernador Valdés por hacer realidad “esta nueva escuela en un barrio tan populoso, lo que nos va a permitir darle oportunidades y educación de calidad a nuestros niños”.</p>
<p>A lo que subrayó: “Es nuestro deber hoy en día, tratar de guiar a estos niños, para que el día de mañana no dejen de ser buenas personas&#8221;.</p>
<p>Y concluyó con sus palabras diciendo que &#8220;hay que inculcar a los niños valores y la escuela y la educación, junto a la tarea de los docentes es el camino indicado para cumplir con los objetivos”.</p>
<p>Detalles de obras del nuevo establecimiento educativo</p>
<p>El acto también sirvió para el descubrimiento de placa recordatoria en adhesión a la inauguración del flamante establecimiento educativo primario, que se construyó sobre 1.778 metros cuadrados, con una inversión de casi 32 millones de pesos.</p>
<p>El nuevo edificio del nivel primario se construyó en el barrio Sur de Bella Vista y la obra consta de: 6 aulas comunes, sector de gobierno con secretaría, rectoría, vicerrectoría, archivo, office, sala de docente, sanitarios, preceptoría y bedelía, centro de estudiantes, biblioteca, sala de informática, núcleo sanitario para alumnos, núcleo sanitario para alumnas, sanitario para discapacitados, TUM, depósito general, patio de formación y playón deportivo.</p>
<p>Fuente | Información Pública</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartir esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-719" class="share-facebook sd-button share-icon" href="http://infopaso.com.ar/macri-y-valdes-inauguraron-el-ciclo-lectivo-2018/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-719" class="share-twitter sd-button share-icon" href="http://infopaso.com.ar/macri-y-valdes-inauguraron-el-ciclo-lectivo-2018/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-719" class="share-linkedin sd-button share-icon" href="http://infopaso.com.ar/macri-y-valdes-inauguraron-el-ciclo-lectivo-2018/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-719" class="share-google-plus-1 sd-button share-icon" href="http://infopaso.com.ar/macri-y-valdes-inauguraron-el-ciclo-lectivo-2018/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>					</div><!-- .entry-content -->
<footer class="entry-footer">
<span class="entry-terms category" itemprop="articleSection">Posted in <a href="http://infopaso.com.ar/secciones/actualidad/" rel="tag">Actualidad</a>, <a href="http://infopaso.com.ar/secciones/cultura/" rel="tag">Cultura</a>, <a href="http://infopaso.com.ar/secciones/politica/" rel="tag">Política</a></span>			<br /><span class="entry-terms post_tag" itemprop="keywords">Tagged <a href="http://infopaso.com.ar/etiquetas/actualidad/" rel="tag">Actualidad</a>, <a href="http://infopaso.com.ar/etiquetas/bella-vista/" rel="tag">Bella Vista</a>, <a href="http://infopaso.com.ar/etiquetas/corrientes/" rel="tag">Corrientes</a>, <a href="http://infopaso.com.ar/etiquetas/cultura/" rel="tag">Cultura</a>, <a href="http://infopaso.com.ar/etiquetas/educacion/" rel="tag">Educación</a>, <a href="http://infopaso.com.ar/etiquetas/gustavo-valdes/" rel="tag">Gustavo Valdés</a>, <a href="http://infopaso.com.ar/etiquetas/mauricio-macri/" rel="tag">Mauricio Macri</a>, <a href="http://infopaso.com.ar/etiquetas/politica/" rel="tag">Política</a></span>		</footer><!-- .entry-footer -->
</article><!-- .entry -->
<section id="comments-template">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/macri-y-valdes-inauguraron-el-ciclo-lectivo-2018/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://infopaso.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='719' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
<label>Current ye@r <span class="required">*</span></label>
<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2018" />
<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.4" autocomplete="off" />
</p>
<p class="antispam-group antispam-group-e" style="display: none;">
<label>Leave this field empty</label>
<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
</p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p>			</form>
</div><!-- #respond -->
</section><!-- #comments-template -->
<div class="loop-nav">
<div class="prev">Previous Post: <a href="http://infopaso.com.ar/primera-reunion-anual-del-cohife/" rel="prev">Primera reunión anual del COHIFE</a></div>			</div><!-- .loop-nav -->
</main><!-- #content -->
				
<aside class="sidebar sidebar-primary" role="complementary" id="sidebar-primary" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<h3 id="sidebar-primary-title" class="screen-reader-text">Primary Sidebar</h3>
<section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://infopaso.com.ar/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></section><section id="media_image-2" class="widget widget_media_image"><h3 class="widget-title">Irupé Servicios SRL</h3><a href="http://infopaso.com.ar"><img width="300" height="143" src="//i0.wp.com/infopaso.com.ar/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="image wp-image-630  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" title="Irupé Servicios SRL. 25 de mayo esq. Mendoza. Corrientes." data-attachment-id="630" data-permalink="http://infopaso.com.ar/aca-irupe-servicios/" data-orig-file="http://infopaso.com.ar/wp-content/uploads/2018/02/ACA-Irupe-Servicios.jpg" data-orig-size="300,143" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ACA-Irupe-Servicios" data-image-description="" data-medium-file="http://infopaso.com.ar/wp-content/uploads/2018/02/ACA-Irupe-Servicios-300x143.jpg" data-large-file="http://infopaso.com.ar/wp-content/uploads/2018/02/ACA-Irupe-Servicios.jpg" data-lazy-src="//i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/02/ACA-Irupe-Servicios-300x143.jpg" /></a></section><section id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Recomendado</h3><ul class='widgets-list-layout no-grav'>
<li>
<a href="http://infopaso.com.ar/erradicacion-de-plantas-de-mirto-en-corrientes/" title="Erradicación de plantas de Mirto en Corrientes" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2018/03/Planta-infectada-HLB.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Erradicación de plantas de Mirto en Corrientes" data-pin-nopin="true" />
</a>
<div class="widgets-list-layout-links">
<a href="http://infopaso.com.ar/erradicacion-de-plantas-de-mirto-en-corrientes/" class="bump-view" data-bump-view="tp">
Erradicación de plantas de Mirto en Corrientes							</a>
</div>
</li>
<li>
<a href="http://infopaso.com.ar/alegria-diversion-y-muchos-premios-para-las-familias/" title="Alegría, diversión y muchos premios para las familias" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2018/03/Tekoverano-Paso-de-la-Patria.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Alegría, diversión y muchos premios para las familias" data-pin-nopin="true" />
</a>
<div class="widgets-list-layout-links">
<a href="http://infopaso.com.ar/alegria-diversion-y-muchos-premios-para-las-familias/" class="bump-view" data-bump-view="tp">
Alegría, diversión y muchos premios para las familias							</a>
</div>
</li>
<li>
<a href="http://infopaso.com.ar/ayuda-escolar-para-municipales-del-paso/" title="Ayuda escolar para municipales del &quot;Paso&quot;" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2018/03/utiles-escolares.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Ayuda escolar para municipales del &quot;Paso&quot;" data-pin-nopin="true" />
</a>
<div class="widgets-list-layout-links">
<a href="http://infopaso.com.ar/ayuda-escolar-para-municipales-del-paso/" class="bump-view" data-bump-view="tp">
Ayuda escolar para municipales del &quot;Paso&quot;							</a>
</div>
</li>
<li>
<a href="http://infopaso.com.ar/funcion-publica-de-paso-de-la-patria/" title="Función pública de Paso de la Patria" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/02/Alumbrado-06.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Función pública de Paso de la Patria" data-pin-nopin="true" />
</a>
<div class="widgets-list-layout-links">
<a href="http://infopaso.com.ar/funcion-publica-de-paso-de-la-patria/" class="bump-view" data-bump-view="tp">
Función pública de Paso de la Patria							</a>
</div>
</li>
<li>
<a href="http://infopaso.com.ar/la-municipalidad-de-paso-de-la-patria-y-los-informes/" title="La Municipalidad de Paso de la Patria y los informes" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2018/02/Edificio-municipal-Paso-de-la-Patria.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="La Municipalidad de Paso de la Patria y los informes" data-pin-nopin="true" />
</a>
<div class="widgets-list-layout-links">
<a href="http://infopaso.com.ar/la-municipalidad-de-paso-de-la-patria-y-los-informes/" class="bump-view" data-bump-view="tp">
La Municipalidad de Paso de la Patria y los informes							</a>
</div>
</li>
</ul>
</section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Reciente</h3>		<ul>
<li>
<a href="http://infopaso.com.ar/macri-y-valdes-inauguraron-el-ciclo-lectivo-2018/">Macri y Valdés inauguraron el ciclo lectivo 2018</a>
<span class="post-date">marzo 5, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/primera-reunion-anual-del-cohife/">Primera reunión anual del COHIFE</a>
<span class="post-date">marzo 5, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/erradicacion-de-plantas-de-mirto-en-corrientes/">Erradicación de plantas de Mirto en Corrientes</a>
<span class="post-date">marzo 4, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/ayuda-escolar-para-municipales-del-paso/">Ayuda escolar para municipales del &#8220;Paso&#8221;</a>
<span class="post-date">marzo 4, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/acuerdo-salarial-con-los-gremios-docentes/">Acuerdo salarial con los gremios docentes</a>
<span class="post-date">marzo 3, 2018</span>
</li>
</ul>
</section><section id="categories-3" class="widget widget_categories"><h3 class="widget-title">Secciones</h3>		<ul>
<li class="cat-item cat-item-1"><a href="http://infopaso.com.ar/secciones/actualidad/" >Actualidad</a> (129)
</li>
<li class="cat-item cat-item-27"><a href="http://infopaso.com.ar/secciones/cultura/" >Cultura</a> (28)
</li>
<li class="cat-item cat-item-3"><a href="http://infopaso.com.ar/secciones/deportes/" >Deportes</a> (9)
</li>
<li class="cat-item cat-item-4"><a href="http://infopaso.com.ar/secciones/economia/" >Economía</a> (14)
</li>
<li class="cat-item cat-item-111"><a href="http://infopaso.com.ar/secciones/gourmet/" >Gourmet</a> (2)
</li>
<li class="cat-item cat-item-121"><a href="http://infopaso.com.ar/secciones/medio-ambiente/" >Medio Ambiente</a> (11)
</li>
<li class="cat-item cat-item-279"><a href="http://infopaso.com.ar/secciones/opinion/" >Opinión</a> (2)
</li>
<li class="cat-item cat-item-2"><a href="http://infopaso.com.ar/secciones/politica/" >Política</a> (21)
</li>
<li class="cat-item cat-item-50"><a href="http://infopaso.com.ar/secciones/produccion/" >Producción</a> (11)
</li>
<li class="cat-item cat-item-15"><a href="http://infopaso.com.ar/secciones/salud/" >Salud</a> (8)
</li>
<li class="cat-item cat-item-68"><a href="http://infopaso.com.ar/secciones/seguridad/" >Seguridad</a> (9)
</li>
<li class="cat-item cat-item-152"><a href="http://infopaso.com.ar/secciones/sociedad/" >Sociedad</a> (9)
</li>
<li class="cat-item cat-item-28"><a href="http://infopaso.com.ar/secciones/tecnologia/" >Tecnología</a> (5)
</li>
<li class="cat-item cat-item-18"><a href="http://infopaso.com.ar/secciones/turismo/" >Turismo</a> (21)
</li>
</ul>
</section><section id="calendar-3" class="widget widget_calendar"><h3 class="widget-title">Calendario</h3><div id="calendar_wrap" class="calendar_wrap"><table class="wp-calendar">
<caption>marzo 2018</caption>
<thead>
<tr>
<th scope="col" title="lunes">L</th>
<th scope="col" title="martes">M</th>
<th scope="col" title="miércoles">X</th>
<th scope="col" title="jueves">J</th>
<th scope="col" title="viernes">V</th>
<th scope="col" title="sábado">S</th>
<th scope="col" title="domingo">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" class="prev"><a href="http://infopaso.com.ar/2018/02/">&laquo; Feb</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" class="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="3" class="pad">&nbsp;</td><td>1</td><td>2</td><td><a href="http://infopaso.com.ar/2018/03/03/" aria-label="Entradas publicadas el 3 March, 2018">3</a></td><td><a href="http://infopaso.com.ar/2018/03/04/" aria-label="Entradas publicadas el 4 March, 2018">4</a></td>
</tr>
<tr>
<td class="today"><a href="http://infopaso.com.ar/2018/03/05/" aria-label="Entradas publicadas el 5 March, 2018">5</a></td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td>
</tr>
<tr>
<td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td>
</tr>
<tr>
<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
</tr>
<tr>
<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
<td class="pad" colspan="1">&nbsp;</td>
</tr>
</tbody>
</table></div></section>
</aside><!-- #sidebar-primary -->
</div><!-- #main -->
<aside class="sidebar sidebar-subsidiary sidebar-col-2" role="complementary" id="sidebar-subsidiary" aria-label="Subsidiary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<section id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">Las últimas</h3>		<ul>
<li>
<a href="http://infopaso.com.ar/macri-y-valdes-inauguraron-el-ciclo-lectivo-2018/">Macri y Valdés inauguraron el ciclo lectivo 2018</a>
<span class="post-date">marzo 5, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/primera-reunion-anual-del-cohife/">Primera reunión anual del COHIFE</a>
<span class="post-date">marzo 5, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/erradicacion-de-plantas-de-mirto-en-corrientes/">Erradicación de plantas de Mirto en Corrientes</a>
<span class="post-date">marzo 4, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/ayuda-escolar-para-municipales-del-paso/">Ayuda escolar para municipales del &#8220;Paso&#8221;</a>
<span class="post-date">marzo 4, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/acuerdo-salarial-con-los-gremios-docentes/">Acuerdo salarial con los gremios docentes</a>
<span class="post-date">marzo 3, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/alegria-diversion-y-muchos-premios-para-las-familias/">Alegría, diversión y muchos premios para las familias</a>
<span class="post-date">marzo 3, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/schiavi-busca-sumar-prototipos-de-casas-de-madera/">Schiavi busca sumar prototipos de casas de madera</a>
<span class="post-date">febrero 28, 2018</span>
</li>
</ul>
</section><section id="categories-5" class="widget widget_categories"><h3 class="widget-title">Secciones</h3>		<ul>
<li class="cat-item cat-item-1"><a href="http://infopaso.com.ar/secciones/actualidad/" >Actualidad</a> (129)
</li>
<li class="cat-item cat-item-27"><a href="http://infopaso.com.ar/secciones/cultura/" >Cultura</a> (28)
</li>
<li class="cat-item cat-item-3"><a href="http://infopaso.com.ar/secciones/deportes/" >Deportes</a> (9)
</li>
<li class="cat-item cat-item-4"><a href="http://infopaso.com.ar/secciones/economia/" >Economía</a> (14)
</li>
<li class="cat-item cat-item-111"><a href="http://infopaso.com.ar/secciones/gourmet/" >Gourmet</a> (2)
</li>
<li class="cat-item cat-item-121"><a href="http://infopaso.com.ar/secciones/medio-ambiente/" >Medio Ambiente</a> (11)
</li>
<li class="cat-item cat-item-279"><a href="http://infopaso.com.ar/secciones/opinion/" >Opinión</a> (2)
</li>
<li class="cat-item cat-item-2"><a href="http://infopaso.com.ar/secciones/politica/" >Política</a> (21)
</li>
<li class="cat-item cat-item-50"><a href="http://infopaso.com.ar/secciones/produccion/" >Producción</a> (11)
</li>
<li class="cat-item cat-item-15"><a href="http://infopaso.com.ar/secciones/salud/" >Salud</a> (8)
</li>
<li class="cat-item cat-item-68"><a href="http://infopaso.com.ar/secciones/seguridad/" >Seguridad</a> (9)
</li>
<li class="cat-item cat-item-152"><a href="http://infopaso.com.ar/secciones/sociedad/" >Sociedad</a> (9)
</li>
<li class="cat-item cat-item-28"><a href="http://infopaso.com.ar/secciones/tecnologia/" >Tecnología</a> (5)
</li>
<li class="cat-item cat-item-18"><a href="http://infopaso.com.ar/secciones/turismo/" >Turismo</a> (21)
</li>
</ul>
</section>
</aside><!-- #sidebar-subsidiary -->
</div><!-- .wrap -->
<footer class="site-footer" id="footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="wrap">
<p class="credit">
Copyright &#169; 2018 <a href="http://infopaso.com.ar/" target="_blank">InfoPaso</a> | Por consultas ir a <a href="http://infopaso.com.ar/contacto/" target="_blank">Contacto</a> | <a href="http://infopaso.com.ar/wp-login.php">Acceder</a>				</p><!-- .credit -->
</div><!-- .wrap -->
</footer><!-- #footer -->
</div><!-- #container -->
<script type="text/javascript">
window.WPCOM_sharing_counts = {"http:\/\/infopaso.com.ar\/macri-y-valdes-inauguraron-el-ciclo-lectivo-2018\/":719};
</script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/plugins/anti-spam/js/anti-spam-4.4.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201810'></script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=5.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stargazer_i18n = {"search_toggle":"Expand Search Form"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/themes/stargazer/js/stargazer.min.js'></script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.8'></script>
<script type='text/javascript'>
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
return false;
});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201810.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'25396175',post:'719',tz:'-3',srv:'infopaso.com.ar'} ]);
_stq.push([ 'clickTrackerInit', '25396175', '719' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.501082897186 seconds, on 05-03-18 17:27:24 -->