<!DOCTYPE html>
<html lang="es-ES" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>&quot;Macri es un chambón&quot; dijo Alberto Rodríguez Saá - InfoPaso</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="generator" content="Stargazer 4.0.0" />
<!-- This site is optimized with the Yoast SEO plugin v8.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://infopaso.com.ar/macri-es-un-chambon-dijo-alberto-rodriguez-saa/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Macri es un chambón&quot; dijo Alberto Rodríguez Saá - InfoPaso" />
<meta property="og:description" content="El gobernador de San Luis, Alberto Rodríguez Saá, criticó duramente la gestión de Cambiemos. &#8220;(Mauricio) Macri es un chambón&#8221;, afirmó Alberto Rodríguez Saá al criticar la gestión de Cambiemos y &hellip;" />
<meta property="og:url" content="http://infopaso.com.ar/macri-es-un-chambon-dijo-alberto-rodriguez-saa/" />
<meta property="og:site_name" content="InfoPaso" />
<meta property="article:publisher" content="https://www.facebook.com/InfoPaso-2021852311406297/" />
<meta property="article:tag" content="Alberto Rodríguez Saá" />
<meta property="article:tag" content="Cambiemos" />
<meta property="article:tag" content="Mauricio Macri" />
<meta property="article:tag" content="Política" />
<meta property="article:tag" content="San Luis" />
<meta property="article:section" content="Actualidad" />
<meta property="article:published_time" content="2018-09-09T17:39:24-03:00" />
<meta property="og:image" content="http://infopaso.com.ar/wp-content/uploads/2018/09/Macri-1.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El gobernador de San Luis, Alberto Rodríguez Saá, criticó duramente la gestión de Cambiemos. &#8220;(Mauricio) Macri es un chambón&#8221;, afirmó Alberto Rodríguez Saá al criticar la gestión de Cambiemos y [&hellip;]" />
<meta name="twitter:title" content="&quot;Macri es un chambón&quot; dijo Alberto Rodríguez Saá - InfoPaso" />
<meta name="twitter:site" content="@RubenGauto" />
<meta name="twitter:image" content="http://infopaso.com.ar/wp-content/uploads/2018/09/Macri-1.jpg" />
<meta name="twitter:creator" content="@RubenGauto" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Person","url":"http:\/\/infopaso.com.ar\/","sameAs":["https:\/\/www.facebook.com\/InfoPaso-2021852311406297\/","https:\/\/twitter.com\/RubenGauto"],"@id":"#person","name":"Rub\u00e9n"}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Feed" href="http://infopaso.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; RSS de los comentarios" href="http://infopaso.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; &#8220;Macri es un chambón&#8221; dijo Alberto Rodríguez Saá RSS de los comentarios" href="http://infopaso.com.ar/macri-es-un-chambon-dijo-alberto-rodriguez-saa/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/infopaso.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://infopaso.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='http://infopaso.com.ar/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.81' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//infopaso.com.ar/wp-content/cache/wpfc-minified/djntx7z0/aaf8h.css" media="all"/>
<link rel='stylesheet' id='stargazer-font-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic%7COpen+Sans%3A300%2C400%2C600%2C700&#038;ver=4.9.8#038;subset=latin,latin-ext' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='hybrid-one-five-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/library/css/one-five.min.css?ver=4.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='hybrid-gallery-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/library/css/gallery.min.css?ver=4.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='stargazer-mediaelement-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/css/mediaelement.min.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='stargazer-media-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/css/media.min.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='hybrid-style-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/style.min.css?ver=4.9.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='addthis_all_pages-css'  href='http://infopaso.com.ar/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//infopaso.com.ar/wp-content/cache/wpfc-minified/9hw29hhe/4sv0.css" media="all"/>
<script src='//infopaso.com.ar/wp-content/cache/wpfc-minified/mox20v99/4sv0.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://infopaso.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://infopaso.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<link rel='https://api.w.org/' href='http://infopaso.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://infopaso.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://infopaso.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://infopaso.com.ar/?p=1747' />
<link rel="alternate" type="application/json+oembed" href="http://infopaso.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfopaso.com.ar%2Fmacri-es-un-chambon-dijo-alberto-rodriguez-saa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://infopaso.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfopaso.com.ar%2Fmacri-es-un-chambon-dijo-alberto-rodriguez-saa%2F&#038;format=xml" />
<!-- This site is using AdRotate v4.13.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
.g img { height:auto; }
.g-col { position:relative; float:left; }
.g-col:first-child { margin-left: 0; }
.g-col:last-child { margin-right: 0; }
.g-1 { min-width:5px; max-width:270px; margin: 0 auto; }
.b-1 { margin:5px; }
@media only screen and (max-width: 480px) {
.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
}
</style>
<!-- /AdRotate CSS -->
<script type="text/javascript">
(function(url){
if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
var addEvent = function(evt, handler) {
if (window.addEventListener) {
document.addEventListener(evt, handler, false);
} else if (window.attachEvent) {
document.attachEvent('on' + evt, handler);
}
};
var removeEvent = function(evt, handler) {
if (window.removeEventListener) {
document.removeEventListener(evt, handler, false);
} else if (window.detachEvent) {
document.detachEvent('on' + evt, handler);
}
};
var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
var logHuman = function() {
if (window.wfLogHumanRan) { return; }
window.wfLogHumanRan = true;
var wfscr = document.createElement('script');
wfscr.type = 'text/javascript';
wfscr.async = true;
wfscr.src = url + '&r=' + Math.random();
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
for (var i = 0; i < evts.length; i++) {
removeEvent(evts[i], logHuman);
}
};
for (var i = 0; i < evts.length; i++) {
addEvent(evts[i], logHuman);
}
})('//infopaso.com.ar/?wordfence_lh=1&hid=40F0A6F88DE09ABA16D668693DECB620');
</script>
<style type="text/css" id="custom-colors-css">a, .wp-playlist-light .wp-playlist-playing, .wp-embed-comments a,.wp-embed-share-dialog-open, .wp-embed a { color: rgba( 5, 34, 79, 0.75 ); } a:hover, a:focus, legend, mark, .comment-respond .required, pre,.form-allowed-tags code, pre code,.wp-playlist-light .wp-playlist-item:hover,.wp-playlist-light .wp-playlist-item:focus,.mejs-button button:hover::after, .mejs-button button:focus::after,.mejs-overlay-button:hover::after, .mejs-overlay-button:focus::after,.wp-embed-comments a:hover, .wp-embed-comments a:focus,.wp-embed-share-dialog-open:hover, .wp-embed-share-dialog-open:focus,.wp-embed a:hover, .wp-embed a:focus{ color: #05224f; } input[type='submit'], input[type='reset'], input[type='button'], button, .page-links a,.comment-reply-link, .comment-reply-login, .wp-calendar td.has-posts a, #menu-sub-terms li a{ background-color: rgba( 5, 34, 79, 0.8 ); } legend, mark, pre, .form-allowed-tags code { background-color: rgba( 5, 34, 79, 0.1 ); } input[type='submit']:hover, input[type='submit']:focus,input[type='reset']:hover, input[type='reset']:focus,input[type='button']:hover, input[type='button']:focus,button:hover, button:focus,.page-links a:hover, .page-links a:focus,.wp-calendar td.has-posts a:hover, .wp-calendar td.has-posts a:focus,.widget-title > .wrap,#comments-number > .wrap, #reply-title > .wrap, .attachment-meta-title > .wrap,.widget_search > .search-form,#menu-sub-terms li a:hover, #menu-sub-terms li a:focus,.comment-reply-link:hover, .comment-reply-link:focus,.comment-reply-login:hover, .comment-reply-login:focus,.mejs-time-rail .mejs-time-loaded, .skip-link .screen-reader-text{ background-color: #05224f; } ::selection { background-color: #05224f; } legend { border-color: rgba( 5, 34, 79, 0.15 ); } body { border-top-color: #05224f; } .entry-content a, .entry-summary a, .comment-content a { border-bottom-color: rgba( 5, 34, 79, 0.15 ); } .entry-content a:hover, .entry-content a:focus,           .entry-summary a:hover, .entry-summary a:focus,           .comment-content a:hover, .comment-content a:focus           { border-bottom-color: rgba( 5, 34, 79, 0.75 ); } body, .widget-title, #comments-number, #reply-title,.attachment-meta-title { border-bottom-color: #05224f; } blockquote { background-color: rgba( 5, 34, 79, 0.85 ); } blockquote blockquote { background-color: rgba( 5, 34, 79, 0.9 ); } blockquote { outline-color: rgba( 5, 34, 79, 0.85); }</style>
<style type="text/css" id="custom-header-css">body.custom-header #site-title a { color: #252525; }</style>
<style type="text/css" id="custom-background-css">body.custom-background { background: #fefefe; }</style>
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-22489941-1', 'auto');
ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
</head>
<body class="wordpress ltr es es-es parent-theme y2018 m09 d10 h01 monday logged-out custom-background custom-header display-header-text singular singular-post singular-post-1747 post-template-default post-format-standard layout-2c-l custom-colors" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/Blog">
<div id="container">
<div class="skip-link">
<a href="#content" class="screen-reader-text">Skip to content</a>
</div><!-- .skip-link -->
<nav class="menu menu-primary" role="navigation" id="menu-primary" aria-label="Primary Menu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<h3 id="menu-primary-title" class="menu-toggle">
<button class="screen-reader-text">Secciones</button>
</h3><!-- .menu-toggle -->
<div class="wrap"><ul id="menu-primary-items" class="menu-items"><li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-107"><a href="http://infopaso.com.ar/secciones/actualidad/">Actualidad</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="http://infopaso.com.ar/secciones/cultura/">Cultura</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="http://infopaso.com.ar/secciones/deportes/">Deportes</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="http://infopaso.com.ar/secciones/economia/">Economía</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-108"><a href="http://infopaso.com.ar/secciones/politica/">Política</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="http://infopaso.com.ar/secciones/salud/">Salud</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="http://infopaso.com.ar/secciones/tecnologia/">Tecnología</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="http://infopaso.com.ar/secciones/turismo/">Turismo</a></li>
</ul><form role="search" method="get" class="search-form" action="http://infopaso.com.ar/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></div>
</nav><!-- #menu-primary -->
<div class="wrap">
<header class="site-header" id="header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div id="branding">
<h1 class="site-title" id="site-title" itemprop="headline"><a href="http://infopaso.com.ar" rel="home">InfoPaso</a></h1>							<h2 class="site-description" id="site-description" itemprop="description">¡Información relevante!</h2>											</div><!-- #branding -->
<nav class="menu menu-secondary" role="navigation" id="menu-secondary" aria-label="Secondary Menu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<h3 id="menu-primary-title" class="menu-toggle">
<button class="screen-reader-text">Páginas</button>
</h3><!-- .menu-toggle -->
<div class="wrap"><ul id="menu-secondary-items" class="menu-items"><li id="menu-item-106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106"><a href="http://infopaso.com.ar/contacto/">Contacto</a></li>
</ul></div>
</nav><!-- #menu-secondary -->
</header><!-- #header -->
<div id="main" class="main">
<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://infopaso.com.ar/" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://infopaso.com.ar/secciones/actualidad/"><span itemprop="name">Actualidad</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">&#8220;Macri es un chambón&#8221; dijo Alberto Rodríguez Saá</span><meta itemprop="position" content="3" /></li></ul></nav>
<main class="content" id="content" role="main">
<article class="entry author-gautor171010 post-1747 post type-post status-publish format-standard has-post-thumbnail category-actualidad category-politica tag-alberto-rodriguez-saa tag-cambiemos tag-mauricio-macri tag-politica tag-san-luis" id="post-1747" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
<header class="entry-header">
<h1 class="entry-title" itemprop="headline">&#8220;Macri es un chambón&#8221; dijo Alberto Rodríguez Saá</h1>
<div class="entry-byline">
<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="http://infopaso.com.ar/author/gautor171010/" title="Entradas de Rubén Gauto" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Rubén Gauto</span></a></span>
<time class="entry-published updated" datetime="2018-09-09T17:39:24-03:00" itemprop="datePublished" title="domingo, septiembre 9, 2018, 5:39 pm">septiembre 9, 2018</time>
<a href="http://infopaso.com.ar/macri-es-un-chambon-dijo-alberto-rodriguez-saa/#respond" class="comments-link" itemprop="discussionURL">0</a>											</div><!-- .entry-byline -->
</header><!-- .entry-header -->
<div class="entry-content" itemprop="articleBody">
<div class="at-above-post addthis_tool" data-url="http://infopaso.com.ar/macri-es-un-chambon-dijo-alberto-rodriguez-saa/"></div><h2>El gobernador de San Luis, Alberto Rodríguez Saá, criticó duramente la gestión de Cambiemos.</h2>
<p><img class="aligncenter size-full wp-image-1748" src="//i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/09/Macri-1.jpg" alt="" width="800" height="450" srcset="//i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/09/Macri-1.jpg 800w, //i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/09/Macri-1-300x169.jpg 300w, //i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/09/Macri-1-768x432.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p>&#8220;(Mauricio) Macri es un chambón&#8221;, afirmó Alberto Rodríguez Saá al criticar la gestión de Cambiemos y sentenció: &#8220;Se presentó como que sabía de esto y aquello, y no sólo no sabe, sino que mirá dónde ha llevado a la Argentina&#8221;. En tanto, el mandatario de San Luis se refirió al Presupuesto 2019 y advirtió: &#8220;El Gobierno busca que vayamos para sacarnos la foto y decir que los gobernadores apoyan el Presupuesto. Y no es así&#8221;.</p>
<p>Este martes, el presidente recibirá en Casa Rosada a los gobernadores para intentar avanzar en el Presupuesto 2019 y conseguir un fuerte respaldo político que le permita encarar con mayor tranquilidad la última parte del año. Sin embargo, encaminadas las negociaciones con el Fondo y frenada la vertiginosa suba del dólar, el apoyo político no parece estar cerrado, más allá de la voluntad de aceptación demostrada por algunos mandatarios.</p>
<p>&#8220;La reunión del martes es clave. El Gobierno busca que vayamos los gobernadores para sacarnos la foto y decir que los gobernadores apoyan el Presupuesto. Y no es así&#8221;, advirtió Rodríguez Saá durante una entrevista en Radio 10 y agregó: &#8220;Vamos a ir a informarnos cuál es el presupuesto, que no conocemos. Nos tienen que mostrar el presupuesto&#8221;.</p>
<p>Asimismo, resaltó: &#8220;Va a haber Presupuesto. Pero hay que ver si es el Presupuesto del FMI o con las modificaciones que hagamos los argentinos&#8221;, al tiempo que aseguró que &#8220;hay algunos&#8221; que ya no ostentan cargos como autoridades provinciales, pero que, de todas maneras, &#8220;van a las reuniones y están operando en ese sentido&#8221;.</p>
<p>&#8220;Lo que vamos a hacer es, por primera vez, informarnos cómo es el Presupuesto. Supongo que nos entregarán el Presupuesto en la mano para estudiarlo. Después de que nos vayamos el martes, vamos a estudiarlo y seguramente vamos a proponer modificaciones, porque ¿quién quiere votar el Presupuesto del FMI? Yo no&#8221;, afirmó.</p>
<p>Incluso, señaló: &#8220;¿Cómo vamos a decir que sí, si nadie lo conoce? Parece que el Fondo Monetario sí y eso es horrible. No se traguen el amague&#8221;, al tiempo que cuestionó el acuerdo con el ente internacional y pidió que se analice en el Congreso, ya que afirmó que &#8220;es verdaderamente horripilante y no hay otra forma&#8221;.</p>
<p>De todas maneras, apuntó contra el Ejecutivo y resaltó que existe un &#8220;default interno&#8221; por parte de la gestión macrista. &#8220;Todo este ajuste lo hace para pagarles a los de afuera. La deuda que tiene con San Luis no la paga, la deuda que tiene en distintos rubros, como el PAMI, las prestaciones de salud o las cárceles tampoco&#8221;, aseveró.</p>
<p>&#8220;Por estas horas ustedes van a leer las editoriales de los diarios diciendo que los gobernadores vamos a hablar con Macri. El presidente nos va a entregar un presupuesto que ya conoce el FMI. Tenemos que visitar a todos los bloques de la oposición para que lo rechacen para que no castigue a los municipios quitándole el fondo sojero, para que no quiten los subsidios al transporte. Tenemos que rechazarlo en beneficio de los pobres y de las pymes”, agregó.</p>
<p>Para finalizar, Rodríguez Saá apuntó duramente contra el primer mandatario y aseveró: &#8220;Como dijo un amigo mío: Macri es un chambón&#8221;. &#8220;Es como un técnico de lavarropas, que se presenta y no solo no te lo arregla, sino que te lo destruye&#8221;, resaltó y sentenció: &#8220;Se presentó como que sabía de esto y aquello, y no sólo no sabe, sino que mirá dónde ha llevado a la Argentina&#8221;.</p>
<p>&#8220;El Presidente ha fracasado. Como fracasó el plan busca la gobernabilidad en el FMI&#8221;, aseguró el mandatario puntano y agregó: &#8220;Prometió que iba a combatir la pobreza y la aumentó. Prometió que iban a llover las inversiones y no hubo ninguna. Lo más grave es que prometió unir a los argentinos y ha contribuido a crear una grieta como nunca han tenido los argentinos”.</p>
<p>Para finalizar, ante la consulta sobre las próximas elecciones, Rodríguez Saá resaltó: &#8220;Desde la izquierda, desde Cristina (Kirchner) a (Juan Manuel) Urtubey tenemos que estar unidos y decir que Macri es el límite&#8221;, aunque aclaró: &#8220;Los candidatos los vamos a elegir en elecciones internas. Hay que legitimar la conducción”.</p>
<p>Ver más | <a href="https://www.elintransigente.com/" target="_blank" rel="noopener">elintransigente.com</a></p>
<!-- Begin Yuzo --><div class='yuzo_related_post style-1'  data-version='5.12.81'><!-- with result --><div class='yuzo_clearfixed yuzo__title'><h3>Otros artículos interesantes...</h3></div><div class='yuzo_wraps'>
<div class="relatedthumb relatedpost-655 " style="width:150px;float:left;overflow:hidden;">  
<a  href="http://infopaso.com.ar/la-municipalidad-de-paso-de-la-patria-y-los-informes/"  >
<div class="yuzo-img-wrap " >
<div class="yuzo-img" style="background:url('//i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/02/Edificio-municipal-Paso-de-la-Patria-150x150.jpg') 50% 50% no-repeat;width: 150px;;max-width:100%;height:150px;margin-bottom: 5px;background-size: cover; "></div>
</div>
<span class="yuzo__text--title" style="font-size:13px;">La Municipalidad de Paso de la Patria y los inform...</span>
</a>
</div>
<div class="relatedthumb relatedpost-589 " style="width:150px;float:left;overflow:hidden;">  
<a  href="http://infopaso.com.ar/paso-de-la-patria-y-las-defensas/"  >
<div class="yuzo-img-wrap " >
<div class="yuzo-img" style="background:url('//i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/02/06-02-18-recorrida-obra-defensa-paso-patria-2-150x150.jpg') 50% 50% no-repeat;width: 150px;;max-width:100%;height:150px;margin-bottom: 5px;background-size: cover; "></div>
</div>
<span class="yuzo__text--title" style="font-size:13px;">Paso de la Patria y las defensas</span>
</a>
</div>
<div class="relatedthumb relatedpost-831 " style="width:150px;float:left;overflow:hidden;">  
<a  href="http://infopaso.com.ar/aumento-para-todos-los-activos-y-jubilados/"  >
<div class="yuzo-img-wrap " >
<div class="yuzo-img" style="background:url('//i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/01/Salarios-150x150.jpg') 50% 50% no-repeat;width: 150px;;max-width:100%;height:150px;margin-bottom: 5px;background-size: cover; "></div>
</div>
<span class="yuzo__text--title" style="font-size:13px;">Aumento para todos los activos y jubilados</span>
</a>
</div>
<div class="relatedthumb relatedpost-1612 " style="width:150px;float:left;overflow:hidden;">  
<a  href="http://infopaso.com.ar/el-gobernador-valdes-acompano-los-festejos-por-el-mes-del-nino/"  >
<div class="yuzo-img-wrap " >
<div class="yuzo-img" style="background:url('//i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/08/Mes-Niño-Valdés-180825-150x150.jpg') 50% 50% no-repeat;width: 150px;;max-width:100%;height:150px;margin-bottom: 5px;background-size: cover; "></div>
</div>
<span class="yuzo__text--title" style="font-size:13px;">El gobernador Valdés acompañó los festejos por el ...</span>
</a>
</div></div> <!-- end wrap -->
</div> <style>
.yuzo_related_post img{width:150px !important; height:150px !important;}
.yuzo_related_post .relatedthumb{line-height:15px;background: !important;color:!important;}
.yuzo_related_post .relatedthumb:hover{background:#fcfcf4 !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important;}
.yuzo_related_post .relatedthumb a{color:!important;}
.yuzo_related_post .relatedthumb a:hover{ color:}!important;}
.yuzo_related_post .relatedthumb:hover a{ color:!important;}
.yuzo_related_post .relatedthumb:hover .yuzo__text--title{ color:!important;}
.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }
.yuzo_related_post .relatedthumb{
display:block!important;
-webkit-transition:-webkit-transform 0.3s ease-out!important;
-moz-transition:-moz-transform 0.3s ease-out!important;
-o-transition:-o-transform 0.3s ease-out!important;
-ms-transition:-ms-transform 0.3s ease-out!important;
transition:transform 0.3s ease-out!important;
}
.yuzo_related_post .relatedthumb:hover{
-moz-transform: scale(1.1);
-webkit-transform: scale(1.1);
-o-transform: scale(1.1);
-ms-transform: scale(1.1);
transform: scale(1.1)
}
.yuzo_related_post{
overflow:inherit!important;
}
</style> <script>
jQuery(document).ready(function( $ ){
jQuery('.yuzo_related_post .yuzo_wraps').equalizer({ columns : '> div' });
});
</script> <!-- End Yuzo :) --><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://infopaso.com.ar/macri-es-un-chambon-dijo-alberto-rodriguez-saa/"></div><!-- AddThis Share Buttons generic via filter on the_content -->					</div><!-- .entry-content -->
<footer class="entry-footer">
<span class="entry-terms category" itemprop="articleSection">Posted in <a href="http://infopaso.com.ar/secciones/actualidad/" rel="tag">Actualidad</a>, <a href="http://infopaso.com.ar/secciones/politica/" rel="tag">Política</a></span>			<br /><span class="entry-terms post_tag" itemprop="keywords">Tagged <a href="http://infopaso.com.ar/etiquetas/alberto-rodriguez-saa/" rel="tag">Alberto Rodríguez Saá</a>, <a href="http://infopaso.com.ar/etiquetas/cambiemos/" rel="tag">Cambiemos</a>, <a href="http://infopaso.com.ar/etiquetas/mauricio-macri/" rel="tag">Mauricio Macri</a>, <a href="http://infopaso.com.ar/etiquetas/politica/" rel="tag">Política</a>, <a href="http://infopaso.com.ar/etiquetas/san-luis/" rel="tag">San Luis</a></span>		</footer><!-- .entry-footer -->
</article><!-- .entry -->
<section id="comments-template">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/macri-es-un-chambon-dijo-alberto-rodriguez-saa/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://infopaso.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='1747' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<!-- Anti-spam plugin v.5.2 wordpress.org/plugins/anti-spam/ -->
<p class="antispam-group antispam-group-q" style="clear: both;">
<label>Current ye@r <span class="required">*</span></label>
<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2018" />
<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="5.2" autocomplete="off" />
</p>
<p class="antispam-group antispam-group-e" style="display: none;">
<label>Leave this field empty</label>
<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
</p>
</form>
</div><!-- #respond -->
</section><!-- #comments-template -->
<div class="loop-nav">
<div class="prev">Previous Post: <a href="http://infopaso.com.ar/inversiones-para-el-desarrollo-turistico-de-corrientes/" rel="prev">Inversiones para el desarrollo turístico de Corrientes</a></div>			</div><!-- .loop-nav -->
</main><!-- #content -->
				
<aside class="sidebar sidebar-primary" role="complementary" id="sidebar-primary" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<h3 id="sidebar-primary-title" class="screen-reader-text">Primary Sidebar</h3>
<section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://infopaso.com.ar/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></section><section id="adrotate_widgets-2" class="widget adrotate_widgets"><h3 class="widget-title">Sponsors y Patrocinadores</h3><div class="g g-1"><div class="g-col b-1 a-4"><a class="gofollow" data-track="NCwxLDEsNjA=" href="https://infopaso.com.ar/"><img src="//i0.wp.com/infopaso.com.ar/wp-content/banners/Irupe Servicios.jpg" /></a></div><div class="g-col b-1 a-6"><a class="gofollow" data-track="NiwxLDEsNjA=" href="http://infopaso.com.ar/"><img src="//i0.wp.com/infopaso.com.ar/wp-content/banners/Premier Renault.jpg" /></a></div></div><div class="g g-1"><div class="g-col b-1 a-9"><a class="gofollow" data-track="OSwxLDEsNjA=" href="https://www.facebook.com/enzautopartes/"><img src="//i0.wp.com/infopaso.com.ar/wp-content/banners/ENZ Autopartes.jpg" /></a></div><div class="g-col b-1 a-5"><a class="gofollow" data-track="NSwxLDEsNjA=" href="https://www.facebook.com/Mil-sabores-845957112192503/"><img src="//i0.wp.com/infopaso.com.ar/wp-content/banners/Mil Sabores.jpg" /></a></div></div></section><div id='yuzo_widget-2' class='widget yuzo_widget_wrap'><h3 class='widget-title'><span>Lo más visto</span></h3><div class='yuzo_related_post_widget style-2'  data-version='5.12.81' >
<div class="relatedthumb yuzo-list "  style=";"  >  
<a rel="external" href="http://infopaso.com.ar/recuperacion-de-calles-por-la-municipalidad-de-paso-de-la-patria/" class="image-list">
<div class="yuzo-img-wrap " style="width: 138px;height:78px;">
<div class="yuzo-img" style="background:url('//i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/09/Liberación-calles-180907-05-150x150.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div>
</div>
</a>
<a class="link-list" href="http://infopaso.com.ar/recuperacion-de-calles-por-la-municipalidad-de-paso-de-la-patria/" style="font-size:16px;font-weight:bold;line-height:24px;"> Recuperación de calles por la Municipalidad de Pas...  </a></h3>
</div>
<div class="relatedthumb yuzo-list "  style=";"  >  
<a rel="external" href="http://infopaso.com.ar/las-6-medidas-del-gobierno-para-alcanzar-deficit-cero-en-2019/" class="image-list">
<div class="yuzo-img-wrap " style="width: 138px;height:78px;">
<div class="yuzo-img" style="background:url('//i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/09/Dujovne-150x150.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div>
</div>
</a>
<a class="link-list" href="http://infopaso.com.ar/las-6-medidas-del-gobierno-para-alcanzar-deficit-cero-en-2019/" style="font-size:16px;font-weight:bold;line-height:24px;"> Las 6 medidas del Gobierno para alcanzar déficit c...  </a></h3>
</div>
<div class="relatedthumb yuzo-list "  style=";"  >  
<a rel="external" href="http://infopaso.com.ar/ya-estan-a-la-venta-las-entradas-del-taragui-rock/" class="image-list">
<div class="yuzo-img-wrap " style="width: 138px;height:78px;">
<div class="yuzo-img" style="background:url('//i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/09/Taragüí-Rock-150x150.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div>
</div>
</a>
<a class="link-list" href="http://infopaso.com.ar/ya-estan-a-la-venta-las-entradas-del-taragui-rock/" style="font-size:16px;font-weight:bold;line-height:24px;"> Ya están a la venta las entradas del Taragüí Rock...  </a></h3>
</div>
<div class="relatedthumb yuzo-list "  style=";"  >  
<a rel="external" href="http://infopaso.com.ar/asi-quedo-conformado-el-nuevo-gabinete-nacional-con-10-ministerios/" class="image-list">
<div class="yuzo-img-wrap " style="width: 138px;height:78px;">
<div class="yuzo-img" style="background:url('//i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/09/Gabinete-nuevo-150x150.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div>
</div>
</a>
<a class="link-list" href="http://infopaso.com.ar/asi-quedo-conformado-el-nuevo-gabinete-nacional-con-10-ministerios/" style="font-size:16px;font-weight:bold;line-height:24px;"> Así quedó conformado el nuevo gabinete nacional co...  </a></h3>
</div></div> 
<style>
.yuzo_related_post_widget .relatedthumb { background: !important; -webkit-transition: background 0.2 s linear; -moz-transition: background 0.2 s linear; -o-transition: background 0.2 s linear; transition: background 0.2 s linear; }.yuzo_related_post_widget .relatedthumb:hover{background:#fcfcf4 !important; -webkit-transition: background 0.2 s linear; -moz-transition: background 0.2 s linear; -o-transition: background 0.2 s linear; transition: background 0.2 s linear;}.yuzo_related_post_widget .relatedthumb:hover{background:#fcfcf4 !important;;}
.yuzo_related_post_widget .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
.yuzo_related_post_widget .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
.yuzo_related_post_widget .relatedthumb a{color:#444444;}
.yuzo_related_post_widget .relatedthumb{  margin: 0px  0px  0px  0px!important;   padding: 5px  5px  5px  5px!important;  }
</style>  
<div class='yuzo_clearfixed'></div>
</div>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Reciente</h3>		<ul>
<li>
<a href="http://infopaso.com.ar/macri-es-un-chambon-dijo-alberto-rodriguez-saa/">&#8220;Macri es un chambón&#8221; dijo Alberto Rodríguez Saá</a>
<span class="post-date">septiembre 9, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/inversiones-para-el-desarrollo-turistico-de-corrientes/">Inversiones para el desarrollo turístico de Corrientes</a>
<span class="post-date">septiembre 9, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/la-tercera-generacion-de-los-chamameceros/">La Tercera Generación de los chamameceros</a>
<span class="post-date">septiembre 9, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/gustavo-valdes-de-la-crisis-se-sale-con-trabajo/">Gustavo Valdés, &#8220;De la crisis se sale con trabajo&#8221;</a>
<span class="post-date">septiembre 9, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/alta-demanda-de-entradas-para-taragui-rock/">Alta demanda de entradas para Taragüí Rock</a>
<span class="post-date">septiembre 8, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/dialogo-entre-nacion-y-provincias-para-consensuar-el-presupuesto-2019/">Diálogo entre Nación y Provincias para consensuar el Presupuesto 2019</a>
<span class="post-date">septiembre 8, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/recuperacion-de-calles-por-la-municipalidad-de-paso-de-la-patria/">Recuperación de calles por la Municipalidad de Paso de la Patria</a>
<span class="post-date">septiembre 8, 2018</span>
</li>
</ul>
</section><section id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget-title">Etiquetas</h3><div class="tagcloud"><a href="http://infopaso.com.ar/etiquetas/55-fiesta-nacional-de-la-pesca-del-dorado/" class="tag-cloud-link tag-link-612 tag-link-position-1" style="font-size: 10.5766871166pt;" aria-label="55° Fiesta Nacional de la Pesca del Dorado (11 elementos)">55° Fiesta Nacional de la Pesca del Dorado</a>
<a href="http://infopaso.com.ar/etiquetas/actualidad/" class="tag-cloud-link tag-link-20 tag-link-position-2" style="font-size: 22pt;" aria-label="Actualidad (254 elementos)">Actualidad</a>
<a href="http://infopaso.com.ar/etiquetas/campo/" class="tag-cloud-link tag-link-55 tag-link-position-3" style="font-size: 9.46012269939pt;" aria-label="Campo (8 elementos)">Campo</a>
<a href="http://infopaso.com.ar/etiquetas/carlos-vignolo/" class="tag-cloud-link tag-link-80 tag-link-position-4" style="font-size: 8pt;" aria-label="Carlos Vignolo (5 elementos)">Carlos Vignolo</a>
<a href="http://infopaso.com.ar/etiquetas/casa-rosada/" class="tag-cloud-link tag-link-519 tag-link-position-5" style="font-size: 8.60122699387pt;" aria-label="Casa Rosada (6 elementos)">Casa Rosada</a>
<a href="http://infopaso.com.ar/etiquetas/chaco/" class="tag-cloud-link tag-link-84 tag-link-position-6" style="font-size: 8.60122699387pt;" aria-label="Chaco (6 elementos)">Chaco</a>
<a href="http://infopaso.com.ar/etiquetas/chamame/" class="tag-cloud-link tag-link-34 tag-link-position-7" style="font-size: 8.60122699387pt;" aria-label="Chamamé (6 elementos)">Chamamé</a>
<a href="http://infopaso.com.ar/etiquetas/corrientes/" class="tag-cloud-link tag-link-36 tag-link-position-8" style="font-size: 19.8527607362pt;" aria-label="Corrientes (143 elementos)">Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/cultura/" class="tag-cloud-link tag-link-33 tag-link-position-9" style="font-size: 17.018404908pt;" aria-label="Cultura (67 elementos)">Cultura</a>
<a href="http://infopaso.com.ar/etiquetas/deportes/" class="tag-cloud-link tag-link-5 tag-link-position-10" style="font-size: 13.5828220859pt;" aria-label="Deportes (26 elementos)">Deportes</a>
<a href="http://infopaso.com.ar/etiquetas/economia/" class="tag-cloud-link tag-link-14 tag-link-position-11" style="font-size: 15.2147239264pt;" aria-label="Economía (41 elementos)">Economía</a>
<a href="http://infopaso.com.ar/etiquetas/educacion/" class="tag-cloud-link tag-link-74 tag-link-position-12" style="font-size: 10.2331288344pt;" aria-label="Educación (10 elementos)">Educación</a>
<a href="http://infopaso.com.ar/etiquetas/enrique-vaz-torres/" class="tag-cloud-link tag-link-72 tag-link-position-13" style="font-size: 9.88957055215pt;" aria-label="Enrique Vaz Torres (9 elementos)">Enrique Vaz Torres</a>
<a href="http://infopaso.com.ar/etiquetas/futbol/" class="tag-cloud-link tag-link-6 tag-link-position-14" style="font-size: 9.88957055215pt;" aria-label="Fútbol (9 elementos)">Fútbol</a>
<a href="http://infopaso.com.ar/etiquetas/guillermo-osnaghi/" class="tag-cloud-link tag-link-16 tag-link-position-15" style="font-size: 11.8650306748pt;" aria-label="Guillermo Osnaghi (16 elementos)">Guillermo Osnaghi</a>
<a href="http://infopaso.com.ar/etiquetas/gustavo-valdes/" class="tag-cloud-link tag-link-183 tag-link-position-16" style="font-size: 13.3251533742pt;" aria-label="Gustavo Valdés (24 elementos)">Gustavo Valdés</a>
<a href="http://infopaso.com.ar/etiquetas/icaa/" class="tag-cloud-link tag-link-52 tag-link-position-17" style="font-size: 11.4355828221pt;" aria-label="ICAA (14 elementos)">ICAA</a>
<a href="http://infopaso.com.ar/etiquetas/industria/" class="tag-cloud-link tag-link-126 tag-link-position-18" style="font-size: 8.60122699387pt;" aria-label="Industria (6 elementos)">Industria</a>
<a href="http://infopaso.com.ar/etiquetas/instituto-correntino-del-agua-y-del-ambiente/" class="tag-cloud-link tag-link-181 tag-link-position-19" style="font-size: 10.2331288344pt;" aria-label="Instituto Correntino del Agua y del Ambiente (10 elementos)">Instituto Correntino del Agua y del Ambiente</a>
<a href="http://infopaso.com.ar/etiquetas/instituto-de-cultura-de-corrientes/" class="tag-cloud-link tag-link-87 tag-link-position-20" style="font-size: 11.4355828221pt;" aria-label="Instituto de Cultura de Corrientes (14 elementos)">Instituto de Cultura de Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/ituzaingo/" class="tag-cloud-link tag-link-294 tag-link-position-21" style="font-size: 8.60122699387pt;" aria-label="Ituzaingó (6 elementos)">Ituzaingó</a>
<a href="http://infopaso.com.ar/etiquetas/mauricio-macri/" class="tag-cloud-link tag-link-71 tag-link-position-22" style="font-size: 12.6380368098pt;" aria-label="Mauricio Macri (20 elementos)">Mauricio Macri</a>
<a href="http://infopaso.com.ar/etiquetas/medio-ambiente/" class="tag-cloud-link tag-link-119 tag-link-position-23" style="font-size: 13.3251533742pt;" aria-label="Medio Ambiente (24 elementos)">Medio Ambiente</a>
<a href="http://infopaso.com.ar/etiquetas/ministerio-de-hacienda-y-finanzas-de-corrientes/" class="tag-cloud-link tag-link-203 tag-link-position-24" style="font-size: 8.60122699387pt;" aria-label="Ministerio de Hacienda y Finanzas de Corrientes (6 elementos)">Ministerio de Hacienda y Finanzas de Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/ministerio-de-produccion/" class="tag-cloud-link tag-link-330 tag-link-position-25" style="font-size: 9.03067484663pt;" aria-label="Ministerio de Producción (7 elementos)">Ministerio de Producción</a>
<a href="http://infopaso.com.ar/etiquetas/ministerio-de-turismo-de-corrientes/" class="tag-cloud-link tag-link-222 tag-link-position-26" style="font-size: 9.88957055215pt;" aria-label="Ministerio de Turismo de Corrientes (9 elementos)">Ministerio de Turismo de Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/municipalidad-de-paso-de-la-patria/" class="tag-cloud-link tag-link-278 tag-link-position-27" style="font-size: 8.60122699387pt;" aria-label="Municipalidad de Paso de la Patria (6 elementos)">Municipalidad de Paso de la Patria</a>
<a href="http://infopaso.com.ar/etiquetas/obras-publicas/" class="tag-cloud-link tag-link-510 tag-link-position-28" style="font-size: 8.60122699387pt;" aria-label="Obras Públicas (6 elementos)">Obras Públicas</a>
<a href="http://infopaso.com.ar/etiquetas/paso-de-la-patria/" class="tag-cloud-link tag-link-17 tag-link-position-29" style="font-size: 17.1042944785pt;" aria-label="Paso de la Patria (68 elementos)">Paso de la Patria</a>
<a href="http://infopaso.com.ar/etiquetas/pesca-deportiva/" class="tag-cloud-link tag-link-67 tag-link-position-30" style="font-size: 9.46012269939pt;" aria-label="Pesca Deportiva (8 elementos)">Pesca Deportiva</a>
<a href="http://infopaso.com.ar/etiquetas/plan-belgrano/" class="tag-cloud-link tag-link-81 tag-link-position-31" style="font-size: 11.1779141104pt;" aria-label="Plan Belgrano (13 elementos)">Plan Belgrano</a>
<a href="http://infopaso.com.ar/etiquetas/policia-de-corrientes/" class="tag-cloud-link tag-link-70 tag-link-position-32" style="font-size: 8.60122699387pt;" aria-label="Policía de Corrientes (6 elementos)">Policía de Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/politica/" class="tag-cloud-link tag-link-12 tag-link-position-33" style="font-size: 17.1042944785pt;" aria-label="Política (68 elementos)">Política</a>
<a href="http://infopaso.com.ar/etiquetas/produccion/" class="tag-cloud-link tag-link-51 tag-link-position-34" style="font-size: 14.8711656442pt;" aria-label="Producción (37 elementos)">Producción</a>
<a href="http://infopaso.com.ar/etiquetas/salud/" class="tag-cloud-link tag-link-37 tag-link-position-35" style="font-size: 12.1226993865pt;" aria-label="Salud (17 elementos)">Salud</a>
<a href="http://infopaso.com.ar/etiquetas/salud-publica/" class="tag-cloud-link tag-link-75 tag-link-position-36" style="font-size: 8.60122699387pt;" aria-label="Salud Pública (6 elementos)">Salud Pública</a>
<a href="http://infopaso.com.ar/etiquetas/seguridad/" class="tag-cloud-link tag-link-69 tag-link-position-37" style="font-size: 12.1226993865pt;" aria-label="Seguridad (17 elementos)">Seguridad</a>
<a href="http://infopaso.com.ar/etiquetas/seleccion-argentina-de-futbol/" class="tag-cloud-link tag-link-7 tag-link-position-38" style="font-size: 9.03067484663pt;" aria-label="Selección Argentina de Fútbol (7 elementos)">Selección Argentina de Fútbol</a>
<a href="http://infopaso.com.ar/etiquetas/sociedad/" class="tag-cloud-link tag-link-153 tag-link-position-39" style="font-size: 13.5828220859pt;" aria-label="Sociedad (26 elementos)">Sociedad</a>
<a href="http://infopaso.com.ar/etiquetas/teatro-vera/" class="tag-cloud-link tag-link-45 tag-link-position-40" style="font-size: 9.46012269939pt;" aria-label="Teatro Vera (8 elementos)">Teatro Vera</a>
<a href="http://infopaso.com.ar/etiquetas/tecnologia/" class="tag-cloud-link tag-link-29 tag-link-position-41" style="font-size: 12.2944785276pt;" aria-label="Tecnología (18 elementos)">Tecnología</a>
<a href="http://infopaso.com.ar/etiquetas/turismo/" class="tag-cloud-link tag-link-19 tag-link-position-42" style="font-size: 17.7055214724pt;" aria-label="Turismo (81 elementos)">Turismo</a>
<a href="http://infopaso.com.ar/etiquetas/universidad-nacional-del-nordeste/" class="tag-cloud-link tag-link-93 tag-link-position-43" style="font-size: 8pt;" aria-label="Universidad Nacional del Nordeste (5 elementos)">Universidad Nacional del Nordeste</a>
<a href="http://infopaso.com.ar/etiquetas/unne/" class="tag-cloud-link tag-link-92 tag-link-position-44" style="font-size: 12.8098159509pt;" aria-label="UNNE (21 elementos)">UNNE</a>
<a href="http://infopaso.com.ar/etiquetas/villa-turistica-paso-de-la-patria/" class="tag-cloud-link tag-link-169 tag-link-position-45" style="font-size: 14.7852760736pt;" aria-label="Villa Turística Paso de la Patria (36 elementos)">Villa Turística Paso de la Patria</a></div>
</section><section id="calendar-3" class="widget widget_calendar"><h3 class="widget-title">Calendario</h3><div id="calendar_wrap" class="calendar_wrap"><table class="wp-calendar">
<caption>septiembre 2018</caption>
<thead>
<tr>
<th scope="col" title="lunes">L</th>
<th scope="col" title="martes">M</th>
<th scope="col" title="miércoles">X</th>
<th scope="col" title="jueves">J</th>
<th scope="col" title="viernes">V</th>
<th scope="col" title="sábado">S</th>
<th scope="col" title="domingo">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" class="prev"><a href="http://infopaso.com.ar/2018/08/">&laquo; Ago</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" class="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="5" class="pad">&nbsp;</td><td><a href="http://infopaso.com.ar/2018/09/01/" aria-label="Entradas publicadas el 1 September, 2018">1</a></td><td><a href="http://infopaso.com.ar/2018/09/02/" aria-label="Entradas publicadas el 2 September, 2018">2</a></td>
</tr>
<tr>
<td><a href="http://infopaso.com.ar/2018/09/03/" aria-label="Entradas publicadas el 3 September, 2018">3</a></td><td><a href="http://infopaso.com.ar/2018/09/04/" aria-label="Entradas publicadas el 4 September, 2018">4</a></td><td><a href="http://infopaso.com.ar/2018/09/05/" aria-label="Entradas publicadas el 5 September, 2018">5</a></td><td><a href="http://infopaso.com.ar/2018/09/06/" aria-label="Entradas publicadas el 6 September, 2018">6</a></td><td><a href="http://infopaso.com.ar/2018/09/07/" aria-label="Entradas publicadas el 7 September, 2018">7</a></td><td><a href="http://infopaso.com.ar/2018/09/08/" aria-label="Entradas publicadas el 8 September, 2018">8</a></td><td><a href="http://infopaso.com.ar/2018/09/09/" aria-label="Entradas publicadas el 9 September, 2018">9</a></td>
</tr>
<tr>
<td class="today">10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
</tr>
<tr>
<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
</tr>
<tr>
<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
</tr>
</tbody>
</table></div></section>
</aside><!-- #sidebar-primary -->
</div><!-- #main -->
<aside class="sidebar sidebar-subsidiary sidebar-col-2" role="complementary" id="sidebar-subsidiary" aria-label="Subsidiary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<section id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">Las últimas</h3>		<ul>
<li>
<a href="http://infopaso.com.ar/macri-es-un-chambon-dijo-alberto-rodriguez-saa/">&#8220;Macri es un chambón&#8221; dijo Alberto Rodríguez Saá</a>
<span class="post-date">septiembre 9, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/inversiones-para-el-desarrollo-turistico-de-corrientes/">Inversiones para el desarrollo turístico de Corrientes</a>
<span class="post-date">septiembre 9, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/la-tercera-generacion-de-los-chamameceros/">La Tercera Generación de los chamameceros</a>
<span class="post-date">septiembre 9, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/gustavo-valdes-de-la-crisis-se-sale-con-trabajo/">Gustavo Valdés, &#8220;De la crisis se sale con trabajo&#8221;</a>
<span class="post-date">septiembre 9, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/alta-demanda-de-entradas-para-taragui-rock/">Alta demanda de entradas para Taragüí Rock</a>
<span class="post-date">septiembre 8, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/dialogo-entre-nacion-y-provincias-para-consensuar-el-presupuesto-2019/">Diálogo entre Nación y Provincias para consensuar el Presupuesto 2019</a>
<span class="post-date">septiembre 8, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/recuperacion-de-calles-por-la-municipalidad-de-paso-de-la-patria/">Recuperación de calles por la Municipalidad de Paso de la Patria</a>
<span class="post-date">septiembre 8, 2018</span>
</li>
</ul>
</section><section id="categories-5" class="widget widget_categories"><h3 class="widget-title">Secciones</h3>		<ul>
<li class="cat-item cat-item-1"><a href="http://infopaso.com.ar/secciones/actualidad/" >Actualidad</a> (374)
</li>
<li class="cat-item cat-item-27"><a href="http://infopaso.com.ar/secciones/cultura/" >Cultura</a> (69)
</li>
<li class="cat-item cat-item-3"><a href="http://infopaso.com.ar/secciones/deportes/" >Deportes</a> (26)
</li>
<li class="cat-item cat-item-4"><a href="http://infopaso.com.ar/secciones/economia/" >Economía</a> (37)
</li>
<li class="cat-item cat-item-111"><a href="http://infopaso.com.ar/secciones/gourmet/" >Gourmet</a> (4)
</li>
<li class="cat-item cat-item-121"><a href="http://infopaso.com.ar/secciones/medio-ambiente/" >Medio Ambiente</a> (27)
</li>
<li class="cat-item cat-item-279"><a href="http://infopaso.com.ar/secciones/opinion/" >Opinión</a> (3)
</li>
<li class="cat-item cat-item-2"><a href="http://infopaso.com.ar/secciones/politica/" >Política</a> (68)
</li>
<li class="cat-item cat-item-50"><a href="http://infopaso.com.ar/secciones/produccion/" >Producción</a> (38)
</li>
<li class="cat-item cat-item-15"><a href="http://infopaso.com.ar/secciones/salud/" >Salud</a> (19)
</li>
<li class="cat-item cat-item-68"><a href="http://infopaso.com.ar/secciones/seguridad/" >Seguridad</a> (16)
</li>
<li class="cat-item cat-item-152"><a href="http://infopaso.com.ar/secciones/sociedad/" >Sociedad</a> (26)
</li>
<li class="cat-item cat-item-28"><a href="http://infopaso.com.ar/secciones/tecnologia/" >Tecnología</a> (16)
</li>
<li class="cat-item cat-item-18"><a href="http://infopaso.com.ar/secciones/turismo/" >Turismo</a> (80)
</li>
</ul>
</section>
</aside><!-- #sidebar-subsidiary -->
</div><!-- .wrap -->
<footer class="site-footer" id="footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="wrap">
<p class="credit">
Copyright &#169; 2018 <a href="http://infopaso.com.ar/" target="_blank">InfoPaso</a> | Por consultas ir a <a href="http://infopaso.com.ar/contacto/" target="_blank">Contacto</a> | <a rel="nofollow" href="http://infopaso.com.ar/wp-login.php">Acceder</a>				</p><!-- .credit -->
</div><!-- .wrap -->
</footer><!-- #footer -->
</div><!-- #container -->
<style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.6"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.8"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-ddd25d664c797bb83fe8e77ed66524c9","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
(function() {
var first_load_interval_id = setInterval(function () {
if (typeof window.addthis !== 'undefined') {
window.clearInterval(first_load_interval_id);
if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
window.addthis.layers(window.addthis_layers);
}
if (Array.isArray(window.addthis_layers_tools)) {
for (i = 0; i < window.addthis_layers_tools.length; i++) {
window.addthis.layers(window.addthis_layers_tools[i]);
}
}
}
},1000)
}());
</script><script type='text/javascript' src='http://infopaso.com.ar/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=4.9.8#pubid=ra-5ae5f09b6ad0230d'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/infopaso.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/plugins/anti-spam/js/anti-spam-5.2.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/infopaso.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/infopaso.com.ar\/wp-admin\/admin-ajax.php","post_id":"1747","is_singular":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/plugins/yuzo-related-post/assets/js/yuzo-postviews-cache.js?ver=5.12.81'></script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.81'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stargazer_i18n = {"search_toggle":"Expand Search Form"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/themes/stargazer/js/stargazer.min.js'></script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script src="//pushnest.com/ntfc.php?p=1961005" data-cfasync="false" async></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.430175065994 seconds, on 10-09-18 1:07:30 -->