<!DOCTYPE html>
<html lang="es" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
<meta charset="UTF-8" />
<title>Macri, enojado con el bullying propio, pide cambio de agenda | InfoPaso</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="generator" content="Stargazer 4.0.0" />
<!-- All in One SEO Pack 2.11 by Michael Torbert of Semper Fi Web Design[171,255] -->
<link rel="author" href="https://plus.google.com/+RubénGauto" />
<link rel="canonical" href="http://infopaso.com.ar/macri-enojado-con-el-bullying-propio-pide-cambio-de-agenda/" />
<script type="text/javascript" >
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-22489941-1', 'auto');
// Plugins
ga('send', 'pageview');
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Feed" href="http://infopaso.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; RSS de los comentarios" href="http://infopaso.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Macri, enojado con el bullying propio, pide cambio de agenda RSS de los comentarios" href="http://infopaso.com.ar/macri-enojado-con-el-bullying-propio-pide-cambio-de-agenda/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/infopaso.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='http://infopaso.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://infopaso.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='http://infopaso.com.ar/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.88' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//infopaso.com.ar/wp-content/cache/wpfc-minified/8j5nv7u0/5qp4s.css" media="all"/>
<link rel='stylesheet' id='stargazer-font-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic%7COpen+Sans%3A300%2C400%2C600%2C700&#038;ver=5.0.3#038;subset=latin,latin-ext' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='hybrid-one-five-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/library/css/one-five.min.css?ver=4.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='hybrid-gallery-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/library/css/gallery.min.css?ver=4.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='stargazer-mediaelement-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/css/mediaelement.min.css?ver=5.0.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='stargazer-media-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/css/media.min.css?ver=5.0.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='hybrid-style-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/style.min.css?ver=5.0.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='addthis_all_pages-css'  href='http://infopaso.com.ar/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.0.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//infopaso.com.ar/wp-content/cache/wpfc-minified/9hw29hhe/4sv0.css" media="all"/>
<script src='//infopaso.com.ar/wp-content/cache/wpfc-minified/mox20v99/4sv0.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://infopaso.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://infopaso.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<link rel='https://api.w.org/' href='http://infopaso.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://infopaso.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://infopaso.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='En la Planta de Clasificación Municipal trabajan por un Árbol en mi Vereda' href='http://infopaso.com.ar/en-la-planta-de-clasificacion-municipal-trabajan-por-un-arbol-en-mi-vereda/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='http://infopaso.com.ar/?p=2896' />
<link rel="alternate" type="application/json+oembed" href="http://infopaso.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfopaso.com.ar%2Fmacri-enojado-con-el-bullying-propio-pide-cambio-de-agenda%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://infopaso.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfopaso.com.ar%2Fmacri-enojado-con-el-bullying-propio-pide-cambio-de-agenda%2F&#038;format=xml" />
<!-- This site is using AdRotate v4.15.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
.g img { height:auto; }
.g-col { position:relative; float:left; }
.g-col:first-child { margin-left: 0; }
.g-col:last-child { margin-right: 0; }
.g-1 { min-width:5px; max-width:270px; margin: 0 auto; }
.b-1 { margin:5px; }
@media only screen and (max-width: 480px) {
.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
}
</style>
<!-- /AdRotate CSS -->
<style>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style><style>
.yuzo_related_post img{width:150px !important; height:150px !important;}
.yuzo_related_post .relatedthumb{line-height:15px;background: !important;color:!important;}
.yuzo_related_post .relatedthumb:hover{background:#fcfcf4 !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important;}
.yuzo_related_post .relatedthumb a{color:!important;}
.yuzo_related_post .relatedthumb a:hover{ color: !important;}
.yuzo_related_post .relatedthumb:hover a{ color:!important;}
.yuzo_related_post .relatedthumb:hover .yuzo__text--title{ color:!important;}
.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }
</style>
<style type="text/css" id="custom-colors-css">a, .wp-playlist-light .wp-playlist-playing, .wp-embed-comments a,.wp-embed-share-dialog-open, .wp-embed a { color: rgba( 0, 39, 73, 0.75 ); } a:hover, a:focus, legend, mark, .comment-respond .required, pre,.form-allowed-tags code, pre code,.wp-playlist-light .wp-playlist-item:hover,.wp-playlist-light .wp-playlist-item:focus,.mejs-button button:hover::after, .mejs-button button:focus::after,.mejs-overlay-button:hover::after, .mejs-overlay-button:focus::after,.wp-embed-comments a:hover, .wp-embed-comments a:focus,.wp-embed-share-dialog-open:hover, .wp-embed-share-dialog-open:focus,.wp-embed a:hover, .wp-embed a:focus{ color: #002749; } input[type='submit'], input[type='reset'], input[type='button'], button, .page-links a,.comment-reply-link, .comment-reply-login, .wp-calendar td.has-posts a, #menu-sub-terms li a{ background-color: rgba( 0, 39, 73, 0.8 ); } legend, mark, pre, .form-allowed-tags code { background-color: rgba( 0, 39, 73, 0.1 ); } input[type='submit']:hover, input[type='submit']:focus,input[type='reset']:hover, input[type='reset']:focus,input[type='button']:hover, input[type='button']:focus,button:hover, button:focus,.page-links a:hover, .page-links a:focus,.wp-calendar td.has-posts a:hover, .wp-calendar td.has-posts a:focus,.widget-title > .wrap,#comments-number > .wrap, #reply-title > .wrap, .attachment-meta-title > .wrap,.widget_search > .search-form,#menu-sub-terms li a:hover, #menu-sub-terms li a:focus,.comment-reply-link:hover, .comment-reply-link:focus,.comment-reply-login:hover, .comment-reply-login:focus,.mejs-time-rail .mejs-time-loaded, .skip-link .screen-reader-text{ background-color: #002749; } ::selection { background-color: #002749; } legend { border-color: rgba( 0, 39, 73, 0.15 ); } body { border-top-color: #002749; } .entry-content a, .entry-summary a, .comment-content a { border-bottom-color: rgba( 0, 39, 73, 0.15 ); } .entry-content a:hover, .entry-content a:focus,           .entry-summary a:hover, .entry-summary a:focus,           .comment-content a:hover, .comment-content a:focus           { border-bottom-color: rgba( 0, 39, 73, 0.75 ); } body, .widget-title, #comments-number, #reply-title,.attachment-meta-title { border-bottom-color: #002749; } blockquote { background-color: rgba( 0, 39, 73, 0.85 ); } blockquote blockquote { background-color: rgba( 0, 39, 73, 0.9 ); } blockquote { outline-color: rgba( 0, 39, 73, 0.85); }</style>
<style type="text/css" id="custom-header-css">body.custom-header #site-title a { color: #002749; }</style>
<style type="text/css" id="custom-background-css">body.custom-background { background: #fefefe; }</style>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-22489941-1', 'auto');
ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
</head>
<body class="wordpress ltr es es-es parent-theme y2019 m02 d19 h09 tuesday logged-out custom-background custom-header display-header-text singular singular-post singular-post-2896 post-template-default post-format-standard layout-2c-l custom-colors" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/Blog">
<div id="container">
<div class="skip-link">
<a href="#content" class="screen-reader-text">Skip to content</a>
</div><!-- .skip-link -->
<nav class="menu menu-primary" role="navigation" id="menu-primary" aria-label="Primary Menu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<h3 id="menu-primary-title" class="menu-toggle">
<button class="screen-reader-text">Secciones</button>
</h3><!-- .menu-toggle -->
<div class="wrap"><ul id="menu-primary-items" class="menu-items"><li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-107"><a href="http://infopaso.com.ar/secciones/actualidad/">Actualidad</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="http://infopaso.com.ar/secciones/cultura/">Cultura</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="http://infopaso.com.ar/secciones/deportes/">Deportes</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110"><a href="http://infopaso.com.ar/secciones/economia/">Economía</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-108"><a href="http://infopaso.com.ar/secciones/politica/">Política</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="http://infopaso.com.ar/secciones/salud/">Salud</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="http://infopaso.com.ar/secciones/tecnologia/">Tecnología</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="http://infopaso.com.ar/secciones/turismo/">Turismo</a></li>
</ul><form role="search" method="get" class="search-form" action="http://infopaso.com.ar/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></div>
</nav><!-- #menu-primary -->
<div class="wrap">
<header class="site-header" id="header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div id="branding">
<h1 class="site-title" id="site-title" itemprop="headline"><a href="http://infopaso.com.ar" rel="home">InfoPaso</a></h1>							<h2 class="site-description" id="site-description" itemprop="description">¡Información relevante!</h2>											</div><!-- #branding -->
<nav class="menu menu-secondary" role="navigation" id="menu-secondary" aria-label="Secondary Menu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<h3 id="menu-primary-title" class="menu-toggle">
<button class="screen-reader-text">Páginas</button>
</h3><!-- .menu-toggle -->
<div class="wrap"><ul id="menu-secondary-items" class="menu-items"><li id="menu-item-106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106"><a href="http://infopaso.com.ar/contacto/">¡Enviar mensaje!</a></li>
</ul></div>
</nav><!-- #menu-secondary -->
</header><!-- #header -->
<div id="main" class="main">
<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://infopaso.com.ar/" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://infopaso.com.ar/secciones/actualidad/"><span itemprop="name">Actualidad</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Macri, enojado con el bullying propio, pide cambio de agenda</span><meta itemprop="position" content="3" /></li></ul></nav>
<main class="content" id="content" role="main">
<article class="entry author-gautor171010 post-2896 post type-post status-publish format-standard has-post-thumbnail category-actualidad category-economia category-politica tag-actualidad tag-economia tag-indec tag-inflacion tag-mauricio-macri tag-politica" id="post-2896" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
<header class="entry-header">
<h1 class="entry-title" itemprop="headline">Macri, enojado con el bullying propio, pide cambio de agenda</h1>
<div class="entry-byline">
<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="http://infopaso.com.ar/author/gautor171010/" title="Entradas de Rubén Gauto" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Rubén Gauto</span></a></span>
<time class="entry-published updated" datetime="2019-02-19T09:18:19-03:00" itemprop="datePublished" title="martes, febrero 19, 2019, 9:18 am">febrero 19, 2019</time>
<a href="http://infopaso.com.ar/macri-enojado-con-el-bullying-propio-pide-cambio-de-agenda/#respond" class="comments-link" itemprop="discussionURL">0</a>											</div><!-- .entry-byline -->
</header><!-- .entry-header -->
<div class="entry-content" itemprop="articleBody">
<div class="at-above-post addthis_tool" data-url="http://infopaso.com.ar/macri-enojado-con-el-bullying-propio-pide-cambio-de-agenda/"></div>
<h2>El Gobierno, preocupado por llegar a octubre sin datos económicos alentadores. Quejas en la Casa de Gobierno por haber expuesto al Presidente antes del anuncio inflacionario de la semana pasada. Economistas, preocupados.</h2>
<figure class="wp-block-image"><img src="//i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/02/Macri.jpg" alt="" class="wp-image-2897" srcset="//i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/02/Macri.jpg 800w, //i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/02/Macri-300x168.jpg 300w, //i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/02/Macri-768x431.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></figure>
<p>Ver más | <a rel="noreferrer noopener" href="https://www.ambito.com/" target="_blank">ambito.com</a></p>
<p>Mauricio Macri explotó la semana pasada. Con una ira controlada, se quejó a sus colaboradores directos por “haberlo expuesto” el miércoles 13 de febrero al anticipar que el país estaba viviendo una baja en la inflación 24 horas antes que el INDEC publicara un alza del 2,9% en los números de enero, un porcentaje mayor al 2,6% de diciembre y al 1,8% de enero de 2018. </p>
<p>En conclusión: un nivel inflacionario imposible de defender como una tendencia a la baja. Para peor, los datos de febrero serán aún más altos que los de enero, ya que este mes presionarán los incrementos en los combustibles y el transporte, además de la inercia en los alimentos y bebidas. </p>
<p>Los más optimistas hablan de una inflación del 3% en febrero; con lo que en los primeros dos meses del año el alza de los precios se aproximará al 6%, por encima del 4,2% del primer bimestre de 2018. Nada que indique que hay una inflación en baja.</p>
<p>Macri, al leer las crónicas sobre su declaración, estalló (siempre según sus tiempos y modales) y prometió que a su regreso de la India parte del rumbo económico de su Gobierno debía cambiar. </p>
<p>No se habla de renuncias o de movimientos internos. Pero sí de avanzar en un desvío de los temas de la agenda económica. </p>
<p>El Presidente se sorprendió el jueves pasado por las repercusiones que tuvo la decisión de acelerar los tiempos en el cronograma de reducción de los aportes previsionales para pymes regionales anunciado la semana pasada en la Casa Rosada y pidió que, hacia delante, ese sea el eje de los anuncios económicos. Analizó que el cambio de agenda económica, dejando de lado la fiebre cambiaria por una discusión que vuelva a incluir capítulos como producción, empleo, exportaciones y, quizá, crecimiento, es lo que debe primar desde la semana próxima. Y que todo el Gabinete debe concentrarse en este tipo de medidas. Y buscarlas donde las haya.</p>
<p>Además del affaire por el anuncio fallido de la baja de la inflación de enero, dos situaciones hicieron crecer su preocupación y encender seriamente las luces de alerta, ya no sólo económica, sino también electoral y política. Lo primero fueron las conclusiones a las que Macri llegó luego de una nueva ronda de consultas interdisciplinarias con varios economistas privados de confianza, que periódicamente visitan al Quinta de Olivos para dar sus pronósticos y exponer abiertamente sus críticas. Entre otros circularon desde que volvió de sus vacaciones en el sur hasta la semana pasada, Miguel Ángel Broda, Miguel Kiguel, Carlos Melconian, Daniel Artana, Ricardo Arriazu, Pablo Guidotti y Martín Lousteau (este último en su rol de consultor, no como político). Y todos le dieron un panorama desalentador en los dos terrenos que más preocupan al Presidente: el crecimiento y la inflación. Sobre lo primero, la conclusión es que seriamente no hay ninguna certeza de que para las elecciones de octubre la economía esté en franca recuperación y que, si lo está, será con niveles mínimos (uno de los visitantes utilizó la palabra “amarretes”) y concentrada en sectores que lejos están de mostrarle a la sociedad que el país vivirá una recuperación. </p>
<p>El panorama sería aún peor para las elecciones PASO del 11 de agosto, cuando el cuadro actual de mala onda productiva continuaría. Sobre la inflación, todos los visitantes ubicaron el pronóstico más cerca del 30%. Incluso por arriba de ese porcentaje. Y si esto ocurriera, la inflación acumulada en los cuatro años de gestión de Mauricio Macri se ubicaría cerca del 190%. Y, para el momento de votar, el alza habrá llegado al 180%. Demasiado.</p>
<p>La segunda preocupación que se llevó Macri a su viaje a la India son los resultados de varias encuestas periódicas que consulta el Presidente sobre los principales problemas que preocupan a la sociedad, y su ponderación entre ellos. Durante gran parte de la gestión de Mauricio Macri la corrupción y la inseguridad competían en el top 3 del ranking con la inflación y la recesión. Sin embargo, desde hace ya varios meses, la recesión, el miedo a perder el empleo, la pérdida del poder adquisitivo del salario, junto con el alza de los precios, concentran la preocupación de los votantes. Especialmente en la clase media donde Cambiemos tiene (o tenía) su mayor centro de captación.</p>
<p>Todo este panorama además depende de que la situación
internacional no empeore. Entre otros fenómenos posibles, que la Fed no suba
las tasas, que el precio de los commodities no baje y que Donald Trump no
inicie o reinicie una guerra comercial con alguna potencia económica mundial.</p>
<p>Macri ordenó, casi obligadamente, a todo su equipo económico que a su regreso hagan un esfuerzo enorme e impongan ese cambio de agenda con que sueña y que se basa en que las discusiones financieras queden en el olvido, que para las elecciones el dólar ya no sea tema de debate y que en los medios la discusión sean temas productivos. Aunque sabe que está comprometido a cumplir la meta cerrada ante el FMI de un déficit cero (o 0,4% de déficit, teniendo en cuenta sólo planes sociales), quiere que desde marzo el país hable de crecimiento y desarrollo, y no de inflación y recesión. Será difícil. Pero confía en parte en otro paper diferente al de los economistas privados. El que le diseñó el Ministerio de Hacienda.</p>
<p>Ver más | <a href="https://www.ambito.com/" target="_blank" rel="noreferrer noopener" aria-label="ambito.com (abre en una nueva pestaña)">ambito.com</a></p>
<!-- Begin Yuzo --><div class='yuzo_related_post style-1'  data-version='5.12.88'><!-- with result --><div class='yuzo_clearfixed yuzo__title'><h4>Esto también le puede interesar:</h4></div><div class='yuzo_wraps'>
<div class="relatedthumb relatedpost-929 " style="width:150px;float:left;overflow:hidden;">  
<a  href="http://infopaso.com.ar/inminente-inicio-de-la-autovia-sobre-ruta-12/"  >
<div class="yuzo-img-wrap " >
<div class="yuzo-img" style="background:url('//i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/04/Autovía-150x150.jpg') 50% 50% no-repeat;width: 150px;;max-width:100%;height:150px;margin-bottom: 5px;background-size: cover; "></div>
</div>
<span class="yuzo__text--title" style="font-size:13px;">Inminente inicio de la autovía sobre Ruta 12</span>
</a>
</div>
<div class="relatedthumb relatedpost-483 " style="width:150px;float:left;overflow:hidden;">  
<a  href="http://infopaso.com.ar/programa-de-promocion-al-consumo/"  >
<div class="yuzo-img-wrap " >
<div class="yuzo-img" style="background:url('//i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/01/Frutas-Verduras-Hortalizas-150x150.jpg') 50% 50% no-repeat;width: 150px;;max-width:100%;height:150px;margin-bottom: 5px;background-size: cover; "></div>
</div>
<span class="yuzo__text--title" style="font-size:13px;">Programa de Promoción al Consumo</span>
</a>
</div>
<div class="relatedthumb relatedpost-1163 " style="width:150px;float:left;overflow:hidden;">  
<a  href="http://infopaso.com.ar/jorge-sampaoli-define-la-seleccion-argentina/"  >
<div class="yuzo-img-wrap " >
<div class="yuzo-img" style="background:url('//i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/05/Sampaoli-Selección-150x150.jpg') 50% 50% no-repeat;width: 150px;;max-width:100%;height:150px;margin-bottom: 5px;background-size: cover; "></div>
</div>
<span class="yuzo__text--title" style="font-size:13px;">Jorge Sampaoli define la Selección Argentina</span>
</a>
</div>
<div class="relatedthumb relatedpost-784 " style="width:150px;float:left;overflow:hidden;">  
<a  href="http://infopaso.com.ar/asamblea-del-consejo-federal-de-turismo/"  >
<div class="yuzo-img-wrap " >
<div class="yuzo-img" style="background:url('//i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/03/Consejo-Federal-Turismo-150x150.jpg') 50% 50% no-repeat;width: 150px;;max-width:100%;height:150px;margin-bottom: 5px;background-size: cover; "></div>
</div>
<span class="yuzo__text--title" style="font-size:13px;">Asamblea del Consejo Federal de Turismo</span>
</a>
</div></div> <!-- end wrap -->
</div> <script>
jQuery(document).ready(function( $ ){
jQuery('.yuzo_related_post .yuzo_wraps').equalizer({ columns : '> div' });
});
</script> <!-- End Yuzo :) --><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://infopaso.com.ar/macri-enojado-con-el-bullying-propio-pide-cambio-de-agenda/"></div><!-- AddThis Share Buttons generic via filter on the_content -->					</div><!-- .entry-content -->
<footer class="entry-footer">
<span class="entry-terms category" itemprop="articleSection">Posted in <a href="http://infopaso.com.ar/secciones/actualidad/" rel="tag">Actualidad</a>, <a href="http://infopaso.com.ar/secciones/economia/" rel="tag">Economía</a>, <a href="http://infopaso.com.ar/secciones/politica/" rel="tag">Política</a></span>			<br /><span class="entry-terms post_tag" itemprop="keywords">Tagged <a href="http://infopaso.com.ar/etiquetas/actualidad/" rel="tag">Actualidad</a>, <a href="http://infopaso.com.ar/etiquetas/economia/" rel="tag">Economía</a>, <a href="http://infopaso.com.ar/etiquetas/indec/" rel="tag">INDEC</a>, <a href="http://infopaso.com.ar/etiquetas/inflacion/" rel="tag">Inflación</a>, <a href="http://infopaso.com.ar/etiquetas/mauricio-macri/" rel="tag">Mauricio Macri</a>, <a href="http://infopaso.com.ar/etiquetas/politica/" rel="tag">Política</a></span>		</footer><!-- .entry-footer -->
</article><!-- .entry -->
<section id="comments-template">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/macri-enojado-con-el-bullying-propio-pide-cambio-de-agenda/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Lo siento, debes estar <a href="http://infopaso.com.ar/wp-login.php?redirect_to=http%3A%2F%2Finfopaso.com.ar%2Fmacri-enojado-con-el-bullying-propio-pide-cambio-de-agenda%2F">conectado</a> para publicar un comentario.</p>	</div><!-- #respond -->
</section><!-- #comments-template -->
<div class="loop-nav">
<div class="prev">Previous Post: <a href="http://infopaso.com.ar/en-la-planta-de-clasificacion-municipal-trabajan-por-un-arbol-en-mi-vereda/" rel="prev">En la Planta de Clasificación Municipal trabajan por un Árbol en mi Vereda</a></div>			</div><!-- .loop-nav -->
</main><!-- #content -->
﻿				
<aside class="sidebar sidebar-primary" role="complementary" id="sidebar-primary" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<h3 id="sidebar-primary-title" class="screen-reader-text">Primary Sidebar</h3>
<section id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://infopaso.com.ar/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></section><div id='yuzo_widget-4' class='widget yuzo_widget_wrap'><h3 class='widget-title'><span>Esto ve la gente ¡ahora!</span></h3><div class='yuzo_related_post_widget style-2'  data-version='5.12.88' >
<div class="relatedthumb yuzo-list "  style=";"  >  
<a rel="external" href="http://infopaso.com.ar/aplicacion-para-recabar-datos-turisticos-en-tiempo-real/" class="image-list">
<div class="yuzo-img-wrap " style="width: 138px;height:78px;">
<div class="yuzo-img" style="background:url('//i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/02/Observatorio-turistico-190212-01-150x150.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div>
</div>
</a>
<a class="link-list" href="http://infopaso.com.ar/aplicacion-para-recabar-datos-turisticos-en-tiempo-real/" style="font-size:16px;font-weight:bold;line-height:24px;"> Aplicación para recabar datos turísticos en tiempo...  </a></h3>
</div>
<div class="relatedthumb yuzo-list "  style=";"  >  
<a rel="external" href="http://infopaso.com.ar/2861-2/" class="image-list">
<div class="yuzo-img-wrap " style="width: 138px;height:78px;">
<div class="yuzo-img" style="background:url('//i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/02/Valdes-150x150.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div>
</div>
</a>
<a class="link-list" href="http://infopaso.com.ar/2861-2/" style="font-size:16px;font-weight:bold;line-height:24px;"> La provincia de Corrientes paga plus de $4.500 de ...  </a></h3>
</div>
<div class="relatedthumb yuzo-list "  style=";"  >  
<a rel="external" href="http://infopaso.com.ar/contundente-repudio-por-intento-de-toma-del-ministerio-de-educacion/" class="image-list">
<div class="yuzo-img-wrap " style="width: 138px;height:78px;">
<div class="yuzo-img" style="background:url('//i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/02/Intento-toma-educacion-190213-150x150.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div>
</div>
</a>
<a class="link-list" href="http://infopaso.com.ar/contundente-repudio-por-intento-de-toma-del-ministerio-de-educacion/" style="font-size:16px;font-weight:bold;line-height:24px;"> Contundente repudio por intento de toma del Minist...  </a></h3>
</div>
<div class="relatedthumb yuzo-list "  style=";"  >  
<a rel="external" href="http://infopaso.com.ar/certificado-unico-de-discapacidad-para-zonas-rurales/" class="image-list">
<div class="yuzo-img-wrap " style="width: 138px;height:78px;">
<div class="yuzo-img" style="background:url('//i0.wp.com/infopaso.com.ar/wp-content/plugins/yuzo-related-post/assets/images/default.png') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div>
</div>
</a>
<a class="link-list" href="http://infopaso.com.ar/certificado-unico-de-discapacidad-para-zonas-rurales/" style="font-size:16px;font-weight:bold;line-height:24px;"> Certificado único de discapacidad para zonas rural...  </a></h3>
</div>
<div class="relatedthumb yuzo-list "  style=";"  >  
<a rel="external" href="http://infopaso.com.ar/prevencion-de-enfermedades-de-transmision-sexual/" class="image-list">
<div class="yuzo-img-wrap " style="width: 138px;height:78px;">
<div class="yuzo-img" style="background:url('//i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/02/Prevencion-salud-hiv-150x150.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div>
</div>
</a>
<a class="link-list" href="http://infopaso.com.ar/prevencion-de-enfermedades-de-transmision-sexual/" style="font-size:16px;font-weight:bold;line-height:24px;"> Prevención de enfermedades de transmisión sexual  </a></h3>
</div></div> 
<style>
.yuzo_related_post_widget .relatedthumb { background: !important; -webkit-transition: background 0.2 s linear; -moz-transition: background 0.2 s linear; -o-transition: background 0.2 s linear; transition: background 0.2 s linear; }.yuzo_related_post_widget .relatedthumb:hover{background:#fcfcf4 !important; -webkit-transition: background 0.2 s linear; -moz-transition: background 0.2 s linear; -o-transition: background 0.2 s linear; transition: background 0.2 s linear;}.yuzo_related_post_widget .relatedthumb:hover{background:#fcfcf4 !important;;}
.yuzo_related_post_widget .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
.yuzo_related_post_widget .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
.yuzo_related_post_widget .relatedthumb a{color:#444444;}
.yuzo_related_post_widget .relatedthumb{  margin: 0px  0px  0px  0px!important;   padding: 5px  5px  5px  5px!important;  }
</style>  
<div class='yuzo_clearfixed'></div>
</div><section id="adrotate_widgets-2" class="widget adrotate_widgets"><h3 class="widget-title">Sponsors y Patrocinadores</h3><div class="g g-1"><div class="g-col b-1 a-9"><a class="gofollow" data-track="OSwxLDEsNjA=" href="https://www.facebook.com/enzautopartes/"><img src="//i0.wp.com/infopaso.com.ar/wp-content/banners/ENZ Autopartes.jpg" /></a></div><div class="g-col b-1 a-4"><a class="gofollow" data-track="NCwxLDEsNjA=" href="https://www.facebook.com/ACA-Corrientes-810825088941472/"><img src="//i0.wp.com/infopaso.com.ar/wp-content/banners/ACA web.jpg" /></a></div></div><div class="g g-1"><div class="g-col b-1 a-14"><a class="gofollow" data-track="MTQsMSwxLDYw" href="https://www.facebook.com/pages/category/Automotive-Parts-Store/Antinori-Autopartes-1558540647789871/"><img src="//i0.wp.com/infopaso.com.ar/wp-content/banners/Antinori Autopartes.jpg" /></a></div><div class="g-col b-1 a-5"><a class="gofollow" data-track="NSwxLDEsNjA=" href="https://www.facebook.com/Mil-sabores-845957112192503/"><img src="//i0.wp.com/infopaso.com.ar/wp-content/banners/Mil Sabores.jpg" /></a></div></div></section>		<section id="recent-posts-5" class="widget widget_recent_entries">		<h3 class="widget-title">Lo más reciente</h3>		<ul>
<li>
<a href="http://infopaso.com.ar/macri-enojado-con-el-bullying-propio-pide-cambio-de-agenda/">Macri, enojado con el bullying propio, pide cambio de agenda</a>
<span class="post-date">febrero 19, 2019</span>
</li>
<li>
<a href="http://infopaso.com.ar/en-la-planta-de-clasificacion-municipal-trabajan-por-un-arbol-en-mi-vereda/">En la Planta de Clasificación Municipal trabajan por un Árbol en mi Vereda</a>
<span class="post-date">febrero 18, 2019</span>
</li>
<li>
<a href="http://infopaso.com.ar/proyecto-de-mejoramiento-de-calles-en-paso-de-la-patria/">Proyecto de mejoramiento de calles en Paso de la Patria</a>
<span class="post-date">febrero 18, 2019</span>
</li>
<li>
<a href="http://infopaso.com.ar/concurso-nacional-de-ideas-para-el-proyecto-urbano-costero/">Concurso Nacional de Ideas para el “Proyecto Urbano Costero”</a>
<span class="post-date">febrero 18, 2019</span>
</li>
<li>
<a href="http://infopaso.com.ar/comedores-de-la-unne-inician-este-lunes-18-de-febrero/">Comedores de la UNNE inician este lunes 18 de Febrero</a>
<span class="post-date">febrero 18, 2019</span>
</li>
<li>
<a href="http://infopaso.com.ar/obras-sobre-la-rpno-22-y-la-palmira%ef%bb%bf/">Obras sobre la RPNº 22 y La Palmira﻿</a>
<span class="post-date">febrero 17, 2019</span>
</li>
<li>
<a href="http://infopaso.com.ar/gobierno-y-gremios-docentes-articulan-agenda-de-trabajo/">Gobierno y gremios docentes articulan agenda de trabajo</a>
<span class="post-date">febrero 16, 2019</span>
</li>
</ul>
</section><section id="categories-5" class="widget widget_categories"><h3 class="widget-title">Secciones</h3>		<ul>
<li class="cat-item cat-item-1"><a href="http://infopaso.com.ar/secciones/actualidad/" >Actualidad</a> (621)
</li>
<li class="cat-item cat-item-27"><a href="http://infopaso.com.ar/secciones/cultura/" >Cultura</a> (96)
</li>
<li class="cat-item cat-item-3"><a href="http://infopaso.com.ar/secciones/deportes/" >Deportes</a> (42)
</li>
<li class="cat-item cat-item-4"><a href="http://infopaso.com.ar/secciones/economia/" >Economía</a> (65)
</li>
<li class="cat-item cat-item-111"><a href="http://infopaso.com.ar/secciones/gourmet/" >Gourmet</a> (8)
</li>
<li class="cat-item cat-item-279"><a href="http://infopaso.com.ar/secciones/industria/" >Industria</a> (10)
</li>
<li class="cat-item cat-item-121"><a href="http://infopaso.com.ar/secciones/medio-ambiente/" >Medio Ambiente</a> (42)
</li>
<li class="cat-item cat-item-2"><a href="http://infopaso.com.ar/secciones/politica/" >Política</a> (145)
</li>
<li class="cat-item cat-item-50"><a href="http://infopaso.com.ar/secciones/produccion/" >Producción</a> (63)
</li>
<li class="cat-item cat-item-15"><a href="http://infopaso.com.ar/secciones/salud/" >Salud</a> (38)
</li>
<li class="cat-item cat-item-68"><a href="http://infopaso.com.ar/secciones/seguridad/" >Seguridad</a> (33)
</li>
<li class="cat-item cat-item-152"><a href="http://infopaso.com.ar/secciones/sociedad/" >Sociedad</a> (46)
</li>
<li class="cat-item cat-item-28"><a href="http://infopaso.com.ar/secciones/tecnologia/" >Tecnología</a> (18)
</li>
<li class="cat-item cat-item-18"><a href="http://infopaso.com.ar/secciones/turismo/" >Turismo</a> (123)
</li>
</ul>
</section><section id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archivos</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Elegir mes</option>
<option value='http://infopaso.com.ar/2019/02/'> febrero 2019 </option>
<option value='http://infopaso.com.ar/2019/01/'> enero 2019 </option>
<option value='http://infopaso.com.ar/2018/12/'> diciembre 2018 </option>
<option value='http://infopaso.com.ar/2018/11/'> noviembre 2018 </option>
<option value='http://infopaso.com.ar/2018/10/'> octubre 2018 </option>
<option value='http://infopaso.com.ar/2018/09/'> septiembre 2018 </option>
<option value='http://infopaso.com.ar/2018/08/'> agosto 2018 </option>
<option value='http://infopaso.com.ar/2018/07/'> julio 2018 </option>
<option value='http://infopaso.com.ar/2018/06/'> junio 2018 </option>
<option value='http://infopaso.com.ar/2018/05/'> mayo 2018 </option>
<option value='http://infopaso.com.ar/2018/04/'> abril 2018 </option>
<option value='http://infopaso.com.ar/2018/03/'> marzo 2018 </option>
<option value='http://infopaso.com.ar/2018/02/'> febrero 2018 </option>
<option value='http://infopaso.com.ar/2018/01/'> enero 2018 </option>
<option value='http://infopaso.com.ar/2017/12/'> diciembre 2017 </option>
<option value='http://infopaso.com.ar/2017/11/'> noviembre 2017 </option>
<option value='http://infopaso.com.ar/2017/10/'> octubre 2017 </option>
</select>
</section><section id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget-title">Etiquetas</h3><div class="tagcloud"><a href="http://infopaso.com.ar/etiquetas/55-fiesta-nacional-de-la-pesca-del-dorado/" class="tag-cloud-link tag-link-612 tag-link-position-1" style="font-size: 9.58490566038pt;" aria-label="55° Fiesta Nacional de la Pesca del Dorado (11 elementos)">55° Fiesta Nacional de la Pesca del Dorado</a>
<a href="http://infopaso.com.ar/etiquetas/actualidad/" class="tag-cloud-link tag-link-20 tag-link-position-2" style="font-size: 22pt;" aria-label="Actualidad (310 elementos)">Actualidad</a>
<a href="http://infopaso.com.ar/etiquetas/campo/" class="tag-cloud-link tag-link-55 tag-link-position-3" style="font-size: 9.23270440252pt;" aria-label="Campo (10 elementos)">Campo</a>
<a href="http://infopaso.com.ar/etiquetas/chaco/" class="tag-cloud-link tag-link-84 tag-link-position-4" style="font-size: 8.44025157233pt;" aria-label="Chaco (8 elementos)">Chaco</a>
<a href="http://infopaso.com.ar/etiquetas/chamame/" class="tag-cloud-link tag-link-34 tag-link-position-5" style="font-size: 8.88050314465pt;" aria-label="Chamamé (9 elementos)">Chamamé</a>
<a href="http://infopaso.com.ar/etiquetas/concejo-deliberante-de-paso-de-la-patria/" class="tag-cloud-link tag-link-277 tag-link-position-6" style="font-size: 8.88050314465pt;" aria-label="Concejo Deliberante de Paso de la Patria (9 elementos)">Concejo Deliberante de Paso de la Patria</a>
<a href="http://infopaso.com.ar/etiquetas/corrientes/" class="tag-cloud-link tag-link-36 tag-link-position-7" style="font-size: 20.0628930818pt;" aria-label="Corrientes (184 elementos)">Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/cristian-piris/" class="tag-cloud-link tag-link-221 tag-link-position-8" style="font-size: 9.23270440252pt;" aria-label="Cristian Piris (10 elementos)">Cristian Piris</a>
<a href="http://infopaso.com.ar/etiquetas/cultura/" class="tag-cloud-link tag-link-33 tag-link-position-9" style="font-size: 17.4213836478pt;" aria-label="Cultura (93 elementos)">Cultura</a>
<a href="http://infopaso.com.ar/etiquetas/deportes/" class="tag-cloud-link tag-link-5 tag-link-position-10" style="font-size: 14.3396226415pt;" aria-label="Deportes (41 elementos)">Deportes</a>
<a href="http://infopaso.com.ar/etiquetas/economia/" class="tag-cloud-link tag-link-14 tag-link-position-11" style="font-size: 16.3647798742pt;" aria-label="Economía (70 elementos)">Economía</a>
<a href="http://infopaso.com.ar/etiquetas/educacion/" class="tag-cloud-link tag-link-74 tag-link-position-12" style="font-size: 10.2012578616pt;" aria-label="Educación (13 elementos)">Educación</a>
<a href="http://infopaso.com.ar/etiquetas/enrique-vaz-torres/" class="tag-cloud-link tag-link-72 tag-link-position-13" style="font-size: 9.23270440252pt;" aria-label="Enrique Vaz Torres (10 elementos)">Enrique Vaz Torres</a>
<a href="http://infopaso.com.ar/etiquetas/fiesta-nacional-del-chamame/" class="tag-cloud-link tag-link-35 tag-link-position-14" style="font-size: 9.58490566038pt;" aria-label="Fiesta Nacional del Chamamé (11 elementos)">Fiesta Nacional del Chamamé</a>
<a href="http://infopaso.com.ar/etiquetas/futbol/" class="tag-cloud-link tag-link-6 tag-link-position-15" style="font-size: 9.58490566038pt;" aria-label="Fútbol (11 elementos)">Fútbol</a>
<a href="http://infopaso.com.ar/etiquetas/gourmet/" class="tag-cloud-link tag-link-116 tag-link-position-16" style="font-size: 8.44025157233pt;" aria-label="Gourmet (8 elementos)">Gourmet</a>
<a href="http://infopaso.com.ar/etiquetas/guillermo-osnaghi/" class="tag-cloud-link tag-link-16 tag-link-position-17" style="font-size: 13.3710691824pt;" aria-label="Guillermo Osnaghi (31 elementos)">Guillermo Osnaghi</a>
<a href="http://infopaso.com.ar/etiquetas/gustavo-valdes/" class="tag-cloud-link tag-link-183 tag-link-position-18" style="font-size: 16.2767295597pt;" aria-label="Gustavo Valdés (68 elementos)">Gustavo Valdés</a>
<a href="http://infopaso.com.ar/etiquetas/icaa/" class="tag-cloud-link tag-link-52 tag-link-position-19" style="font-size: 10.9056603774pt;" aria-label="ICAA (16 elementos)">ICAA</a>
<a href="http://infopaso.com.ar/etiquetas/industria/" class="tag-cloud-link tag-link-126 tag-link-position-20" style="font-size: 9.84905660377pt;" aria-label="Industria (12 elementos)">Industria</a>
<a href="http://infopaso.com.ar/etiquetas/instituto-correntino-del-agua-y-del-ambiente/" class="tag-cloud-link tag-link-181 tag-link-position-21" style="font-size: 9.58490566038pt;" aria-label="Instituto Correntino del Agua y del Ambiente (11 elementos)">Instituto Correntino del Agua y del Ambiente</a>
<a href="http://infopaso.com.ar/etiquetas/instituto-de-cultura-de-corrientes/" class="tag-cloud-link tag-link-87 tag-link-position-22" style="font-size: 12.4025157233pt;" aria-label="Instituto de Cultura de Corrientes (24 elementos)">Instituto de Cultura de Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/ituzaingo/" class="tag-cloud-link tag-link-294 tag-link-position-23" style="font-size: 9.23270440252pt;" aria-label="Ituzaingó (10 elementos)">Ituzaingó</a>
<a href="http://infopaso.com.ar/etiquetas/mauricio-macri/" class="tag-cloud-link tag-link-71 tag-link-position-24" style="font-size: 12.9308176101pt;" aria-label="Mauricio Macri (28 elementos)">Mauricio Macri</a>
<a href="http://infopaso.com.ar/etiquetas/medio-ambiente/" class="tag-cloud-link tag-link-119 tag-link-position-25" style="font-size: 14.251572327pt;" aria-label="Medio Ambiente (40 elementos)">Medio Ambiente</a>
<a href="http://infopaso.com.ar/etiquetas/ministerio-de-hacienda-y-finanzas-de-corrientes/" class="tag-cloud-link tag-link-203 tag-link-position-26" style="font-size: 8.44025157233pt;" aria-label="Ministerio de Hacienda y Finanzas de Corrientes (8 elementos)">Ministerio de Hacienda y Finanzas de Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/ministerio-de-produccion/" class="tag-cloud-link tag-link-330 tag-link-position-27" style="font-size: 8.88050314465pt;" aria-label="Ministerio de Producción (9 elementos)">Ministerio de Producción</a>
<a href="http://infopaso.com.ar/etiquetas/ministerio-de-turismo-de-corrientes/" class="tag-cloud-link tag-link-222 tag-link-position-28" style="font-size: 11.3459119497pt;" aria-label="Ministerio de Turismo de Corrientes (18 elementos)">Ministerio de Turismo de Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/municipalidad-de-paso-de-la-patria/" class="tag-cloud-link tag-link-278 tag-link-position-29" style="font-size: 13.1949685535pt;" aria-label="Municipalidad de Paso de la Patria (30 elementos)">Municipalidad de Paso de la Patria</a>
<a href="http://infopaso.com.ar/etiquetas/obras-publicas/" class="tag-cloud-link tag-link-510 tag-link-position-30" style="font-size: 9.58490566038pt;" aria-label="Obras Públicas (11 elementos)">Obras Públicas</a>
<a href="http://infopaso.com.ar/etiquetas/paso-de-la-patria/" class="tag-cloud-link tag-link-17 tag-link-position-31" style="font-size: 18.8301886792pt;" aria-label="Paso de la Patria (133 elementos)">Paso de la Patria</a>
<a href="http://infopaso.com.ar/etiquetas/pesca-deportiva/" class="tag-cloud-link tag-link-67 tag-link-position-32" style="font-size: 9.58490566038pt;" aria-label="Pesca Deportiva (11 elementos)">Pesca Deportiva</a>
<a href="http://infopaso.com.ar/etiquetas/plan-belgrano/" class="tag-cloud-link tag-link-81 tag-link-position-33" style="font-size: 10.641509434pt;" aria-label="Plan Belgrano (15 elementos)">Plan Belgrano</a>
<a href="http://infopaso.com.ar/etiquetas/politica/" class="tag-cloud-link tag-link-12 tag-link-position-34" style="font-size: 19.0943396226pt;" aria-label="Política (144 elementos)">Política</a>
<a href="http://infopaso.com.ar/etiquetas/produccion/" class="tag-cloud-link tag-link-51 tag-link-position-35" style="font-size: 15.8364779874pt;" aria-label="Producción (61 elementos)">Producción</a>
<a href="http://infopaso.com.ar/etiquetas/salud/" class="tag-cloud-link tag-link-37 tag-link-position-36" style="font-size: 13.6352201258pt;" aria-label="Salud (34 elementos)">Salud</a>
<a href="http://infopaso.com.ar/etiquetas/salud-publica/" class="tag-cloud-link tag-link-75 tag-link-position-37" style="font-size: 8.88050314465pt;" aria-label="Salud Pública (9 elementos)">Salud Pública</a>
<a href="http://infopaso.com.ar/etiquetas/seguridad/" class="tag-cloud-link tag-link-69 tag-link-position-38" style="font-size: 13.5471698113pt;" aria-label="Seguridad (33 elementos)">Seguridad</a>
<a href="http://infopaso.com.ar/etiquetas/seleccion-argentina-de-futbol/" class="tag-cloud-link tag-link-7 tag-link-position-39" style="font-size: 8pt;" aria-label="Selección Argentina de Fútbol (7 elementos)">Selección Argentina de Fútbol</a>
<a href="http://infopaso.com.ar/etiquetas/sociedad/" class="tag-cloud-link tag-link-153 tag-link-position-40" style="font-size: 14.6037735849pt;" aria-label="Sociedad (44 elementos)">Sociedad</a>
<a href="http://infopaso.com.ar/etiquetas/teatro-vera/" class="tag-cloud-link tag-link-45 tag-link-position-41" style="font-size: 8.44025157233pt;" aria-label="Teatro Vera (8 elementos)">Teatro Vera</a>
<a href="http://infopaso.com.ar/etiquetas/tecnologia/" class="tag-cloud-link tag-link-29 tag-link-position-42" style="font-size: 11.8742138365pt;" aria-label="Tecnología (21 elementos)">Tecnología</a>
<a href="http://infopaso.com.ar/etiquetas/turismo/" class="tag-cloud-link tag-link-19 tag-link-position-43" style="font-size: 18.3018867925pt;" aria-label="Turismo (117 elementos)">Turismo</a>
<a href="http://infopaso.com.ar/etiquetas/unne/" class="tag-cloud-link tag-link-92 tag-link-position-44" style="font-size: 12.6666666667pt;" aria-label="UNNE (26 elementos)">UNNE</a>
<a href="http://infopaso.com.ar/etiquetas/villa-turistica-paso-de-la-patria/" class="tag-cloud-link tag-link-169 tag-link-position-45" style="font-size: 15.572327044pt;" aria-label="Villa Turística Paso de la Patria (56 elementos)">Villa Turística Paso de la Patria</a></div>
</section><section id="calendar-3" class="widget widget_calendar"><h3 class="widget-title">Calendario</h3><div id="calendar_wrap" class="calendar_wrap"><table class="wp-calendar">
<caption>febrero 2019</caption>
<thead>
<tr>
<th scope="col" title="lunes">L</th>
<th scope="col" title="martes">M</th>
<th scope="col" title="miércoles">X</th>
<th scope="col" title="jueves">J</th>
<th scope="col" title="viernes">V</th>
<th scope="col" title="sábado">S</th>
<th scope="col" title="domingo">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" class="prev"><a href="http://infopaso.com.ar/2019/01/">&laquo; Ene</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" class="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="4" class="pad">&nbsp;</td><td><a href="http://infopaso.com.ar/2019/02/01/" aria-label="Entradas publicadas el 1 February, 2019">1</a></td><td><a href="http://infopaso.com.ar/2019/02/02/" aria-label="Entradas publicadas el 2 February, 2019">2</a></td><td><a href="http://infopaso.com.ar/2019/02/03/" aria-label="Entradas publicadas el 3 February, 2019">3</a></td>
</tr>
<tr>
<td><a href="http://infopaso.com.ar/2019/02/04/" aria-label="Entradas publicadas el 4 February, 2019">4</a></td><td>5</td><td><a href="http://infopaso.com.ar/2019/02/06/" aria-label="Entradas publicadas el 6 February, 2019">6</a></td><td>7</td><td><a href="http://infopaso.com.ar/2019/02/08/" aria-label="Entradas publicadas el 8 February, 2019">8</a></td><td><a href="http://infopaso.com.ar/2019/02/09/" aria-label="Entradas publicadas el 9 February, 2019">9</a></td><td>10</td>
</tr>
<tr>
<td>11</td><td><a href="http://infopaso.com.ar/2019/02/12/" aria-label="Entradas publicadas el 12 February, 2019">12</a></td><td><a href="http://infopaso.com.ar/2019/02/13/" aria-label="Entradas publicadas el 13 February, 2019">13</a></td><td><a href="http://infopaso.com.ar/2019/02/14/" aria-label="Entradas publicadas el 14 February, 2019">14</a></td><td><a href="http://infopaso.com.ar/2019/02/15/" aria-label="Entradas publicadas el 15 February, 2019">15</a></td><td><a href="http://infopaso.com.ar/2019/02/16/" aria-label="Entradas publicadas el 16 February, 2019">16</a></td><td><a href="http://infopaso.com.ar/2019/02/17/" aria-label="Entradas publicadas el 17 February, 2019">17</a></td>
</tr>
<tr>
<td><a href="http://infopaso.com.ar/2019/02/18/" aria-label="Entradas publicadas el 18 February, 2019">18</a></td><td class="today"><a href="http://infopaso.com.ar/2019/02/19/" aria-label="Entradas publicadas el 19 February, 2019">19</a></td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
</tr>
<tr>
<td>25</td><td>26</td><td>27</td><td>28</td>
<td class="pad" colspan="3">&nbsp;</td>
</tr>
</tbody>
</table></div></section>
</aside><!-- #sidebar-primary -->
</div><!-- #main -->
<aside class="sidebar sidebar-subsidiary sidebar-col-2" role="complementary" id="sidebar-subsidiary" aria-label="Subsidiary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<section id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">Las últimas</h3>		<ul>
<li>
<a href="http://infopaso.com.ar/macri-enojado-con-el-bullying-propio-pide-cambio-de-agenda/">Macri, enojado con el bullying propio, pide cambio de agenda</a>
<span class="post-date">febrero 19, 2019</span>
</li>
<li>
<a href="http://infopaso.com.ar/en-la-planta-de-clasificacion-municipal-trabajan-por-un-arbol-en-mi-vereda/">En la Planta de Clasificación Municipal trabajan por un Árbol en mi Vereda</a>
<span class="post-date">febrero 18, 2019</span>
</li>
<li>
<a href="http://infopaso.com.ar/proyecto-de-mejoramiento-de-calles-en-paso-de-la-patria/">Proyecto de mejoramiento de calles en Paso de la Patria</a>
<span class="post-date">febrero 18, 2019</span>
</li>
<li>
<a href="http://infopaso.com.ar/concurso-nacional-de-ideas-para-el-proyecto-urbano-costero/">Concurso Nacional de Ideas para el “Proyecto Urbano Costero”</a>
<span class="post-date">febrero 18, 2019</span>
</li>
<li>
<a href="http://infopaso.com.ar/comedores-de-la-unne-inician-este-lunes-18-de-febrero/">Comedores de la UNNE inician este lunes 18 de Febrero</a>
<span class="post-date">febrero 18, 2019</span>
</li>
<li>
<a href="http://infopaso.com.ar/obras-sobre-la-rpno-22-y-la-palmira%ef%bb%bf/">Obras sobre la RPNº 22 y La Palmira﻿</a>
<span class="post-date">febrero 17, 2019</span>
</li>
<li>
<a href="http://infopaso.com.ar/gobierno-y-gremios-docentes-articulan-agenda-de-trabajo/">Gobierno y gremios docentes articulan agenda de trabajo</a>
<span class="post-date">febrero 16, 2019</span>
</li>
</ul>
</section><section id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="widget-title">Etiquetas</h3><div class="tagcloud"><a href="http://infopaso.com.ar/etiquetas/55-fiesta-nacional-de-la-pesca-del-dorado/" class="tag-cloud-link tag-link-612 tag-link-position-1" style="font-size: 9.58490566038pt;" aria-label="55° Fiesta Nacional de la Pesca del Dorado (11 elementos)">55° Fiesta Nacional de la Pesca del Dorado</a>
<a href="http://infopaso.com.ar/etiquetas/actualidad/" class="tag-cloud-link tag-link-20 tag-link-position-2" style="font-size: 22pt;" aria-label="Actualidad (310 elementos)">Actualidad</a>
<a href="http://infopaso.com.ar/etiquetas/campo/" class="tag-cloud-link tag-link-55 tag-link-position-3" style="font-size: 9.23270440252pt;" aria-label="Campo (10 elementos)">Campo</a>
<a href="http://infopaso.com.ar/etiquetas/chaco/" class="tag-cloud-link tag-link-84 tag-link-position-4" style="font-size: 8.44025157233pt;" aria-label="Chaco (8 elementos)">Chaco</a>
<a href="http://infopaso.com.ar/etiquetas/chamame/" class="tag-cloud-link tag-link-34 tag-link-position-5" style="font-size: 8.88050314465pt;" aria-label="Chamamé (9 elementos)">Chamamé</a>
<a href="http://infopaso.com.ar/etiquetas/concejo-deliberante-de-paso-de-la-patria/" class="tag-cloud-link tag-link-277 tag-link-position-6" style="font-size: 8.88050314465pt;" aria-label="Concejo Deliberante de Paso de la Patria (9 elementos)">Concejo Deliberante de Paso de la Patria</a>
<a href="http://infopaso.com.ar/etiquetas/corrientes/" class="tag-cloud-link tag-link-36 tag-link-position-7" style="font-size: 20.0628930818pt;" aria-label="Corrientes (184 elementos)">Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/cristian-piris/" class="tag-cloud-link tag-link-221 tag-link-position-8" style="font-size: 9.23270440252pt;" aria-label="Cristian Piris (10 elementos)">Cristian Piris</a>
<a href="http://infopaso.com.ar/etiquetas/cultura/" class="tag-cloud-link tag-link-33 tag-link-position-9" style="font-size: 17.4213836478pt;" aria-label="Cultura (93 elementos)">Cultura</a>
<a href="http://infopaso.com.ar/etiquetas/deportes/" class="tag-cloud-link tag-link-5 tag-link-position-10" style="font-size: 14.3396226415pt;" aria-label="Deportes (41 elementos)">Deportes</a>
<a href="http://infopaso.com.ar/etiquetas/economia/" class="tag-cloud-link tag-link-14 tag-link-position-11" style="font-size: 16.3647798742pt;" aria-label="Economía (70 elementos)">Economía</a>
<a href="http://infopaso.com.ar/etiquetas/educacion/" class="tag-cloud-link tag-link-74 tag-link-position-12" style="font-size: 10.2012578616pt;" aria-label="Educación (13 elementos)">Educación</a>
<a href="http://infopaso.com.ar/etiquetas/enrique-vaz-torres/" class="tag-cloud-link tag-link-72 tag-link-position-13" style="font-size: 9.23270440252pt;" aria-label="Enrique Vaz Torres (10 elementos)">Enrique Vaz Torres</a>
<a href="http://infopaso.com.ar/etiquetas/fiesta-nacional-del-chamame/" class="tag-cloud-link tag-link-35 tag-link-position-14" style="font-size: 9.58490566038pt;" aria-label="Fiesta Nacional del Chamamé (11 elementos)">Fiesta Nacional del Chamamé</a>
<a href="http://infopaso.com.ar/etiquetas/futbol/" class="tag-cloud-link tag-link-6 tag-link-position-15" style="font-size: 9.58490566038pt;" aria-label="Fútbol (11 elementos)">Fútbol</a>
<a href="http://infopaso.com.ar/etiquetas/gourmet/" class="tag-cloud-link tag-link-116 tag-link-position-16" style="font-size: 8.44025157233pt;" aria-label="Gourmet (8 elementos)">Gourmet</a>
<a href="http://infopaso.com.ar/etiquetas/guillermo-osnaghi/" class="tag-cloud-link tag-link-16 tag-link-position-17" style="font-size: 13.3710691824pt;" aria-label="Guillermo Osnaghi (31 elementos)">Guillermo Osnaghi</a>
<a href="http://infopaso.com.ar/etiquetas/gustavo-valdes/" class="tag-cloud-link tag-link-183 tag-link-position-18" style="font-size: 16.2767295597pt;" aria-label="Gustavo Valdés (68 elementos)">Gustavo Valdés</a>
<a href="http://infopaso.com.ar/etiquetas/icaa/" class="tag-cloud-link tag-link-52 tag-link-position-19" style="font-size: 10.9056603774pt;" aria-label="ICAA (16 elementos)">ICAA</a>
<a href="http://infopaso.com.ar/etiquetas/industria/" class="tag-cloud-link tag-link-126 tag-link-position-20" style="font-size: 9.84905660377pt;" aria-label="Industria (12 elementos)">Industria</a>
<a href="http://infopaso.com.ar/etiquetas/instituto-correntino-del-agua-y-del-ambiente/" class="tag-cloud-link tag-link-181 tag-link-position-21" style="font-size: 9.58490566038pt;" aria-label="Instituto Correntino del Agua y del Ambiente (11 elementos)">Instituto Correntino del Agua y del Ambiente</a>
<a href="http://infopaso.com.ar/etiquetas/instituto-de-cultura-de-corrientes/" class="tag-cloud-link tag-link-87 tag-link-position-22" style="font-size: 12.4025157233pt;" aria-label="Instituto de Cultura de Corrientes (24 elementos)">Instituto de Cultura de Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/ituzaingo/" class="tag-cloud-link tag-link-294 tag-link-position-23" style="font-size: 9.23270440252pt;" aria-label="Ituzaingó (10 elementos)">Ituzaingó</a>
<a href="http://infopaso.com.ar/etiquetas/mauricio-macri/" class="tag-cloud-link tag-link-71 tag-link-position-24" style="font-size: 12.9308176101pt;" aria-label="Mauricio Macri (28 elementos)">Mauricio Macri</a>
<a href="http://infopaso.com.ar/etiquetas/medio-ambiente/" class="tag-cloud-link tag-link-119 tag-link-position-25" style="font-size: 14.251572327pt;" aria-label="Medio Ambiente (40 elementos)">Medio Ambiente</a>
<a href="http://infopaso.com.ar/etiquetas/ministerio-de-hacienda-y-finanzas-de-corrientes/" class="tag-cloud-link tag-link-203 tag-link-position-26" style="font-size: 8.44025157233pt;" aria-label="Ministerio de Hacienda y Finanzas de Corrientes (8 elementos)">Ministerio de Hacienda y Finanzas de Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/ministerio-de-produccion/" class="tag-cloud-link tag-link-330 tag-link-position-27" style="font-size: 8.88050314465pt;" aria-label="Ministerio de Producción (9 elementos)">Ministerio de Producción</a>
<a href="http://infopaso.com.ar/etiquetas/ministerio-de-turismo-de-corrientes/" class="tag-cloud-link tag-link-222 tag-link-position-28" style="font-size: 11.3459119497pt;" aria-label="Ministerio de Turismo de Corrientes (18 elementos)">Ministerio de Turismo de Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/municipalidad-de-paso-de-la-patria/" class="tag-cloud-link tag-link-278 tag-link-position-29" style="font-size: 13.1949685535pt;" aria-label="Municipalidad de Paso de la Patria (30 elementos)">Municipalidad de Paso de la Patria</a>
<a href="http://infopaso.com.ar/etiquetas/obras-publicas/" class="tag-cloud-link tag-link-510 tag-link-position-30" style="font-size: 9.58490566038pt;" aria-label="Obras Públicas (11 elementos)">Obras Públicas</a>
<a href="http://infopaso.com.ar/etiquetas/paso-de-la-patria/" class="tag-cloud-link tag-link-17 tag-link-position-31" style="font-size: 18.8301886792pt;" aria-label="Paso de la Patria (133 elementos)">Paso de la Patria</a>
<a href="http://infopaso.com.ar/etiquetas/pesca-deportiva/" class="tag-cloud-link tag-link-67 tag-link-position-32" style="font-size: 9.58490566038pt;" aria-label="Pesca Deportiva (11 elementos)">Pesca Deportiva</a>
<a href="http://infopaso.com.ar/etiquetas/plan-belgrano/" class="tag-cloud-link tag-link-81 tag-link-position-33" style="font-size: 10.641509434pt;" aria-label="Plan Belgrano (15 elementos)">Plan Belgrano</a>
<a href="http://infopaso.com.ar/etiquetas/politica/" class="tag-cloud-link tag-link-12 tag-link-position-34" style="font-size: 19.0943396226pt;" aria-label="Política (144 elementos)">Política</a>
<a href="http://infopaso.com.ar/etiquetas/produccion/" class="tag-cloud-link tag-link-51 tag-link-position-35" style="font-size: 15.8364779874pt;" aria-label="Producción (61 elementos)">Producción</a>
<a href="http://infopaso.com.ar/etiquetas/salud/" class="tag-cloud-link tag-link-37 tag-link-position-36" style="font-size: 13.6352201258pt;" aria-label="Salud (34 elementos)">Salud</a>
<a href="http://infopaso.com.ar/etiquetas/salud-publica/" class="tag-cloud-link tag-link-75 tag-link-position-37" style="font-size: 8.88050314465pt;" aria-label="Salud Pública (9 elementos)">Salud Pública</a>
<a href="http://infopaso.com.ar/etiquetas/seguridad/" class="tag-cloud-link tag-link-69 tag-link-position-38" style="font-size: 13.5471698113pt;" aria-label="Seguridad (33 elementos)">Seguridad</a>
<a href="http://infopaso.com.ar/etiquetas/seleccion-argentina-de-futbol/" class="tag-cloud-link tag-link-7 tag-link-position-39" style="font-size: 8pt;" aria-label="Selección Argentina de Fútbol (7 elementos)">Selección Argentina de Fútbol</a>
<a href="http://infopaso.com.ar/etiquetas/sociedad/" class="tag-cloud-link tag-link-153 tag-link-position-40" style="font-size: 14.6037735849pt;" aria-label="Sociedad (44 elementos)">Sociedad</a>
<a href="http://infopaso.com.ar/etiquetas/teatro-vera/" class="tag-cloud-link tag-link-45 tag-link-position-41" style="font-size: 8.44025157233pt;" aria-label="Teatro Vera (8 elementos)">Teatro Vera</a>
<a href="http://infopaso.com.ar/etiquetas/tecnologia/" class="tag-cloud-link tag-link-29 tag-link-position-42" style="font-size: 11.8742138365pt;" aria-label="Tecnología (21 elementos)">Tecnología</a>
<a href="http://infopaso.com.ar/etiquetas/turismo/" class="tag-cloud-link tag-link-19 tag-link-position-43" style="font-size: 18.3018867925pt;" aria-label="Turismo (117 elementos)">Turismo</a>
<a href="http://infopaso.com.ar/etiquetas/unne/" class="tag-cloud-link tag-link-92 tag-link-position-44" style="font-size: 12.6666666667pt;" aria-label="UNNE (26 elementos)">UNNE</a>
<a href="http://infopaso.com.ar/etiquetas/villa-turistica-paso-de-la-patria/" class="tag-cloud-link tag-link-169 tag-link-position-45" style="font-size: 15.572327044pt;" aria-label="Villa Turística Paso de la Patria (56 elementos)">Villa Turística Paso de la Patria</a></div>
</section>
</aside><!-- #sidebar-subsidiary -->
</div><!-- .wrap -->
<footer class="site-footer" id="footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="wrap">
<p class="credit">
Copyright &#169; 2019 <a href="http://infopaso.com.ar/" target="_blank">InfoPaso</a> | ¿En qué estás pensando? <a href="http://infopaso.com.ar/contacto/" target="_blank">¡Enviar mensaje!</a>
</p><!-- .credit -->
</div><!-- .wrap -->
</footer><!-- #footer -->
</div><!-- #container -->
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.8"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "5.0.3"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.8","plugin_mode":"AddThis","anonymous_profile_id":"wp-ddd25d664c797bb83fe8e77ed66524c9","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
(function() {
var first_load_interval_id = setInterval(function () {
if (typeof window.addthis !== 'undefined') {
window.clearInterval(first_load_interval_id);
if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
window.addthis.layers(window.addthis_layers);
}
if (Array.isArray(window.addthis_layers_tools)) {
for (i = 0; i < window.addthis_layers_tools.length; i++) {
window.addthis.layers(window.addthis_layers_tools[i]);
}
}
}
},1000)
}());
</script><script type='text/javascript' src='http://infopaso.com.ar/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.0.3#pubid=ra-5ae5f09b6ad0230d'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/infopaso.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/infopaso.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/infopaso.com.ar\/wp-admin\/admin-ajax.php","post_id":"2896","is_singular":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/plugins/yuzo-related-post/assets/js/yuzo-postviews-cache.js?ver=5.12.88'></script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.88'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lf_RIEUAAAAAB26iIVIBrrtqI0rET1F5JUzPFuV&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stargazer_i18n = {"search_toggle":"Expand Search Form"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/themes/stargazer/js/stargazer.min.js'></script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey ) {
var wpcf7recaptcha = {
execute: function() {
grecaptcha.execute(
sitekey,
{ action: 'homepage' }
).then( function( token ) {
var forms = document.getElementsByTagName( 'form' );
for ( var i = 0; i < forms.length; i++ ) {
var fields = forms[ i ].getElementsByTagName( 'input' );
for ( var j = 0; j < fields.length; j++ ) {
var field = fields[ j ];
if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
field.setAttribute( 'value', token );
break;
}
}
}
} );
}
};
grecaptcha.ready( wpcf7recaptcha.execute );
document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );
} )( grecaptcha, '6Lf_RIEUAAAAAB26iIVIBrrtqI0rET1F5JUzPFuV' );
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.385032892227 seconds, on 19-02-19 9:22:14 -->