<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" />
<title>Liderazgo político de la mujer en la UNNE | InfoPaso</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="generator" content="Stargazer 4.0.0" />
<!-- All in One SEO Pack 2.5 by Michael Torbert of Semper Fi Web Design[73,138] -->
<link rel="canonical" href="http://infopaso.com.ar/liderazgo-politico-de-la-mujer-en-la-unne/" />
<script type="text/javascript" >
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-22489941-1', 'auto');
// Plugins
ga('send', 'pageview');
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Feed" href="http://infopaso.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; RSS de los comentarios" href="http://infopaso.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Liderazgo político de la mujer en la UNNE RSS de los comentarios" href="http://infopaso.com.ar/liderazgo-politico-de-la-mujer-en-la-unne/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/infopaso.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://infopaso.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='http://infopaso.com.ar/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.74' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//infopaso.com.ar/wp-content/cache/wpfc-minified/djntx7z0/aaf8h.css" media="all"/>
<link rel='stylesheet' id='stargazer-font-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic%7COpen+Sans%3A300%2C400%2C600%2C700&#038;ver=4.9.5#038;subset=latin,latin-ext' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='hybrid-one-five-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/library/css/one-five.min.css?ver=4.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='hybrid-gallery-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/library/css/gallery.min.css?ver=4.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='stargazer-mediaelement-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/css/mediaelement.min.css?ver=4.9.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='stargazer-media-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/css/media.min.css?ver=4.9.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='hybrid-style-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/style.min.css?ver=4.9.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='addtoany-css'  href='http://infopaso.com.ar/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//infopaso.com.ar/wp-content/cache/wpfc-minified/14qfsh56/aaf8h.css" media="all"/>
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<script src='//infopaso.com.ar/wp-content/cache/wpfc-minified/95bzr0dp/aaf8h.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://infopaso.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://infopaso.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://infopaso.com.ar/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script> -->
<link rel='https://api.w.org/' href='http://infopaso.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://infopaso.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://infopaso.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Conferencia “Ciudades con más futuro”' href='http://infopaso.com.ar/conferencia-ciudades-con-mas-futuro/' />
<link rel='next' title='Pesca en kayaks y mountain bike en Bella Vista' href='http://infopaso.com.ar/pesca-en-kayaks-y-mountain-bike-en-bella-vista/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://infopaso.com.ar/?p=1101' />
<link rel="alternate" type="application/json+oembed" href="http://infopaso.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfopaso.com.ar%2Fliderazgo-politico-de-la-mujer-en-la-unne%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://infopaso.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfopaso.com.ar%2Fliderazgo-politico-de-la-mujer-en-la-unne%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
Share: "Compartir",
Save: "Guardar",
Subscribe: "Suscribirse",
Email: "Email",
Bookmark: "Marcador",
ShowAll: "Mostrar todo",
ShowLess: "Mostrar menos",
FindServices: "Buscar servicios(s)",
FindAnyServiceToAddTo: "Buscar servicio",
PoweredBy: "Servicio ofrecido por",
ShareViaEmail: "Compartir por correo electrónico",
SubscribeViaEmail: "Suscribirse a través de correo electrónico",
BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
BookmarkInstructions: "Presiona Ctrl + D o \u2318+D para agregar a favoritos",
AddToYourFavorites: "Agregar a favoritos",
SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
EmailProgram: "Programación de correo electrónicos",
More: "Más&#8230;"
};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!-- This site is using AdRotate v4.11.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
.g img { height:auto; }
.g-col { position:relative; float:left; }
.g-col:first-child { margin-left: 0; }
.g-col:last-child { margin-right: 0; }
.g-1 { min-width:10px; max-width:290px; margin: 0 auto; }
.b-1 { margin:10px; }
@media only screen and (max-width: 480px) {
.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
}
</style>
<!-- /AdRotate CSS -->
<script type="text/javascript">
(function(url){
if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
var addEvent = function(evt, handler) {
if (window.addEventListener) {
document.addEventListener(evt, handler, false);
} else if (window.attachEvent) {
document.attachEvent('on' + evt, handler);
}
};
var removeEvent = function(evt, handler) {
if (window.removeEventListener) {
document.removeEventListener(evt, handler, false);
} else if (window.detachEvent) {
document.detachEvent('on' + evt, handler);
}
};
var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
var logHuman = function() {
var wfscr = document.createElement('script');
wfscr.type = 'text/javascript';
wfscr.async = true;
wfscr.src = url + '&r=' + Math.random();
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
for (var i = 0; i < evts.length; i++) {
removeEvent(evts[i], logHuman);
}
};
for (var i = 0; i < evts.length; i++) {
addEvent(evts[i], logHuman);
}
})('//infopaso.com.ar/?wordfence_lh=1&hid=3685C5467F659919A6B090D2187FBF60');
</script>
<style type="text/css" id="custom-colors-css">a, .wp-playlist-light .wp-playlist-playing, .wp-embed-comments a,.wp-embed-share-dialog-open, .wp-embed a { color: rgba( 0, 67, 99, 0.75 ); } a:hover, a:focus, legend, mark, .comment-respond .required, pre,.form-allowed-tags code, pre code,.wp-playlist-light .wp-playlist-item:hover,.wp-playlist-light .wp-playlist-item:focus,.mejs-button button:hover::after, .mejs-button button:focus::after,.mejs-overlay-button:hover::after, .mejs-overlay-button:focus::after,.wp-embed-comments a:hover, .wp-embed-comments a:focus,.wp-embed-share-dialog-open:hover, .wp-embed-share-dialog-open:focus,.wp-embed a:hover, .wp-embed a:focus{ color: #004363; } input[type='submit'], input[type='reset'], input[type='button'], button, .page-links a,.comment-reply-link, .comment-reply-login, .wp-calendar td.has-posts a, #menu-sub-terms li a{ background-color: rgba( 0, 67, 99, 0.8 ); } legend, mark, pre, .form-allowed-tags code { background-color: rgba( 0, 67, 99, 0.1 ); } input[type='submit']:hover, input[type='submit']:focus,input[type='reset']:hover, input[type='reset']:focus,input[type='button']:hover, input[type='button']:focus,button:hover, button:focus,.page-links a:hover, .page-links a:focus,.wp-calendar td.has-posts a:hover, .wp-calendar td.has-posts a:focus,.widget-title > .wrap,#comments-number > .wrap, #reply-title > .wrap, .attachment-meta-title > .wrap,.widget_search > .search-form,#menu-sub-terms li a:hover, #menu-sub-terms li a:focus,.comment-reply-link:hover, .comment-reply-link:focus,.comment-reply-login:hover, .comment-reply-login:focus,.mejs-time-rail .mejs-time-loaded, .skip-link .screen-reader-text{ background-color: #004363; } ::selection { background-color: #004363; } legend { border-color: rgba( 0, 67, 99, 0.15 ); } body { border-top-color: #004363; } .entry-content a, .entry-summary a, .comment-content a { border-bottom-color: rgba( 0, 67, 99, 0.15 ); } .entry-content a:hover, .entry-content a:focus,           .entry-summary a:hover, .entry-summary a:focus,           .comment-content a:hover, .comment-content a:focus           { border-bottom-color: rgba( 0, 67, 99, 0.75 ); } body, .widget-title, #comments-number, #reply-title,.attachment-meta-title { border-bottom-color: #004363; } blockquote { background-color: rgba( 0, 67, 99, 0.85 ); } blockquote blockquote { background-color: rgba( 0, 67, 99, 0.9 ); } blockquote { outline-color: rgba( 0, 67, 99, 0.85); }</style>
<style type="text/css" id="custom-header-css">body.custom-header #site-title a { color: #252525; }</style>
<style type="text/css" id="custom-background-css">body.custom-background { background: #fefefe; }</style>
<!-- BEGIN GADWP v5.3.3 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-22489941-1', 'auto');
ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
</head>
<body class="wordpress ltr es es-es parent-theme y2018 m05 d10 h13 thursday logged-out custom-background custom-header display-header-text singular singular-post singular-post-1101 post-template-default post-format-standard layout-2c-l custom-colors" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/Blog">
<div id="container">
<div class="skip-link">
<a href="#content" class="screen-reader-text">Skip to content</a>
</div><!-- .skip-link -->
<nav class="menu menu-primary" role="navigation" id="menu-primary" aria-label="Primary Menu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<h3 id="menu-primary-title" class="menu-toggle">
<button class="screen-reader-text">Secciones</button>
</h3><!-- .menu-toggle -->
<div class="wrap"><ul id="menu-primary-items" class="menu-items"><li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-107"><a href="http://infopaso.com.ar/secciones/actualidad/">Actualidad</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-113"><a href="http://infopaso.com.ar/secciones/cultura/">Cultura</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="http://infopaso.com.ar/secciones/deportes/">Deportes</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="http://infopaso.com.ar/secciones/economia/">Economía</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="http://infopaso.com.ar/secciones/politica/">Política</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="http://infopaso.com.ar/secciones/salud/">Salud</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="http://infopaso.com.ar/secciones/tecnologia/">Tecnología</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="http://infopaso.com.ar/secciones/turismo/">Turismo</a></li>
</ul><form role="search" method="get" class="search-form" action="http://infopaso.com.ar/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></div>
</nav><!-- #menu-primary -->
<div class="wrap">
<header class="site-header" id="header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div id="branding">
<h1 class="site-title" id="site-title" itemprop="headline"><a href="http://infopaso.com.ar" rel="home">InfoPaso</a></h1>							<h2 class="site-description" id="site-description" itemprop="description">¡Información relevante!</h2>											</div><!-- #branding -->
<nav class="menu menu-secondary" role="navigation" id="menu-secondary" aria-label="Secondary Menu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<h3 id="menu-primary-title" class="menu-toggle">
<button class="screen-reader-text">Páginas</button>
</h3><!-- .menu-toggle -->
<div class="wrap"><ul id="menu-secondary-items" class="menu-items"><li id="menu-item-106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106"><a href="http://infopaso.com.ar/contacto/">Contacto</a></li>
</ul></div>
</nav><!-- #menu-secondary -->
</header><!-- #header -->
<div id="main" class="main">
<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://infopaso.com.ar/" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://infopaso.com.ar/secciones/actualidad/"><span itemprop="name">Actualidad</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Liderazgo político de la mujer en la UNNE</span><meta itemprop="position" content="3" /></li></ul></nav>
<main class="content" id="content" role="main">
<article class="entry author-gautor171010 post-1101 post type-post status-publish format-standard has-post-thumbnail category-actualidad category-cultura tag-actualidad tag-cultura tag-educacion tag-educacion-superior tag-facena tag-facultad-de-ciencias-exactas tag-facultad-de-ciencias-exactas-y-naturales-y-agrimensura tag-liderazgo-politico tag-unne" id="post-1101" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
<header class="entry-header">
<h1 class="entry-title" itemprop="headline">Liderazgo político de la mujer en la UNNE</h1>
<div class="entry-byline">
<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="http://infopaso.com.ar/author/gautor171010/" title="Entradas de Rubén Gauto" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Rubén Gauto</span></a></span>
<time class="entry-published updated" datetime="2018-05-10T08:18:08-03:00" itemprop="datePublished" title="jueves, mayo 10, 2018, 8:18 am">mayo 10, 2018</time>
<a href="http://infopaso.com.ar/liderazgo-politico-de-la-mujer-en-la-unne/#respond" class="comments-link" itemprop="discussionURL">0</a>											</div><!-- .entry-byline -->
</header><!-- .entry-header -->
<div class="entry-content" itemprop="articleBody">
<h2>Destacan el liderazgo político de la mujer en la UNNE al asumir la nueva decana de la Facultad de Exactas.</h2>
<p><img class="aligncenter size-full wp-image-1102" src="//i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/05/Asunción-Decana-Godoy.jpg" alt="" width="800" height="533" srcset="//i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/05/Asunción-Decana-Godoy.jpg 800w, //i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/05/Asunción-Decana-Godoy-300x200.jpg 300w, //i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/05/Asunción-Decana-Godoy-768x512.jpg 768w, //i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/05/Asunción-Decana-Godoy-750x500.jpg 750w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p>“Estamos en una etapa en la UNNE (Universidad Nacional del Nordeste) donde la mujer en gestión se está destacando”, reconoció, este miércoles, la decana saliente de la Facultad de Ciencias Exactas, Naturales y Agrimensura (FACENA), Lidia Ferraro al traspasarle el mando a Viviana Godoy. El acto respectivo fue presidido por la rectora Delfina Veiravé, en el campus “Deodoro Roca”, reconociéndole “capacidad política” a la flamante decana, quien a su vez se comprometió a que su conducción aporte al “desarrollo sustentable de la región”.</p>
<p>El Consejo Directivo de FACENA eligió este martes, “por mayoría absoluta”, a Godoy, según la lectura del acta respectiva que realizaran en este acto de asunción que tuvo lugar sobre el mediodía de este miércoles, en el Salón H del edificio que la institución posee sobre la avenida Libertad, en el campus universitario. En la ocasión, el lugar se vio colmado de diversas autoridades, entre las que se destacaron el titular del Plan Belgrano, Carlos Vignolo y esposo de Godoy; los intendentes y vice de la ciudad de Corrientes, Eduardo Tassano y Emilio Lanari, respectivamente; los ministros de Turismo, Cristian Piris; y de Desarrollo Social, Federico Mouliá; el presidente del Concejo Deliberante, Norberto Ast; como así también numerosos decanos y ex decanos, consejeros superiores y directivos, docentes y estudiantes de la UNNE.</p>
<p>En ese marco, al expresar sus palabras de despedida, Ferraro agradeció el “apoyo recibido por la rectora Delfina Veirevé, una mujer líder y fuerte”. Seguidamente, expresó que “debo reconocer que en la UNNE estamos en una etapa en donde la mujer en gestión se está destacando”.</p>
<p>Luego, a modo de posta, consideró que “lo que no pudimos hacer, queda en manos de la nueva gestión, a cargo de la nueva decana electa”. A quien le advirtió que “esta compleja Facultad necesita a todos los integrantes de su comunidad, a todos hay que escuchar”. Y sostuvo que “al frente de la gestión hay que poner coraje, disciplina y algunas veces pelea, pero las más de las veces, serenidad”.</p>
<p>Por su parte, Veiravé consideró luego que “en la Facultad de Ciencias Exactas conviven múltiples profesiones, áreas de conocimiento y perfiles disciplinares, y eso agrega mucha complejidad a la gestión institucional”. La rectora de la UNNE agregó que “en este contexto los procesos electorales son buenos momentos para promover el debate, la confrontación de ideas, la puesta en común de proyectos de futuro, la construcción de alianzas entre quienes sienten que tienen visiones comunes y es bueno que esto suceda, porque afianza la democracia interna”.</p>
<p>Y mostró satisfacción por la elección que 24 horas antes se definió en el lugar, afirmando que “la Facultad confió por amplia mayoría en la capacidad de Viviana Godoy de poder articular la diversidad que integra esta comunidad y de poder llevar adelante con solvencia, buen criterio, experiencia y conocimiento de la política universitaria, este nuevo periodo de gobierno de la institución”.</p>
<p>En tanto, Godoy, quien se convirtió en decana de Exactas, tras integrar el gabinete de Veiravé, como secretaria general Académica, reconoció a la rectora como “líder y compañera de trabajo”. Luego, al trazar los objetivos de la conducción que inicia, planteó “responder a los nuevos escenarios”, generando conocimiento que “mejore la calidad de vida de nuestra región”.  Y en este contexto, enumeró a “los índices de pobreza, la inclusión social, la salud, el cuidado del ambiente, el crecimiento económico, el aprovechamiento de las energías renovables y la seguridad ciudadana”.</p>
<p>Para ello, la flamante decana consideró necesaria “la articulación y el trabajo en equipo de la gestión institucional, tanto en lo interno y en lo externo”, para “articular políticas que poyen la transición de la escuela secundaria al nivel universitario”, como así también “profundizar la relación entre la Facultad y el mundo del trabajo, articular con las demás facultades de nuestra universidad, y con instituciones públicas y privadas, con el objetivo de posicionar a la FACENA a mediano plazo como una de las unidades académicas relevantes para el desarrollo sustentable de la región”.</p>
<p>Fuente | FACENA.</p>
<!-- Begin Yuzo --><div class='yuzo_related_post style-1'  data-version='5.12.74'><!-- with result --><div class='yuzo_clearfixed yuzo__title'><strong>Artículos relacionados:</strong></div><div class='yuzo_wraps'>
<div class="relatedthumb relatedpost-731 " style="width:126.5px;float:left;overflow:hidden;">  
<a  href="http://infopaso.com.ar/mitos-y-verdades-sobre-el-cuidado-del-corazon-de-la-mujer/"  >
<div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/">
<div class="yuzo-img" style="background:url('//i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/03/Mujer-corazón-150x150.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
</div>
<span class="yuzo__text--title" style="font-size:13px;">Mitos y verdades sobre el cuidado del corazón de l...</span>
</a>
</div>
<div class="relatedthumb relatedpost-560 " style="width:126.5px;float:left;overflow:hidden;">  
<a  href="http://infopaso.com.ar/inversiones-para-bosques-implantados/"  >
<div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/">
<div class="yuzo-img" style="background:url('//i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/01/Bosques-implantados-150x150.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
</div>
<span class="yuzo__text--title" style="font-size:13px;">Inversiones para bosques implantados</span>
</a>
</div>
<div class="relatedthumb relatedpost-283 " style="width:126.5px;float:left;overflow:hidden;">  
<a  href="http://infopaso.com.ar/charla-informativa-sobre-acciones-en-el-ibera/"  >
<div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/">
<div class="yuzo-img" style="background:url('//i0.wp.com/infopaso.com.ar/wp-content/uploads/2017/11/Flinta-Concepción-1-150x150.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
</div>
<span class="yuzo__text--title" style="font-size:13px;">Charla informativa sobre acciones en el Iberá</span>
</a>
</div>
<div class="relatedthumb relatedpost-323 " style="width:126.5px;float:left;overflow:hidden;">  
<a  href="http://infopaso.com.ar/la-unne-incorpora-un-nuevo-sistema-de-gestion-de-datos/"  >
<div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/">
<div class="yuzo-img" style="background:url('//i0.wp.com/infopaso.com.ar/wp-content/uploads/2017/12/SIU-Tehuelche-150x150.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
</div>
<span class="yuzo__text--title" style="font-size:13px;">La UNNE incorpora un nuevo sistema de gestión de d...</span>
</a>
</div></div> <!-- end wrap -->
</div> <style>
.yuzo_related_post img{width:126.5px !important; height:88px !important;}
.yuzo_related_post .relatedthumb{line-height:15px;background: !important;color:!important;}
.yuzo_related_post .relatedthumb:hover{background:#fcfcf4 !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important;}
.yuzo_related_post .relatedthumb a{color:!important;}
.yuzo_related_post .relatedthumb a:hover{ color:}!important;}
.yuzo_related_post .relatedthumb:hover a{ color:!important;}
.yuzo_related_post .relatedthumb:hover .yuzo__text--title{ color:!important;}
.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }
</style> <script>
jQuery(document).ready(function( $ ){
jQuery('.yuzo_related_post .yuzo_wraps').equalizer({ columns : '> div' });
});
</script> <!-- End Yuzo :) --><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://infopaso.com.ar/liderazgo-politico-de-la-mujer-en-la-unne/" data-a2a-title="Liderazgo político de la mujer en la UNNE"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Finfopaso.com.ar%2Fliderazgo-politico-de-la-mujer-en-la-unne%2F&amp;linkname=Liderazgo%20pol%C3%ADtico%20de%20la%20mujer%20en%20la%20UNNE" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Finfopaso.com.ar%2Fliderazgo-politico-de-la-mujer-en-la-unne%2F&amp;linkname=Liderazgo%20pol%C3%ADtico%20de%20la%20mujer%20en%20la%20UNNE" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Finfopaso.com.ar%2Fliderazgo-politico-de-la-mujer-en-la-unne%2F&amp;linkname=Liderazgo%20pol%C3%ADtico%20de%20la%20mujer%20en%20la%20UNNE" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>					</div><!-- .entry-content -->
<footer class="entry-footer">
<span class="entry-terms category" itemprop="articleSection">Posted in <a href="http://infopaso.com.ar/secciones/actualidad/" rel="tag">Actualidad</a>, <a href="http://infopaso.com.ar/secciones/cultura/" rel="tag">Cultura</a></span>			<br /><span class="entry-terms post_tag" itemprop="keywords">Tagged <a href="http://infopaso.com.ar/etiquetas/actualidad/" rel="tag">Actualidad</a>, <a href="http://infopaso.com.ar/etiquetas/cultura/" rel="tag">Cultura</a>, <a href="http://infopaso.com.ar/etiquetas/educacion/" rel="tag">Educación</a>, <a href="http://infopaso.com.ar/etiquetas/educacion-superior/" rel="tag">Educación superior</a>, <a href="http://infopaso.com.ar/etiquetas/facena/" rel="tag">FACENA</a>, <a href="http://infopaso.com.ar/etiquetas/facultad-de-ciencias-exactas/" rel="tag">Facultad de Ciencias Exactas</a>, <a href="http://infopaso.com.ar/etiquetas/facultad-de-ciencias-exactas-y-naturales-y-agrimensura/" rel="tag">Facultad de Ciencias Exactas y Naturales y Agrimensura</a>, <a href="http://infopaso.com.ar/etiquetas/liderazgo-politico/" rel="tag">Liderazgo político</a>, <a href="http://infopaso.com.ar/etiquetas/unne/" rel="tag">UNNE</a></span>		</footer><!-- .entry-footer -->
</article><!-- .entry -->
<section id="comments-template">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/liderazgo-politico-de-la-mujer-en-la-unne/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://infopaso.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='1101' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
<label>Current ye@r <span class="required">*</span></label>
<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2018" />
<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.4" autocomplete="off" />
</p>
<p class="antispam-group antispam-group-e" style="display: none;">
<label>Leave this field empty</label>
<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
</p>
</form>
</div><!-- #respond -->
</section><!-- #comments-template -->
<div class="loop-nav">
<div class="prev">Previous Post: <a href="http://infopaso.com.ar/conferencia-ciudades-con-mas-futuro/" rel="prev">Conferencia “Ciudades con más futuro”</a></div>		<div class="next">Next Post: <a href="http://infopaso.com.ar/pesca-en-kayaks-y-mountain-bike-en-bella-vista/" rel="next">Pesca en kayaks y mountain bike en Bella Vista</a></div>	</div><!-- .loop-nav -->
</main><!-- #content -->
				
<aside class="sidebar sidebar-primary" role="complementary" id="sidebar-primary" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<h3 id="sidebar-primary-title" class="screen-reader-text">Primary Sidebar</h3>
<section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://infopaso.com.ar/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></section><section id="adrotate_widgets-2" class="widget adrotate_widgets"><h3 class="widget-title">Sponsors y Patrocinadores</h3><div class="g g-1"><div class="g-col b-1 a-6"><a class="gofollow" data-track="NiwxLDEsNjA=" href="http://infopaso.com.ar/"><img src="//i0.wp.com/infopaso.com.ar/wp-content/banners/Premier Renault.jpg" /></a></div><div class="g-col b-1 a-8"><a class="gofollow" data-track="OCwxLDEsNjA=" href="http://infopaso.com.ar/"><img src="//i0.wp.com/infopaso.com.ar/wp-content/banners/Helados El Polo.jpg" /></a></div></div><div class="g g-1"><div class="g-col b-1 a-5"><a class="gofollow" data-track="NSwxLDEsNjA=" href="https://www.facebook.com/Mil-sabores-845957112192503/"><img src="//i0.wp.com/infopaso.com.ar/wp-content/banners/Mil Sabores.jpg" /></a></div><div class="g-col b-1 a-4"><a class="gofollow" data-track="NCwxLDEsNjA=" href="https://infopaso.com.ar/"><img src="//i0.wp.com/infopaso.com.ar/wp-content/banners/Irupe Servicios.jpg" /></a></div></div><div class="g g-1"><div class="g-col b-1 a-3"><a class="gofollow" data-track="MywxLDEsNjA=" href="https://www.facebook.com/asindaeasindae/"><img src="//i0.wp.com/infopaso.com.ar/wp-content/banners/Asindae.jpg" /></a></div><div class="g-col b-1 a-7"><a class="gofollow" data-track="NywxLDEsNjA=" href="http://arturounger.com.ar//"><img src="//i0.wp.com/infopaso.com.ar/wp-content/banners/Arturo Unger.jpg" /></a></div></div></section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Reciente</h3>		<ul>
<li>
<a href="http://infopaso.com.ar/pesca-en-kayaks-y-mountain-bike-en-bella-vista/">Pesca en kayaks y mountain bike en Bella Vista</a>
<span class="post-date">mayo 10, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/liderazgo-politico-de-la-mujer-en-la-unne/">Liderazgo político de la mujer en la UNNE</a>
<span class="post-date">mayo 10, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/conferencia-ciudades-con-mas-futuro/">Conferencia “Ciudades con más futuro”</a>
<span class="post-date">mayo 9, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/propuesta-tecnica-para-rodeo-bovino-en-invierno/">Propuesta técnica para rodeo bovino en invierno</a>
<span class="post-date">mayo 9, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/ituzaingo-recibio-la-normativa-de-determinacion-de-linea-de-ribera/">Ituzaingó recibió la normativa de Determinación de Línea de Ribera</a>
<span class="post-date">mayo 9, 2018</span>
</li>
</ul>
</section><section id="categories-3" class="widget widget_categories"><h3 class="widget-title">Secciones</h3>		<ul>
<li class="cat-item cat-item-1"><a href="http://infopaso.com.ar/secciones/actualidad/" >Actualidad</a> (221)
</li>
<li class="cat-item cat-item-27"><a href="http://infopaso.com.ar/secciones/cultura/" >Cultura</a> (43)
</li>
<li class="cat-item cat-item-3"><a href="http://infopaso.com.ar/secciones/deportes/" >Deportes</a> (14)
</li>
<li class="cat-item cat-item-4"><a href="http://infopaso.com.ar/secciones/economia/" >Economía</a> (20)
</li>
<li class="cat-item cat-item-111"><a href="http://infopaso.com.ar/secciones/gourmet/" >Gourmet</a> (3)
</li>
<li class="cat-item cat-item-121"><a href="http://infopaso.com.ar/secciones/medio-ambiente/" >Medio Ambiente</a> (19)
</li>
<li class="cat-item cat-item-279"><a href="http://infopaso.com.ar/secciones/opinion/" >Opinión</a> (3)
</li>
<li class="cat-item cat-item-2"><a href="http://infopaso.com.ar/secciones/politica/" >Política</a> (38)
</li>
<li class="cat-item cat-item-50"><a href="http://infopaso.com.ar/secciones/produccion/" >Producción</a> (18)
</li>
<li class="cat-item cat-item-15"><a href="http://infopaso.com.ar/secciones/salud/" >Salud</a> (13)
</li>
<li class="cat-item cat-item-68"><a href="http://infopaso.com.ar/secciones/seguridad/" >Seguridad</a> (13)
</li>
<li class="cat-item cat-item-152"><a href="http://infopaso.com.ar/secciones/sociedad/" >Sociedad</a> (18)
</li>
<li class="cat-item cat-item-28"><a href="http://infopaso.com.ar/secciones/tecnologia/" >Tecnología</a> (12)
</li>
<li class="cat-item cat-item-18"><a href="http://infopaso.com.ar/secciones/turismo/" >Turismo</a> (40)
</li>
</ul>
</section><section id="calendar-3" class="widget widget_calendar"><h3 class="widget-title">Calendario</h3><div id="calendar_wrap" class="calendar_wrap"><table class="wp-calendar">
<caption>mayo 2018</caption>
<thead>
<tr>
<th scope="col" title="lunes">L</th>
<th scope="col" title="martes">M</th>
<th scope="col" title="miércoles">X</th>
<th scope="col" title="jueves">J</th>
<th scope="col" title="viernes">V</th>
<th scope="col" title="sábado">S</th>
<th scope="col" title="domingo">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" class="prev"><a href="http://infopaso.com.ar/2018/04/">&laquo; Abr</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" class="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="1" class="pad">&nbsp;</td><td>1</td><td><a href="http://infopaso.com.ar/2018/05/02/" aria-label="Entradas publicadas el 2 May, 2018">2</a></td><td>3</td><td><a href="http://infopaso.com.ar/2018/05/04/" aria-label="Entradas publicadas el 4 May, 2018">4</a></td><td><a href="http://infopaso.com.ar/2018/05/05/" aria-label="Entradas publicadas el 5 May, 2018">5</a></td><td><a href="http://infopaso.com.ar/2018/05/06/" aria-label="Entradas publicadas el 6 May, 2018">6</a></td>
</tr>
<tr>
<td><a href="http://infopaso.com.ar/2018/05/07/" aria-label="Entradas publicadas el 7 May, 2018">7</a></td><td><a href="http://infopaso.com.ar/2018/05/08/" aria-label="Entradas publicadas el 8 May, 2018">8</a></td><td><a href="http://infopaso.com.ar/2018/05/09/" aria-label="Entradas publicadas el 9 May, 2018">9</a></td><td class="today"><a href="http://infopaso.com.ar/2018/05/10/" aria-label="Entradas publicadas el 10 May, 2018">10</a></td><td>11</td><td>12</td><td>13</td>
</tr>
<tr>
<td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
</tr>
<tr>
<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
</tr>
<tr>
<td>28</td><td>29</td><td>30</td><td>31</td>
<td class="pad" colspan="3">&nbsp;</td>
</tr>
</tbody>
</table></div></section>
</aside><!-- #sidebar-primary -->
</div><!-- #main -->
<aside class="sidebar sidebar-subsidiary sidebar-col-2" role="complementary" id="sidebar-subsidiary" aria-label="Subsidiary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<section id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">Las últimas</h3>		<ul>
<li>
<a href="http://infopaso.com.ar/pesca-en-kayaks-y-mountain-bike-en-bella-vista/">Pesca en kayaks y mountain bike en Bella Vista</a>
<span class="post-date">mayo 10, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/liderazgo-politico-de-la-mujer-en-la-unne/">Liderazgo político de la mujer en la UNNE</a>
<span class="post-date">mayo 10, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/conferencia-ciudades-con-mas-futuro/">Conferencia “Ciudades con más futuro”</a>
<span class="post-date">mayo 9, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/propuesta-tecnica-para-rodeo-bovino-en-invierno/">Propuesta técnica para rodeo bovino en invierno</a>
<span class="post-date">mayo 9, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/ituzaingo-recibio-la-normativa-de-determinacion-de-linea-de-ribera/">Ituzaingó recibió la normativa de Determinación de Línea de Ribera</a>
<span class="post-date">mayo 9, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/reunion-de-la-comision-regional-nea-del-consejo-federal-agropecuario/">Reunión de la Comisión Regional NEA del Consejo Federal Agropecuario</a>
<span class="post-date">mayo 8, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/el-ajuste-es-muy-poco/">&#8220;El ajuste es muy poco&#8221;</a>
<span class="post-date">mayo 8, 2018</span>
</li>
</ul>
</section><section id="categories-5" class="widget widget_categories"><h3 class="widget-title">Secciones</h3>		<ul>
<li class="cat-item cat-item-1"><a href="http://infopaso.com.ar/secciones/actualidad/" >Actualidad</a> (221)
</li>
<li class="cat-item cat-item-27"><a href="http://infopaso.com.ar/secciones/cultura/" >Cultura</a> (43)
</li>
<li class="cat-item cat-item-3"><a href="http://infopaso.com.ar/secciones/deportes/" >Deportes</a> (14)
</li>
<li class="cat-item cat-item-4"><a href="http://infopaso.com.ar/secciones/economia/" >Economía</a> (20)
</li>
<li class="cat-item cat-item-111"><a href="http://infopaso.com.ar/secciones/gourmet/" >Gourmet</a> (3)
</li>
<li class="cat-item cat-item-121"><a href="http://infopaso.com.ar/secciones/medio-ambiente/" >Medio Ambiente</a> (19)
</li>
<li class="cat-item cat-item-279"><a href="http://infopaso.com.ar/secciones/opinion/" >Opinión</a> (3)
</li>
<li class="cat-item cat-item-2"><a href="http://infopaso.com.ar/secciones/politica/" >Política</a> (38)
</li>
<li class="cat-item cat-item-50"><a href="http://infopaso.com.ar/secciones/produccion/" >Producción</a> (18)
</li>
<li class="cat-item cat-item-15"><a href="http://infopaso.com.ar/secciones/salud/" >Salud</a> (13)
</li>
<li class="cat-item cat-item-68"><a href="http://infopaso.com.ar/secciones/seguridad/" >Seguridad</a> (13)
</li>
<li class="cat-item cat-item-152"><a href="http://infopaso.com.ar/secciones/sociedad/" >Sociedad</a> (18)
</li>
<li class="cat-item cat-item-28"><a href="http://infopaso.com.ar/secciones/tecnologia/" >Tecnología</a> (12)
</li>
<li class="cat-item cat-item-18"><a href="http://infopaso.com.ar/secciones/turismo/" >Turismo</a> (40)
</li>
</ul>
</section>
</aside><!-- #sidebar-subsidiary -->
</div><!-- .wrap -->
<footer class="site-footer" id="footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="wrap">
<p class="credit">
Copyright &#169; 2018 <a href="http://infopaso.com.ar/" target="_blank">InfoPaso</a> | Por consultas ir a <a href="http://infopaso.com.ar/contacto/" target="_blank">Contacto</a> | <a href="http://infopaso.com.ar/wp-login.php">Acceder</a>				</p><!-- .credit -->
</div><!-- .wrap -->
</footer><!-- #footer -->
</div><!-- #container -->
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Finfopaso.com.ar%2Fliderazgo-politico-de-la-mujer-en-la-unne%2F&amp;linkname=Liderazgo%20pol%C3%ADtico%20de%20la%20mujer%20en%20la%20UNNE" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Finfopaso.com.ar%2Fliderazgo-politico-de-la-mujer-en-la-unne%2F&amp;linkname=Liderazgo%20pol%C3%ADtico%20de%20la%20mujer%20en%20la%20UNNE" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Finfopaso.com.ar%2Fliderazgo-politico-de-la-mujer-en-la-unne%2F&amp;linkname=Liderazgo%20pol%C3%ADtico%20de%20la%20mujer%20en%20la%20UNNE" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style><script type='text/javascript' src='http://infopaso.com.ar/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/infopaso.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/plugins/anti-spam/js/anti-spam-4.4.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/infopaso.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/infopaso.com.ar\/wp-admin\/admin-ajax.php","post_id":"1101","is_singular":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/plugins/yuzo-related-post/assets/js/yuzo-postviews-cache.js?ver=5.12.74'></script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.74'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stargazer_i18n = {"search_toggle":"Expand Search Form"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/themes/stargazer/js/stargazer.min.js'></script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.390774965286 seconds, on 10-05-18 13:06:58 -->