<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" />
<title>Jornada Regional de Gobierno Abierto | InfoPaso</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="generator" content="Stargazer 4.0.0" />
<!-- All in One SEO Pack 2.5 by Michael Torbert of Semper Fi Web Design[73,133] -->
<link rel="canonical" href="http://infopaso.com.ar/jornada-regional-de-gobierno-abierto/" />
<script type="text/javascript" >
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-22489941-1', 'auto');
// Plugins
ga('send', 'pageview');
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Feed" href="http://infopaso.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; RSS de los comentarios" href="http://infopaso.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Jornada Regional de Gobierno Abierto RSS de los comentarios" href="http://infopaso.com.ar/jornada-regional-de-gobierno-abierto/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/infopaso.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://infopaso.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='http://infopaso.com.ar/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.74' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//infopaso.com.ar/wp-content/cache/wpfc-minified/djntx7z0/aaf8h.css" media="all"/>
<link rel='stylesheet' id='stargazer-font-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic%7COpen+Sans%3A300%2C400%2C600%2C700&#038;ver=4.9.5#038;subset=latin,latin-ext' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='hybrid-one-five-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/library/css/one-five.min.css?ver=4.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='hybrid-gallery-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/library/css/gallery.min.css?ver=4.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='stargazer-mediaelement-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/css/mediaelement.min.css?ver=4.9.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='stargazer-media-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/css/media.min.css?ver=4.9.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='hybrid-style-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/style.min.css?ver=4.9.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='addtoany-css'  href='http://infopaso.com.ar/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//infopaso.com.ar/wp-content/cache/wpfc-minified/14qfsh56/aaf8h.css" media="all"/>
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<script src='//infopaso.com.ar/wp-content/cache/wpfc-minified/95bzr0dp/aaf8h.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://infopaso.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://infopaso.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://infopaso.com.ar/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script> -->
<link rel='https://api.w.org/' href='http://infopaso.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://infopaso.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://infopaso.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ciencias Exactas será sede del Workshop en Ciencias de la Computación' href='http://infopaso.com.ar/ciencias-exactas-sera-sede-del-workshop-en-ciencias-de-la-computacion/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://infopaso.com.ar/?p=993' />
<link rel="alternate" type="application/json+oembed" href="http://infopaso.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfopaso.com.ar%2Fjornada-regional-de-gobierno-abierto%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://infopaso.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfopaso.com.ar%2Fjornada-regional-de-gobierno-abierto%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
Share: "Compartir",
Save: "Guardar",
Subscribe: "Suscribirse",
Email: "Email",
Bookmark: "Marcador",
ShowAll: "Mostrar todo",
ShowLess: "Mostrar menos",
FindServices: "Buscar servicios(s)",
FindAnyServiceToAddTo: "Buscar servicio",
PoweredBy: "Servicio ofrecido por",
ShareViaEmail: "Compartir por correo electrónico",
SubscribeViaEmail: "Suscribirse a través de correo electrónico",
BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
BookmarkInstructions: "Presiona Ctrl + D o \u2318+D para agregar a favoritos",
AddToYourFavorites: "Agregar a favoritos",
SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
EmailProgram: "Programación de correo electrónicos",
More: "Más&#8230;"
};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!-- This site is using AdRotate v4.11.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<script type="text/javascript">
(function(url){
if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
var addEvent = function(evt, handler) {
if (window.addEventListener) {
document.addEventListener(evt, handler, false);
} else if (window.attachEvent) {
document.attachEvent('on' + evt, handler);
}
};
var removeEvent = function(evt, handler) {
if (window.removeEventListener) {
document.removeEventListener(evt, handler, false);
} else if (window.detachEvent) {
document.detachEvent('on' + evt, handler);
}
};
var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
var logHuman = function() {
var wfscr = document.createElement('script');
wfscr.type = 'text/javascript';
wfscr.async = true;
wfscr.src = url + '&r=' + Math.random();
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
for (var i = 0; i < evts.length; i++) {
removeEvent(evts[i], logHuman);
}
};
for (var i = 0; i < evts.length; i++) {
addEvent(evts[i], logHuman);
}
})('//infopaso.com.ar/?wordfence_lh=1&hid=C5E5505195FA953384EC18F7D20A2C9F');
</script>
<style type="text/css" id="custom-colors-css">a, .wp-playlist-light .wp-playlist-playing, .wp-embed-comments a,.wp-embed-share-dialog-open, .wp-embed a { color: rgba( 204, 74, 0, 0.75 ); } a:hover, a:focus, legend, mark, .comment-respond .required, pre,.form-allowed-tags code, pre code,.wp-playlist-light .wp-playlist-item:hover,.wp-playlist-light .wp-playlist-item:focus,.mejs-button button:hover::after, .mejs-button button:focus::after,.mejs-overlay-button:hover::after, .mejs-overlay-button:focus::after,.wp-embed-comments a:hover, .wp-embed-comments a:focus,.wp-embed-share-dialog-open:hover, .wp-embed-share-dialog-open:focus,.wp-embed a:hover, .wp-embed a:focus{ color: #cc4a00; } input[type='submit'], input[type='reset'], input[type='button'], button, .page-links a,.comment-reply-link, .comment-reply-login, .wp-calendar td.has-posts a, #menu-sub-terms li a{ background-color: rgba( 204, 74, 0, 0.8 ); } legend, mark, pre, .form-allowed-tags code { background-color: rgba( 204, 74, 0, 0.1 ); } input[type='submit']:hover, input[type='submit']:focus,input[type='reset']:hover, input[type='reset']:focus,input[type='button']:hover, input[type='button']:focus,button:hover, button:focus,.page-links a:hover, .page-links a:focus,.wp-calendar td.has-posts a:hover, .wp-calendar td.has-posts a:focus,.widget-title > .wrap,#comments-number > .wrap, #reply-title > .wrap, .attachment-meta-title > .wrap,.widget_search > .search-form,#menu-sub-terms li a:hover, #menu-sub-terms li a:focus,.comment-reply-link:hover, .comment-reply-link:focus,.comment-reply-login:hover, .comment-reply-login:focus,.mejs-time-rail .mejs-time-loaded, .skip-link .screen-reader-text{ background-color: #cc4a00; } ::selection { background-color: #cc4a00; } legend { border-color: rgba( 204, 74, 0, 0.15 ); } body { border-top-color: #cc4a00; } .entry-content a, .entry-summary a, .comment-content a { border-bottom-color: rgba( 204, 74, 0, 0.15 ); } .entry-content a:hover, .entry-content a:focus,           .entry-summary a:hover, .entry-summary a:focus,           .comment-content a:hover, .comment-content a:focus           { border-bottom-color: rgba( 204, 74, 0, 0.75 ); } body, .widget-title, #comments-number, #reply-title,.attachment-meta-title { border-bottom-color: #cc4a00; } blockquote { background-color: rgba( 204, 74, 0, 0.85 ); } blockquote blockquote { background-color: rgba( 204, 74, 0, 0.9 ); } blockquote { outline-color: rgba( 204, 74, 0, 0.85); }</style>
<style type="text/css" id="custom-header-css">body.custom-header #site-title a { color: #252525; }</style>
<style type="text/css" id="custom-background-css">body.custom-background { background: #fefefe; }</style>
<!-- BEGIN GADWP v5.3.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-22489941-1', 'auto');
ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
</head>
<body class="wordpress ltr es es-es parent-theme y2018 m04 d26 h01 thursday logged-out custom-background custom-header display-header-text singular singular-post singular-post-993 post-template-default post-format-standard layout-2c-l custom-colors" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/Blog">
<div id="container">
<div class="skip-link">
<a href="#content" class="screen-reader-text">Skip to content</a>
</div><!-- .skip-link -->
<nav class="menu menu-primary" role="navigation" id="menu-primary" aria-label="Primary Menu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<h3 id="menu-primary-title" class="menu-toggle">
<button class="screen-reader-text">Secciones</button>
</h3><!-- .menu-toggle -->
<div class="wrap"><ul id="menu-primary-items" class="menu-items"><li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-107"><a href="http://infopaso.com.ar/secciones/actualidad/">Actualidad</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="http://infopaso.com.ar/secciones/cultura/">Cultura</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="http://infopaso.com.ar/secciones/deportes/">Deportes</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="http://infopaso.com.ar/secciones/economia/">Economía</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-108"><a href="http://infopaso.com.ar/secciones/politica/">Política</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="http://infopaso.com.ar/secciones/salud/">Salud</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="http://infopaso.com.ar/secciones/tecnologia/">Tecnología</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="http://infopaso.com.ar/secciones/turismo/">Turismo</a></li>
</ul><form role="search" method="get" class="search-form" action="http://infopaso.com.ar/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></div>
</nav><!-- #menu-primary -->
<div class="wrap">
<header class="site-header" id="header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div id="branding">
<h1 class="site-title" id="site-title" itemprop="headline"><a href="http://infopaso.com.ar" rel="home">InfoPaso</a></h1>							<h2 class="site-description" id="site-description" itemprop="description">¡Información relevante!</h2>											</div><!-- #branding -->
<nav class="menu menu-secondary" role="navigation" id="menu-secondary" aria-label="Secondary Menu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<h3 id="menu-primary-title" class="menu-toggle">
<button class="screen-reader-text">Páginas</button>
</h3><!-- .menu-toggle -->
<div class="wrap"><ul id="menu-secondary-items" class="menu-items"><li id="menu-item-106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106"><a href="http://infopaso.com.ar/contacto/">Contacto</a></li>
</ul></div>
</nav><!-- #menu-secondary -->
</header><!-- #header -->
<div id="main" class="main">
<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://infopaso.com.ar/" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://infopaso.com.ar/secciones/actualidad/"><span itemprop="name">Actualidad</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Jornada Regional de Gobierno Abierto</span><meta itemprop="position" content="3" /></li></ul></nav>
<main class="content" id="content" role="main">
<article class="entry author-gautor171010 post-993 post type-post status-publish format-standard has-post-thumbnail category-actualidad category-politica tag-actualidad tag-gobierno-abierto tag-municipalidad-de-corrientes tag-municipalidad-de-paso-de-la-patria tag-politica" id="post-993" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
<header class="entry-header">
<h1 class="entry-title" itemprop="headline">Jornada Regional de Gobierno Abierto</h1>
<div class="entry-byline">
<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="http://infopaso.com.ar/author/gautor171010/" title="Entradas de Rubén Gauto" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Rubén Gauto</span></a></span>
<time class="entry-published updated" datetime="2018-04-25T19:05:52-03:00" itemprop="datePublished" title="miércoles, abril 25, 2018, 7:05 pm">abril 25, 2018</time>
<a href="http://infopaso.com.ar/jornada-regional-de-gobierno-abierto/#respond" class="comments-link" itemprop="discussionURL">0</a>											</div><!-- .entry-byline -->
</header><!-- .entry-header -->
<div class="entry-content" itemprop="articleBody">
<h2>El Intendente y funcionarios de la municipalidad de Paso de la Patria asistieron a un importante taller sobre Gobierno Abierto.</h2>
<p><img class="alignleft size-medium wp-image-995" src="//i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/04/Taller-Gobiernos-Locales-180425-300x197.jpg" alt="" width="300" height="197" srcset="//i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/04/Taller-Gobiernos-Locales-180425-300x197.jpg 300w, //i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/04/Taller-Gobiernos-Locales-180425-768x505.jpg 768w, //i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/04/Taller-Gobiernos-Locales-180425-761x500.jpg 761w, //i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/04/Taller-Gobiernos-Locales-180425.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" />El Sr. Intendente de Paso de la Patria, Arq. Guillermo Osnaghi, acompañado de funcionarios de distintas áreas, asistieron en el salón de eventos del Club de Regatas de la ciudad de Corrientes al Taller “Jornada Regional de Gobierno Abierto”, en el transcurso de la mañana de este miércoles, 25 de abril.</p>
<p>La iniciativa del taller es da la Municipalidad de la Ciudad de Corrientes y estaba destinado a gobiernos locales de la región. Asistieron representantes municipales de Misiones, Chaco, Formosa y Corrientes.</p>
<p>Por Paso de la Patria participaron de esta Jornada Regional de Capacitación en Gobierno Abierto para Gobiernos locales, además del Intendente Osnaghi, la Secretaria de Gobierno, Dra. Melissa Escobar; la Secretaria de Hacienda y Finanzas, Cdra. Silvana González; el Secretario Técnico, Agr. Ricardo Caballero; la Directora de Obras Particulares, Arq. Silene Paredes Jara; el Director de Obras y Servicios Públicos, Sergio Goldschmid; el Auditor Interno, Cdor. Sebastián Custidiano y el Jefe de Información Pública, Rubén Gauto.</p>
<p>El concepto de Gobierno Abierto se basa en la participación de todos los actores, administración pública y comunidad, al efecto de afrontar las necesidades y proyectos a futuro.</p>
<p>La capacitación y formación son herramientas fundamentales para el logro de los objetivos.</p>
<p>Fuente | Información Pública. Municipalidad Villa Turística Paso de la Patria.</p>
<div id="s3gt_translate_tooltip_mini" class="s3gt_translate_tooltip_mini_box" style="background: initial !important; border: initial !important; border-radius: initial !important; border-spacing: initial !important; border-collapse: initial !important; direction: ltr !important; flex-direction: initial !important; font-weight: initial !important; height: initial !important; letter-spacing: initial !important; min-width: initial !important; max-width: initial !important; min-height: initial !important; max-height: initial !important; margin: auto !important; outline: initial !important; padding: initial !important; position: absolute; table-layout: initial !important; text-align: initial !important; text-shadow: initial !important; width: initial !important; word-break: initial !important; word-spacing: initial !important; overflow-wrap: initial !important; box-sizing: initial !important; display: initial !important; color: inherit !important; font-size: 13px !important; font-family: X-LocaleSpecific, sans-serif, Tahoma, Helvetica !important; line-height: 13px !important; vertical-align: top !important; white-space: inherit !important; left: 8px; top: 43px; opacity: 0.6;">
<div id="s3gt_translate_tooltip_mini_logo" class="s3gt_translate_tooltip_mini" title="Traducir texto seleccionado"></div>
<div id="s3gt_translate_tooltip_mini_sound" class="s3gt_translate_tooltip_mini" title="Escuchar"></div>
<div id="s3gt_translate_tooltip_mini_copy" class="s3gt_translate_tooltip_mini" title="Copiar texto al Portapapeles"></div>
</div>
<!-- Begin Yuzo --><div class='yuzo_related_post style-1'  data-version='5.12.74'><!-- with result --><div class='yuzo_clearfixed yuzo__title'><strong>Artículos relacionados:</strong></div><div class='yuzo_wraps'>
<div class="relatedthumb relatedpost-447 " style="width:126.5px;float:left;overflow:hidden;">  
<a  href="http://infopaso.com.ar/nuevo-subsecretario-de-turismo-de-corrientes/"  >
<div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/">
<div class="yuzo-img" style="background:url('//i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/01/Piris-Cassani-150x150.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
</div>
<span class="yuzo__text--title" style="font-size:13px;">Nuevo Subsecretario de Turismo de Corrientes</span>
</a>
</div>
<div class="relatedthumb relatedpost-255 " style="width:126.5px;float:left;overflow:hidden;">  
<a  href="http://infopaso.com.ar/invertir-en-corrientes-para-emprendedores/"  >
<div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/">
<div class="yuzo-img" style="background:url('//i0.wp.com/infopaso.com.ar/wp-content/uploads/2017/11/Inverir-Corrientes-150x150.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
</div>
<span class="yuzo__text--title" style="font-size:13px;">Invertir en Corrientes para emprendedores</span>
</a>
</div>
<div class="relatedthumb relatedpost-415 " style="width:126.5px;float:left;overflow:hidden;">  
<a  href="http://infopaso.com.ar/imponente-lanzamiento-del-carnaval-2018/"  >
<div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/">
<div class="yuzo-img" style="background:url('//i0.wp.com/infopaso.com.ar/wp-content/uploads/2017/12/Lanzamiento-Carnaval-2018-171227-03-150x150.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
</div>
<span class="yuzo__text--title" style="font-size:13px;">Imponente lanzamiento del Carnaval 2018</span>
</a>
</div>
<div class="relatedthumb relatedpost-935 " style="width:126.5px;float:left;overflow:hidden;">  
<a  href="http://infopaso.com.ar/corrientes-se-posiciona-en-el-turismo-de-reuniones/"  >
<div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/">
<div class="yuzo-img" style="background:url('//i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/04/Turismo-reuniones-150x150.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
</div>
<span class="yuzo__text--title" style="font-size:13px;">Corrientes se posiciona en el Turismo de Reuniones</span>
</a>
</div></div> <!-- end wrap -->
</div> <style>
.yuzo_related_post img{width:126.5px !important; height:88px !important;}
.yuzo_related_post .relatedthumb{line-height:15px;background: !important;color:!important;}
.yuzo_related_post .relatedthumb:hover{background:#fcfcf4 !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important;}
.yuzo_related_post .relatedthumb a{color:!important;}
.yuzo_related_post .relatedthumb a:hover{ color:}!important;}
.yuzo_related_post .relatedthumb:hover a{ color:!important;}
.yuzo_related_post .relatedthumb:hover .yuzo__text--title{ color:!important;}
.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }
</style> <script>
jQuery(document).ready(function( $ ){
jQuery('.yuzo_related_post .yuzo_wraps').equalizer({ columns : '> div' });
});
</script> <!-- End Yuzo :) --><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://infopaso.com.ar/jornada-regional-de-gobierno-abierto/" data-a2a-title="Jornada Regional de Gobierno Abierto"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Finfopaso.com.ar%2Fjornada-regional-de-gobierno-abierto%2F&amp;linkname=Jornada%20Regional%20de%20Gobierno%20Abierto" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Finfopaso.com.ar%2Fjornada-regional-de-gobierno-abierto%2F&amp;linkname=Jornada%20Regional%20de%20Gobierno%20Abierto" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Finfopaso.com.ar%2Fjornada-regional-de-gobierno-abierto%2F&amp;linkname=Jornada%20Regional%20de%20Gobierno%20Abierto" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>					</div><!-- .entry-content -->
<footer class="entry-footer">
<span class="entry-terms category" itemprop="articleSection">Posted in <a href="http://infopaso.com.ar/secciones/actualidad/" rel="tag">Actualidad</a>, <a href="http://infopaso.com.ar/secciones/politica/" rel="tag">Política</a></span>			<br /><span class="entry-terms post_tag" itemprop="keywords">Tagged <a href="http://infopaso.com.ar/etiquetas/actualidad/" rel="tag">Actualidad</a>, <a href="http://infopaso.com.ar/etiquetas/gobierno-abierto/" rel="tag">Gobierno abierto</a>, <a href="http://infopaso.com.ar/etiquetas/municipalidad-de-corrientes/" rel="tag">Municipalidad de Corrientes</a>, <a href="http://infopaso.com.ar/etiquetas/municipalidad-de-paso-de-la-patria/" rel="tag">Municipalidad de Paso de la Patria</a>, <a href="http://infopaso.com.ar/etiquetas/politica/" rel="tag">Política</a></span>		</footer><!-- .entry-footer -->
</article><!-- .entry -->
<section id="comments-template">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/jornada-regional-de-gobierno-abierto/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://infopaso.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='993' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
<label>Current ye@r <span class="required">*</span></label>
<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2018" />
<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.4" autocomplete="off" />
</p>
<p class="antispam-group antispam-group-e" style="display: none;">
<label>Leave this field empty</label>
<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
</p>
</form>
</div><!-- #respond -->
</section><!-- #comments-template -->
<div class="loop-nav">
<div class="prev">Previous Post: <a href="http://infopaso.com.ar/ciencias-exactas-sera-sede-del-workshop-en-ciencias-de-la-computacion/" rel="prev">Ciencias Exactas será sede del Workshop en Ciencias de la Computación</a></div>			</div><!-- .loop-nav -->
</main><!-- #content -->
				
<aside class="sidebar sidebar-primary" role="complementary" id="sidebar-primary" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<h3 id="sidebar-primary-title" class="screen-reader-text">Primary Sidebar</h3>
<section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://infopaso.com.ar/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></section><section id="adrotate_widgets-2" class="widget adrotate_widgets"><h3 class="widget-title">Irupé Servicios SRL</h3><div class="a-single a-3"><a class="gofollow" data-track="MywwLDEsNjA=" href="http://infopaso.com.ar"><img src="//i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/02/ACA-Irupe-Servicios.jpg" /></a></div></section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Reciente</h3>		<ul>
<li>
<a href="http://infopaso.com.ar/jornada-regional-de-gobierno-abierto/">Jornada Regional de Gobierno Abierto</a>
<span class="post-date">abril 25, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/ciencias-exactas-sera-sede-del-workshop-en-ciencias-de-la-computacion/">Ciencias Exactas será sede del Workshop en Ciencias de la Computación</a>
<span class="post-date">abril 24, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/la-ceguera-de-la-riqueza-social/">La ceguera de la riqueza social</a>
<span class="post-date">abril 22, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/transparencia-en-la-gestion-publica-de-corrientes/">Transparencia en la gestión pública de Corrientes</a>
<span class="post-date">abril 22, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/peregrinos-de-paso-de-la-patria/">Peregrinos de Paso de la Patria</a>
<span class="post-date">abril 21, 2018</span>
</li>
</ul>
</section><section id="categories-3" class="widget widget_categories"><h3 class="widget-title">Secciones</h3>		<ul>
<li class="cat-item cat-item-1"><a href="http://infopaso.com.ar/secciones/actualidad/" >Actualidad</a> (192)
</li>
<li class="cat-item cat-item-27"><a href="http://infopaso.com.ar/secciones/cultura/" >Cultura</a> (34)
</li>
<li class="cat-item cat-item-3"><a href="http://infopaso.com.ar/secciones/deportes/" >Deportes</a> (11)
</li>
<li class="cat-item cat-item-4"><a href="http://infopaso.com.ar/secciones/economia/" >Economía</a> (18)
</li>
<li class="cat-item cat-item-111"><a href="http://infopaso.com.ar/secciones/gourmet/" >Gourmet</a> (2)
</li>
<li class="cat-item cat-item-121"><a href="http://infopaso.com.ar/secciones/medio-ambiente/" >Medio Ambiente</a> (17)
</li>
<li class="cat-item cat-item-279"><a href="http://infopaso.com.ar/secciones/opinion/" >Opinión</a> (3)
</li>
<li class="cat-item cat-item-2"><a href="http://infopaso.com.ar/secciones/politica/" >Política</a> (35)
</li>
<li class="cat-item cat-item-50"><a href="http://infopaso.com.ar/secciones/produccion/" >Producción</a> (13)
</li>
<li class="cat-item cat-item-15"><a href="http://infopaso.com.ar/secciones/salud/" >Salud</a> (13)
</li>
<li class="cat-item cat-item-68"><a href="http://infopaso.com.ar/secciones/seguridad/" >Seguridad</a> (12)
</li>
<li class="cat-item cat-item-152"><a href="http://infopaso.com.ar/secciones/sociedad/" >Sociedad</a> (16)
</li>
<li class="cat-item cat-item-28"><a href="http://infopaso.com.ar/secciones/tecnologia/" >Tecnología</a> (11)
</li>
<li class="cat-item cat-item-18"><a href="http://infopaso.com.ar/secciones/turismo/" >Turismo</a> (35)
</li>
</ul>
</section><section id="calendar-3" class="widget widget_calendar"><h3 class="widget-title">Calendario</h3><div id="calendar_wrap" class="calendar_wrap"><table class="wp-calendar">
<caption>abril 2018</caption>
<thead>
<tr>
<th scope="col" title="lunes">L</th>
<th scope="col" title="martes">M</th>
<th scope="col" title="miércoles">X</th>
<th scope="col" title="jueves">J</th>
<th scope="col" title="viernes">V</th>
<th scope="col" title="sábado">S</th>
<th scope="col" title="domingo">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" class="prev"><a href="http://infopaso.com.ar/2018/03/">&laquo; Mar</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" class="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="6" class="pad">&nbsp;</td><td>1</td>
</tr>
<tr>
<td>2</td><td>3</td><td><a href="http://infopaso.com.ar/2018/04/04/" aria-label="Entradas publicadas el 4 April, 2018">4</a></td><td><a href="http://infopaso.com.ar/2018/04/05/" aria-label="Entradas publicadas el 5 April, 2018">5</a></td><td><a href="http://infopaso.com.ar/2018/04/06/" aria-label="Entradas publicadas el 6 April, 2018">6</a></td><td><a href="http://infopaso.com.ar/2018/04/07/" aria-label="Entradas publicadas el 7 April, 2018">7</a></td><td>8</td>
</tr>
<tr>
<td><a href="http://infopaso.com.ar/2018/04/09/" aria-label="Entradas publicadas el 9 April, 2018">9</a></td><td><a href="http://infopaso.com.ar/2018/04/10/" aria-label="Entradas publicadas el 10 April, 2018">10</a></td><td><a href="http://infopaso.com.ar/2018/04/11/" aria-label="Entradas publicadas el 11 April, 2018">11</a></td><td><a href="http://infopaso.com.ar/2018/04/12/" aria-label="Entradas publicadas el 12 April, 2018">12</a></td><td><a href="http://infopaso.com.ar/2018/04/13/" aria-label="Entradas publicadas el 13 April, 2018">13</a></td><td><a href="http://infopaso.com.ar/2018/04/14/" aria-label="Entradas publicadas el 14 April, 2018">14</a></td><td>15</td>
</tr>
<tr>
<td><a href="http://infopaso.com.ar/2018/04/16/" aria-label="Entradas publicadas el 16 April, 2018">16</a></td><td><a href="http://infopaso.com.ar/2018/04/17/" aria-label="Entradas publicadas el 17 April, 2018">17</a></td><td><a href="http://infopaso.com.ar/2018/04/18/" aria-label="Entradas publicadas el 18 April, 2018">18</a></td><td>19</td><td><a href="http://infopaso.com.ar/2018/04/20/" aria-label="Entradas publicadas el 20 April, 2018">20</a></td><td><a href="http://infopaso.com.ar/2018/04/21/" aria-label="Entradas publicadas el 21 April, 2018">21</a></td><td><a href="http://infopaso.com.ar/2018/04/22/" aria-label="Entradas publicadas el 22 April, 2018">22</a></td>
</tr>
<tr>
<td>23</td><td><a href="http://infopaso.com.ar/2018/04/24/" aria-label="Entradas publicadas el 24 April, 2018">24</a></td><td><a href="http://infopaso.com.ar/2018/04/25/" aria-label="Entradas publicadas el 25 April, 2018">25</a></td><td class="today">26</td><td>27</td><td>28</td><td>29</td>
</tr>
<tr>
<td>30</td>
<td class="pad" colspan="6">&nbsp;</td>
</tr>
</tbody>
</table></div></section>
</aside><!-- #sidebar-primary -->
</div><!-- #main -->
<aside class="sidebar sidebar-subsidiary sidebar-col-2" role="complementary" id="sidebar-subsidiary" aria-label="Subsidiary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<section id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">Las últimas</h3>		<ul>
<li>
<a href="http://infopaso.com.ar/jornada-regional-de-gobierno-abierto/">Jornada Regional de Gobierno Abierto</a>
<span class="post-date">abril 25, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/ciencias-exactas-sera-sede-del-workshop-en-ciencias-de-la-computacion/">Ciencias Exactas será sede del Workshop en Ciencias de la Computación</a>
<span class="post-date">abril 24, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/la-ceguera-de-la-riqueza-social/">La ceguera de la riqueza social</a>
<span class="post-date">abril 22, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/transparencia-en-la-gestion-publica-de-corrientes/">Transparencia en la gestión pública de Corrientes</a>
<span class="post-date">abril 22, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/peregrinos-de-paso-de-la-patria/">Peregrinos de Paso de la Patria</a>
<span class="post-date">abril 21, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/control-a-seguidores-de-los-grupos-de-cumbia/">Control a seguidores de los grupos de cumbia</a>
<span class="post-date">abril 21, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/valdes-entrego-viviendas-con-frigerio/">Valdés entregó viviendas con Frigerio</a>
<span class="post-date">abril 20, 2018</span>
</li>
</ul>
</section><section id="categories-5" class="widget widget_categories"><h3 class="widget-title">Secciones</h3>		<ul>
<li class="cat-item cat-item-1"><a href="http://infopaso.com.ar/secciones/actualidad/" >Actualidad</a> (192)
</li>
<li class="cat-item cat-item-27"><a href="http://infopaso.com.ar/secciones/cultura/" >Cultura</a> (34)
</li>
<li class="cat-item cat-item-3"><a href="http://infopaso.com.ar/secciones/deportes/" >Deportes</a> (11)
</li>
<li class="cat-item cat-item-4"><a href="http://infopaso.com.ar/secciones/economia/" >Economía</a> (18)
</li>
<li class="cat-item cat-item-111"><a href="http://infopaso.com.ar/secciones/gourmet/" >Gourmet</a> (2)
</li>
<li class="cat-item cat-item-121"><a href="http://infopaso.com.ar/secciones/medio-ambiente/" >Medio Ambiente</a> (17)
</li>
<li class="cat-item cat-item-279"><a href="http://infopaso.com.ar/secciones/opinion/" >Opinión</a> (3)
</li>
<li class="cat-item cat-item-2"><a href="http://infopaso.com.ar/secciones/politica/" >Política</a> (35)
</li>
<li class="cat-item cat-item-50"><a href="http://infopaso.com.ar/secciones/produccion/" >Producción</a> (13)
</li>
<li class="cat-item cat-item-15"><a href="http://infopaso.com.ar/secciones/salud/" >Salud</a> (13)
</li>
<li class="cat-item cat-item-68"><a href="http://infopaso.com.ar/secciones/seguridad/" >Seguridad</a> (12)
</li>
<li class="cat-item cat-item-152"><a href="http://infopaso.com.ar/secciones/sociedad/" >Sociedad</a> (16)
</li>
<li class="cat-item cat-item-28"><a href="http://infopaso.com.ar/secciones/tecnologia/" >Tecnología</a> (11)
</li>
<li class="cat-item cat-item-18"><a href="http://infopaso.com.ar/secciones/turismo/" >Turismo</a> (35)
</li>
</ul>
</section>
</aside><!-- #sidebar-subsidiary -->
</div><!-- .wrap -->
<footer class="site-footer" id="footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="wrap">
<p class="credit">
Copyright &#169; 2018 <a href="http://infopaso.com.ar/" target="_blank">InfoPaso</a> | Por consultas ir a <a href="http://infopaso.com.ar/contacto/" target="_blank">Contacto</a> | <a href="http://infopaso.com.ar/wp-login.php">Acceder</a>				</p><!-- .credit -->
</div><!-- .wrap -->
</footer><!-- #footer -->
</div><!-- #container -->
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Finfopaso.com.ar%2Fjornada-regional-de-gobierno-abierto%2F&amp;linkname=Jornada%20Regional%20de%20Gobierno%20Abierto" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Finfopaso.com.ar%2Fjornada-regional-de-gobierno-abierto%2F&amp;linkname=Jornada%20Regional%20de%20Gobierno%20Abierto" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Finfopaso.com.ar%2Fjornada-regional-de-gobierno-abierto%2F&amp;linkname=Jornada%20Regional%20de%20Gobierno%20Abierto" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style><script type='text/javascript' src='http://infopaso.com.ar/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/infopaso.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/plugins/anti-spam/js/anti-spam-4.4.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/infopaso.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/infopaso.com.ar\/wp-admin\/admin-ajax.php","post_id":"993","is_singular":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/plugins/yuzo-related-post/assets/js/yuzo-postviews-cache.js?ver=5.12.74'></script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.74'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stargazer_i18n = {"search_toggle":"Expand Search Form"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/themes/stargazer/js/stargazer.min.js'></script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.36744093895 seconds, on 26-04-18 1:06:45 -->