<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" />
<title>Fiesta Nacional del Chamamé entradas y programación | InfoPaso</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="generator" content="Stargazer 4.0.0" />
<!-- All in One SEO Pack 2.10.1 by Michael Torbert of Semper Fi Web Design[73,148] -->
<link rel="author" href="https://plus.google.com/+RubénGauto" />
<link rel="canonical" href="http://infopaso.com.ar/fiesta-nacional-del-chamame-entradas-y-programacion/" />
<script type="text/javascript" >
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-22489941-1', 'auto');
// Plugins
ga('send', 'pageview');
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Feed" href="http://infopaso.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; RSS de los comentarios" href="http://infopaso.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Fiesta Nacional del Chamamé entradas y programación RSS de los comentarios" href="http://infopaso.com.ar/fiesta-nacional-del-chamame-entradas-y-programacion/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/infopaso.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='http://infopaso.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://infopaso.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='http://infopaso.com.ar/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.84' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//infopaso.com.ar/wp-content/cache/wpfc-minified/8j5nv7u0/5qp4s.css" media="all"/>
<link rel='stylesheet' id='stargazer-font-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic%7COpen+Sans%3A300%2C400%2C600%2C700&#038;ver=5.0.2#038;subset=latin,latin-ext' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='hybrid-one-five-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/library/css/one-five.min.css?ver=4.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='hybrid-gallery-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/library/css/gallery.min.css?ver=4.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='stargazer-mediaelement-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/css/mediaelement.min.css?ver=5.0.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='stargazer-media-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/css/media.min.css?ver=5.0.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='hybrid-style-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/style.min.css?ver=5.0.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='addtoany-css'  href='http://infopaso.com.ar/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//infopaso.com.ar/wp-content/cache/wpfc-minified/14qfsh56/aaf8h.css" media="all"/>
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<script src='//infopaso.com.ar/wp-content/cache/wpfc-minified/95bzr0dp/aaf8h.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://infopaso.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://infopaso.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://infopaso.com.ar/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script> -->
<link rel='https://api.w.org/' href='http://infopaso.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://infopaso.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://infopaso.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Salud Pública recomienda evitar el uso pirotecnia' href='http://infopaso.com.ar/salud-publica-recomienda-evitar-el-uso-pirotecnia/' />
<link rel='next' title='Consejos para prevenir golpes de calor' href='http://infopaso.com.ar/consejos-para-prevenir-golpes-de-calor/' />
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='http://infopaso.com.ar/?p=2544' />
<link rel="alternate" type="application/json+oembed" href="http://infopaso.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfopaso.com.ar%2Ffiesta-nacional-del-chamame-entradas-y-programacion%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://infopaso.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfopaso.com.ar%2Ffiesta-nacional-del-chamame-entradas-y-programacion%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
Share: "Compartir",
Save: "Guardar",
Subscribe: "Suscribirse",
Email: "Email",
Bookmark: "Marcador",
ShowAll: "Mostrar todo",
ShowLess: "Mostrar menos",
FindServices: "Buscar servicios(s)",
FindAnyServiceToAddTo: "Buscar servicio",
PoweredBy: "Servicio ofrecido por",
ShareViaEmail: "Compartir por correo electrónico",
SubscribeViaEmail: "Suscribirse a través de correo electrónico",
BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
BookmarkInstructions: "Presiona Ctrl + D o \u2318+D para agregar a favoritos",
AddToYourFavorites: "Agregar a favoritos",
SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
EmailProgram: "Programación de correo electrónicos",
More: "Más&#8230;",
ThanksForSharing: "¡Gracias por compartir!",
ThanksForFollowing: "¡Gracias por seguirmos!"
};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!-- This site is using AdRotate v4.13.5 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
.g img { height:auto; }
.g-col { position:relative; float:left; }
.g-col:first-child { margin-left: 0; }
.g-col:last-child { margin-right: 0; }
.g-1 { min-width:5px; max-width:270px; margin: 0 auto; }
.b-1 { margin:5px; }
@media only screen and (max-width: 480px) {
.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
}
</style>
<!-- /AdRotate CSS -->
<script type="text/javascript">
(function(url){
if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
var addEvent = function(evt, handler) {
if (window.addEventListener) {
document.addEventListener(evt, handler, false);
} else if (window.attachEvent) {
document.attachEvent('on' + evt, handler);
}
};
var removeEvent = function(evt, handler) {
if (window.removeEventListener) {
document.removeEventListener(evt, handler, false);
} else if (window.detachEvent) {
document.detachEvent('on' + evt, handler);
}
};
var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
var logHuman = function() {
if (window.wfLogHumanRan) { return; }
window.wfLogHumanRan = true;
var wfscr = document.createElement('script');
wfscr.type = 'text/javascript';
wfscr.async = true;
wfscr.src = url + '&r=' + Math.random();
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
for (var i = 0; i < evts.length; i++) {
removeEvent(evts[i], logHuman);
}
};
for (var i = 0; i < evts.length; i++) {
addEvent(evts[i], logHuman);
}
})('//infopaso.com.ar/?wordfence_lh=1&hid=2E5A64C0CA9C73A7C7FEE73B0EC3DE9F');
</script><style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style>
<style type="text/css" id="custom-colors-css">a, .wp-playlist-light .wp-playlist-playing, .wp-embed-comments a,.wp-embed-share-dialog-open, .wp-embed a { color: rgba( 0, 39, 73, 0.75 ); } a:hover, a:focus, legend, mark, .comment-respond .required, pre,.form-allowed-tags code, pre code,.wp-playlist-light .wp-playlist-item:hover,.wp-playlist-light .wp-playlist-item:focus,.mejs-button button:hover::after, .mejs-button button:focus::after,.mejs-overlay-button:hover::after, .mejs-overlay-button:focus::after,.wp-embed-comments a:hover, .wp-embed-comments a:focus,.wp-embed-share-dialog-open:hover, .wp-embed-share-dialog-open:focus,.wp-embed a:hover, .wp-embed a:focus{ color: #002749; } input[type='submit'], input[type='reset'], input[type='button'], button, .page-links a,.comment-reply-link, .comment-reply-login, .wp-calendar td.has-posts a, #menu-sub-terms li a{ background-color: rgba( 0, 39, 73, 0.8 ); } legend, mark, pre, .form-allowed-tags code { background-color: rgba( 0, 39, 73, 0.1 ); } input[type='submit']:hover, input[type='submit']:focus,input[type='reset']:hover, input[type='reset']:focus,input[type='button']:hover, input[type='button']:focus,button:hover, button:focus,.page-links a:hover, .page-links a:focus,.wp-calendar td.has-posts a:hover, .wp-calendar td.has-posts a:focus,.widget-title > .wrap,#comments-number > .wrap, #reply-title > .wrap, .attachment-meta-title > .wrap,.widget_search > .search-form,#menu-sub-terms li a:hover, #menu-sub-terms li a:focus,.comment-reply-link:hover, .comment-reply-link:focus,.comment-reply-login:hover, .comment-reply-login:focus,.mejs-time-rail .mejs-time-loaded, .skip-link .screen-reader-text{ background-color: #002749; } ::selection { background-color: #002749; } legend { border-color: rgba( 0, 39, 73, 0.15 ); } body { border-top-color: #002749; } .entry-content a, .entry-summary a, .comment-content a { border-bottom-color: rgba( 0, 39, 73, 0.15 ); } .entry-content a:hover, .entry-content a:focus,           .entry-summary a:hover, .entry-summary a:focus,           .comment-content a:hover, .comment-content a:focus           { border-bottom-color: rgba( 0, 39, 73, 0.75 ); } body, .widget-title, #comments-number, #reply-title,.attachment-meta-title { border-bottom-color: #002749; } blockquote { background-color: rgba( 0, 39, 73, 0.85 ); } blockquote blockquote { background-color: rgba( 0, 39, 73, 0.9 ); } blockquote { outline-color: rgba( 0, 39, 73, 0.85); }</style>
<style type="text/css" id="custom-header-css">body.custom-header #site-title a { color: #002749; }</style>
<style type="text/css" id="custom-background-css">body.custom-background { background: #fefefe; }</style>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-22489941-1', 'auto');
ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
</head>
<body class="wordpress ltr es es-es parent-theme y2018 m12 d28 h01 friday logged-out custom-background custom-header display-header-text singular singular-post singular-post-2544 post-template-default post-format-standard layout-2c-l custom-colors" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/Blog">
<div id="container">
<div class="skip-link">
<a href="#content" class="screen-reader-text">Skip to content</a>
</div><!-- .skip-link -->
<nav class="menu menu-primary" role="navigation" id="menu-primary" aria-label="Primary Menu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<h3 id="menu-primary-title" class="menu-toggle">
<button class="screen-reader-text">Secciones</button>
</h3><!-- .menu-toggle -->
<div class="wrap"><ul id="menu-primary-items" class="menu-items"><li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-107"><a href="http://infopaso.com.ar/secciones/actualidad/">Actualidad</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-113"><a href="http://infopaso.com.ar/secciones/cultura/">Cultura</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="http://infopaso.com.ar/secciones/deportes/">Deportes</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="http://infopaso.com.ar/secciones/economia/">Economía</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="http://infopaso.com.ar/secciones/politica/">Política</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="http://infopaso.com.ar/secciones/salud/">Salud</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="http://infopaso.com.ar/secciones/tecnologia/">Tecnología</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="http://infopaso.com.ar/secciones/turismo/">Turismo</a></li>
</ul><form role="search" method="get" class="search-form" action="http://infopaso.com.ar/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></div>
</nav><!-- #menu-primary -->
<div class="wrap">
<header class="site-header" id="header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div id="branding">
<h1 class="site-title" id="site-title" itemprop="headline"><a href="http://infopaso.com.ar" rel="home">InfoPaso</a></h1>							<h2 class="site-description" id="site-description" itemprop="description">¡Información relevante!</h2>											</div><!-- #branding -->
<nav class="menu menu-secondary" role="navigation" id="menu-secondary" aria-label="Secondary Menu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<h3 id="menu-primary-title" class="menu-toggle">
<button class="screen-reader-text">Páginas</button>
</h3><!-- .menu-toggle -->
<div class="wrap"><ul id="menu-secondary-items" class="menu-items"><li id="menu-item-106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106"><a href="http://infopaso.com.ar/contacto/">Contacto</a></li>
</ul></div>
</nav><!-- #menu-secondary -->
</header><!-- #header -->
<div id="main" class="main">
<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://infopaso.com.ar/" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://infopaso.com.ar/secciones/actualidad/"><span itemprop="name">Actualidad</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Fiesta Nacional del Chamamé entradas y programación</span><meta itemprop="position" content="3" /></li></ul></nav>
<main class="content" id="content" role="main">
<article class="entry author-gautor171010 post-2544 post type-post status-publish format-standard has-post-thumbnail category-actualidad category-cultura tag-29-fiesta-nacional-del-chamame tag-cultura tag-fiesta-nacional-del-chamame tag-instituto-de-cultura-de-corrientes tag-nacion-chamamecera" id="post-2544" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
<header class="entry-header">
<h1 class="entry-title" itemprop="headline">Fiesta Nacional del Chamamé entradas y programación</h1>
<div class="entry-byline">
<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="http://infopaso.com.ar/author/gautor171010/" title="Entradas de InfoPaso 181204" rel="author" class="url fn n" itemprop="url"><span itemprop="name">InfoPaso 181204</span></a></span>
<time class="entry-published updated" datetime="2018-12-27T18:17:49-03:00" itemprop="datePublished" title="jueves, diciembre 27, 2018, 6:17 pm">diciembre 27, 2018</time>
<a href="http://infopaso.com.ar/fiesta-nacional-del-chamame-entradas-y-programacion/#respond" class="comments-link" itemprop="discussionURL">0</a>											</div><!-- .entry-byline -->
</header><!-- .entry-header -->
<div class="entry-content" itemprop="articleBody">
<h2>La venta de entradas para la 29 Fiesta Nacional del Chamamé comenzará el 27 de diciembre</h2>
<figure class="wp-block-image"><img src="//i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/12/29-Chamamé-de-la-Humanidad.jpg" alt="" class="wp-image-2545" srcset="//i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/12/29-Chamamé-de-la-Humanidad.jpg 960w, //i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/12/29-Chamamé-de-la-Humanidad-300x212.jpg 300w, //i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/12/29-Chamamé-de-la-Humanidad-768x542.jpg 768w, //i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/12/29-Chamamé-de-la-Humanidad-708x500.jpg 708w" sizes="(max-width: 960px) 100vw, 960px" /><figcaption>29 Fiesta Nacional del Chamamé</figcaption></figure>
<p>Avanzan los preparativos para la <strong><a href="http://infopaso.com.ar/etiquetas/29-fiesta-nacional-del-chamame/" target="_blank" rel="noreferrer noopener" aria-label="29ª Fiesta Nacional del Chamamé (abre en una nueva pestaña)">29ª Fiesta Nacional del Chamamé</a> y 15ª Fiesta del Chamamé del MERCOSUR</strong>, a desarrollarse del 11 al 20 de enero. El Instituto de Cultura de Corrientes dio a conocer la programación completa con las más de 200 propuestas artísticas que se presentarán en el anfiteatro Mario del Tránsito Cocomarola, e informó que desde el jueves 27 de diciembre se podrán adquirir las entradas en el Teatro Oficial Juan de Vera.  </p>
<p>La <strong>Nación Chamamecera</strong> comienza a palpitar una nueva edición de su celebración más importante. A partir del jueves que viene, será posible adquirir las entradas para cada una de las noches de Fiesta. Las mismas tendrán un costo de 200 pesos, y además está previsto que puedan comprarse con la tarjeta del Banco de Corrientes y con Tarjeta Naranja. Los puntos de venta para estas últimas dos modalidades se darán a conocer en los próximos días.</p>
<p>Desde el <strong><a href="http://infopaso.com.ar/etiquetas/instituto-de-cultura-de-corrientes/" target="_blank" rel="noreferrer noopener" aria-label="Instituto de Cultura de Corrientes (abre en una nueva pestaña)">Instituto de Cultura de Corrientes</a></strong> (ICC) confirmaron la programación completa. “Sobre unas 600 propuestas recibidas, se hizo una difícil selección, rotando en algunos casos la presencia de artistas e incorporando nuevas voces y músicos, no sólo de Corrientes, sino de la Argentina, Brasil, Paraguay, además de las figuras invitadas no chamameceras”, reflejó el titular del ICC, Arq. Gabriel Romero.</p>
<p>Para el armado de la grilla de la Fiesta, fueron valoradas
especialmente las propuestas presentadas por grupos estables y con actividad
pública intensa dedicada al Chamamé en el último año. Como también la novedad y
renovación en los repertorios sugiriendo producir nuevas versiones de antiguos
temas que ya no están en el circuito de difusión, radiofónico o en vivo, o
presentar temas inéditos.</p>
<h2>La Fiesta Grande</h2>
<figure class="wp-block-image"><img src="//i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/12/29-Fiesta-Nacional-Chamamé-01.jpg" alt="" class="wp-image-2547" srcset="//i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/12/29-Fiesta-Nacional-Chamamé-01.jpg 1024w, //i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/12/29-Fiesta-Nacional-Chamamé-01-300x155.jpg 300w, //i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/12/29-Fiesta-Nacional-Chamamé-01-768x398.jpg 768w, //i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/12/29-Fiesta-Nacional-Chamamé-01-966x500.jpg 966w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
<p>La programación general de la Fiesta, no se limita al <strong>anfiteatro Mario del Tránsito Cocomarola</strong>. Se desarrollará en la ciudad de Corrientes, y también en las localidades de Riachuelo, San Cosme, Santa Ana, El Sombrero, San Roque, y otros municipios y parajes donde la nación chamamecera podrá disfrutar de enramadas y bailantas, visitas lugares emblemáticos y de culto, enchamigadas, y encuentros con los arandúes. Habrá además cine chamamecero, serenatas a la vera del Paraná, gastronomía chamamecera, siempre desde las 10 de la mañana todos los días de la Fiesta.</p>
<p>Mención especial merece el tradicional recorrido náutico El
Paraná es Chamamé que partirá desde San Ignacio, Misiones, recorriendo Posadas,
Itá Ibaté, Ituzaingó, Itatí, Paso de la Patria. La organización del Instituto
de Cultura invita a clubes náuticos, pescadores, y navegantes independientes a
inscribirse y acompañar la travesía en el tramo que decidan.</p>
<h2>29ª Fiesta Nacional del Chamamé y 15ª Fiesta del Chamamé del MERCOSUR</h2>
<h3><strong>Programación Completa</strong></h3>
<p><strong>Viernes 11</strong></p>
<p>Bendición</p>
<p>Apertura escénica</p>
<p>Ballet Oficial</p>
<p>Aníbal Maldonado</p>
<p>Cesar Frette Trio (San Roque)</p>
<p>Eduardo Romero y su Conjunto</p>
<p>Ganador Pre Fiesta</p>
<p>Homenajes: Avelino Flores, Carlos Cosarinsky, Juan Carlos
Jensen, Jesús Pucheta, Octavio Osuna, Pedro Ranalletti, y Tomas Barrios.</p>
<p>Hugo Flores</p>
<p>Julián Zini y Neike Chamigo</p>
<p>Los Alfonso (Paraguay)</p>
<p>Los Ballarios (Santa Fe)</p>
<p>Mauricio Brito y Humberto Yule (MS-Brasil)</p>
<p>Nostalgias Mburucuyanas</p>
<p>Oscar Macías y Grupo Curupí (Goya)</p>
<p>Ricardo Dimotta (E Ríos)</p>
<p>Santiago &#8220;Bocha&#8221; Sheridan</p>
<p>Santhyago Ríos (Bs As)</p>
<p>Silvina Escalante</p>
<p>*La presente programación está sujeta a modificaciones por
razones técnicas, artísticas o de fuerza mayor.</p>
<p><strong>Sábado 12</strong></p>
<p>Alma Paraná</p>
<p>Ballet Oficial</p>
<p>Blas Martínez Riera Grupo (Bs As)</p>
<p>Coquimarola y su Conjunto</p>
<p>Gicela Méndez Ribeiro</p>
<p>Jesús Frete (Colonia Pellegrini)</p>
<p>Grupo Herencia Chamamé con Mario Prieto Linares</p>
<p>Grupo San Fernando (Chaco)</p>
<p>Guarango</p>
<p>Güepa Che</p>
<p>Hnos. Ortiz, Hnos. Vallejos y R. Almirón (Delegación de
Bella Vista)</p>
<p>Los Hermanos Brítez (Misiones)</p>
<p>Lucky Bentos</p>
<p>Mario Suarez (E Ríos)</p>
<p>Ganador Pre Fiesta</p>
<p>Purahei</p>
<p>Ricardo Scófano</p>
<p>Rudi Flores Trío</p>
<p>Trío Nendivé (Paraguay)</p>
<p>Tupá y el Movimiento Corriente Nueva</p>
<p>*La presente programación está sujeta a modificaciones por
razones técnicas, artísticas o de fuerza mayor.</p>
<p><strong>Domingo 13</strong></p>
<p>Alan Guillén</p>
<p>Alborada</p>
<p>Alfredo Monzón</p>
<p>Ballet Oficial</p>
<p>Daniel Giménez &#8220;a pura guitarra&#8221; (Mburucuyá)</p>
<p>Dúo Soto-Godoy (Chaco)</p>
<p>Eustaquio Miño y su conjunto</p>
<p>Facundo y Nazareno Duarte</p>
<p>Ganador Pre Fiesta</p>
<p>Hernán Crespo (Bs. As.)</p>
<p>Jorge Suligoy (Santa Fe)</p>
<p>Los Núñez (Misiones)</p>
<p>Mosahíro Aoki (Japón)</p>
<p>Ofelia Leiva</p>
<p>Pomberitos Cantores con el Ballet del museo de Artesanías</p>
<p>Rolando Percy (Paraguay)</p>
<p>Sofía Morales (San Miguel)</p>
<p>Susy De Pompert</p>
<p>Tilo Escobar (Bs As)</p>
<p>Vicky Sánchez</p>
<p>Yangos (Brasil)</p>
<p>*La presente programación está sujeta a modificaciones por
razones técnicas, artísticas o de fuerza mayor.</p>
<p><strong>Lunes 14</strong></p>
<p>Ballet Oficial</p>
<p>Chango Spasiuk</p>
<p>Chingoli Bofill</p>
<p>Damián Ayala y su conjunto (Goya)</p>
<p>Gabriel Cocomarola</p>
<p>Giannela Niwoyda</p>
<p>HOMENAJE A MARTA QUILES</p>
<p>Hugo Leiva y la Nueva Estirpe</p>
<p>Jorge Acuña (Chaco)</p>
<p>Juliano Javosky (RS-Brasil)</p>
<p>La Pilarcita</p>
<p>Los Pibes del Chamamé (Paraguay)</p>
<p>Lucas Segovia (Chaco)</p>
<p>Ganador Pre Fiesta</p>
<p>Raulito Alonso</p>
<p>Ricardito Silva (Goya)</p>
<p>Santiago Urquidez</p>
<p>Sergio Tarnowski (Misiones)</p>
<p>Soledad Pastorutti</p>
<p>Tito Avalos-Fernando Yance (Formosa)</p>
<p>*La presente programación está sujeta a modificaciones por
razones técnicas, artísticas o de fuerza mayor.</p>
<p><strong>Martes 15</strong></p>
<p>Alejandro Brittes Arg/Brasil (RS)</p>
<p>Amadeo Campos y su trío (San Roque)</p>
<p>Amandayé</p>
<p>Ballet Oficial</p>
<p>Cecilia Benítez</p>
<p>Emboyeré (Goya)</p>
<p>Emilianito López y su Conjunto (Bs As)</p>
<p>Ganador Pre Fiesta</p>
<p>Ismael Echagüe y su Guitarra Norteña (Paraguay)</p>
<p>Jorgelina Espíndola</p>
<p>Los Amarilla</p>
<p>Los Blanco (Bs. As.)</p>
<p>Los Sheridan (Mercedes)</p>
<p>Nino Ramírez (San Miguel)</p>
<p>Orquesta Folklórica de la Provincia de Corrientes</p>
<p>Paquito Aranda</p>
<p>Rubén Rodríguez (Curuzú Cuatiá)</p>
<p>Sangre Paiubrera (Mercedes)</p>
<p>Tajy con Juan Pablo Barberán</p>
<p>TEKOTALENTOS Cat. Infantil: Hnos. Cabrera (Santa Ana)</p>
<p>*La presente programación está sujeta a modificaciones por
razones técnicas, artísticas o de fuerza mayor.</p>
<p><strong>Miércoles 16</strong></p>
<p>Antonio Tarragó Ros c/ Irupé Ros</p>
<p>Ariel Acuña y Rocío Ayelén</p>
<p>Benítez y Benítez (Misiones)</p>
<p>Cacho Espindola y su grupo Integración Grupo Integración</p>
<p>Delegación de Uruguay</p>
<p>Franco Perroni</p>
<p>Gabino Chávez (Bs As)</p>
<p>Ganador Pre Fiesta</p>
<p>Grupo Yapeyú (Bs As)</p>
<p>Irundy</p>
<p>Juanchi Cabrera</p>
<p>Juancito Güenaga y su conjunto</p>
<p>Los Hijos de los Barrios con Rodrigo Tapari</p>
<p>Lucas Monzón (Chaco)</p>
<p>Luiz Carlos Borges (RS &#8211; Brasil)</p>
<p>Marcelo Rojas (Paraguay)</p>
<p>Pajarito Silvestri y su grupo Enramada (Entre Ríos)</p>
<p>Patricia Gómez (Santa Fe)</p>
<p>Ramiro Ojeda y su grupo</p>
<p>Santiago Torres (Bs. As.)</p>
<p>Tallarín y su Espuela del Litoral</p>
<p>*La presente programación está sujeta a modificaciones por
razones técnicas, artísticas o de fuerza mayor.</p>
<p><strong>Jueves 17</strong></p>
<p>Adolfo Alegre y su Conjunto</p>
<p>Ballet Oficial</p>
<p>Belén Majul</p>
<p>Bruno Mendoza</p>
<p>Eduardo “Chochi” Duré</p>
<p>Delvalle &#8211; Fernández &#8211; Galarza</p>
<p>Diego Gutiérrez (Itá Ibaté)</p>
<p>ENRIQUE LLOPIS y los Hnos. Dellamea</p>
<p>Ganador Pre Fiesta</p>
<p>Grupo Ñasaindy (Paraguay)</p>
<p>Joselo Schuap (Misiones)</p>
<p>Los Alonsitos con Lucas Sugo</p>
<p>Mariana Marques (RS)</p>
<p>Marlon Maciel (MGS-Brasil)</p>
<p>Matías Galarza y la Orquesta Chamamecera</p>
<p>Matías González-José Álvarez</p>
<p>Orquesta de Chamamé TARAGÜÍ</p>
<p>Pablo Chamorro (Buenos Aires)</p>
<p>Simón de Jesús Palacios</p>
<p>Tekotalentos: Cat. Juvenil: Los Ñambotavy</p>
<p>Trébol de Ases con Gustavo Miqueri</p>
<p>*La presente programación está sujeta a modificaciones por razones
técnicas, artísticas o de fuerza mayor.</p>
<p><strong>Viernes 18</strong></p>
<p>Chino López (Concepción)</p>
<p>Conjunto Vera-Monzón</p>
<p>David Díaz Marchetto</p>
<p>Ernestito Montiel y el Cuarteto Santa Ana</p>
<p>Fabián Meza (Misiones)</p>
<p>G-Latina</p>
<p>Grupo Remanso (Formosa)</p>
<p>Jorge Guedes &amp; familia (RS- Brasil)</p>
<p>Los de Imaguaré</p>
<p>María Creuza (San Salvador de Bahía, Brasil)</p>
<p>Mateo Villalba</p>
<p>Mauro Bonamino Grupo (Ituzaingó)</p>
<p>Mirian Asuad</p>
<p>Myrian Beatriz (Paraguay)</p>
<p>Nahuel de Mársico (Bs As)</p>
<p>Néstor Acuña (cuarteto)</p>
<p>Quique Sheridan y los del Paiubre</p>
<p>Tony Rojas</p>
<p>Germán Toñanez (Loreto)</p>
<p>Toty Montiel y su Grupo Renovación</p>
<p>Yohana Fernández (Santo Tomé)</p>
<p>*La presente programación está sujeta a modificaciones por
razones técnicas, artísticas o de fuerza mayor.</p>
<p><strong>Sábado 19</strong></p>
<p>Acordeones del Mercosur</p>
<p>Ballet Oficial</p>
<p>El Ángel de las Dos Hileras</p>
<p>Facundo Torresan Grupo (Entre Ríos)</p>
<p>Florencia De Pompert</p>
<p>Fuelles Correntinos (Bella Vista)</p>
<p>Ganador Pre Fiesta</p>
<p>Grupo Itatí</p>
<p>Grupo Ñamandú</p>
<p>Gustavo Galeano y su Luna Payesera (Formosa)</p>
<p>Jorge Güenaga y su Cuarteto Litoral</p>
<p>Juan Pedro Sorribes</p>
<p>Las Hermanas Vera</p>
<p>Luis Moulín y Belén Belcastro &#8220;Cara con Cara&#8221;</p>
<p>Temporal</p>
<p>Tono Benítez y los Criollos de Corrientes</p>
<p>Tupa Noy (Alvear)</p>
<p>Verónica Noguera</p>
<p>Vicho Echeverría y Americanta (Paraguay)</p>
<p>Yamandú Costa y Lucio Yanel (Brasil)</p>
<p>*La presente programación está sujeta a modificaciones por
razones técnicas, artísticas o de fuerza mayor.</p>
<p><strong>Domingo 20</strong></p>
<p>Ballet Oficial (Cierre)</p>
<p>Che Trío Porá (Virasoro)</p>
<p>Graciela Linares y Roberto Romero</p>
<p>Grupo Nueva Corriente</p>
<p>Grupo Nuevo Amanecer (Santa Fe)</p>
<p>Grupo Nuevo Sapukay</p>
<p>Lacho Sena (Mercedes)</p>
<p>Las Guitarras de Curuzú</p>
<p>Lorena Larrea Catterino</p>
<p>Los del interior (San Cosme)</p>
<p>Los Hermanos Velázquez (Chaco)</p>
<p>Manuel Cruz y su Cuarteto Estampa Correntina</p>
<p>Mario Bofill</p>
<p>Matías Barbás y su Conjunto</p>
<p>Nendivei</p>
<p>Raza Mbareté (Empedrado)</p>
<p>Renato Fagundes (RS)</p>
<p>Revelación Pre Fiesta; Maymava (Bs As) &#8211; Premio SADAIC</p>
<p>Roscer Díaz (Paraguay)</p>
<p><strong>CIERRE.</strong></p>
<p>*La presente programación está sujeta a modificaciones por razones técnicas, artísticas o de fuerza mayor.</p>
<p>Fuente | Prensa Cultura.</p>
<!-- Begin Yuzo --><div class='yuzo_related_post style-1'  data-version='5.12.84'><!-- with result --><div class='yuzo_clearfixed yuzo__title'><h3>Otros artículos interesantes...</h3></div><div class='yuzo_wraps'>
<div class="relatedthumb relatedpost-1326 " style="width:150px;float:left;overflow:hidden;">  
<a  href="http://infopaso.com.ar/unne-en-programa-de-becas-co-financiadas-con-conicet/"  >
<div class="yuzo-img-wrap " >
<div class="yuzo-img" style="background:url('//i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/06/Investigacion-Medicina-Regional-150x150.jpg') 50% 50% no-repeat;width: 150px;;max-width:100%;height:150px;margin-bottom: 5px;background-size: cover; "></div>
</div>
<span class="yuzo__text--title" style="font-size:13px;">UNNE en programa de Becas Co-financiadas con CONIC...</span>
</a>
</div>
<div class="relatedthumb relatedpost-1799 " style="width:150px;float:left;overflow:hidden;">  
<a  href="http://infopaso.com.ar/se-bajo-el-telon-del-taragui-rock-2018/"  >
<div class="yuzo-img-wrap " >
<div class="yuzo-img" style="background:url('//i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/09/Taragüí-Rock-180916-150x150.jpg') 50% 50% no-repeat;width: 150px;;max-width:100%;height:150px;margin-bottom: 5px;background-size: cover; "></div>
</div>
<span class="yuzo__text--title" style="font-size:13px;">Se bajó el telón del Taragüí Rock 2018</span>
</a>
</div>
<div class="relatedthumb relatedpost-1101 " style="width:150px;float:left;overflow:hidden;">  
<a  href="http://infopaso.com.ar/liderazgo-politico-de-la-mujer-en-la-unne/"  >
<div class="yuzo-img-wrap " >
<div class="yuzo-img" style="background:url('//i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/05/Asunción-Decana-Godoy-150x150.jpg') 50% 50% no-repeat;width: 150px;;max-width:100%;height:150px;margin-bottom: 5px;background-size: cover; "></div>
</div>
<span class="yuzo__text--title" style="font-size:13px;">Liderazgo político de la mujer en la UNNE</span>
</a>
</div>
<div class="relatedthumb relatedpost-705 " style="width:150px;float:left;overflow:hidden;">  
<a  href="http://infopaso.com.ar/acuerdo-salarial-con-los-gremios-docentes/"  >
<div class="yuzo-img-wrap " >
<div class="yuzo-img" style="background:url('//i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/03/Docentes-clases-2018-150x150.jpg') 50% 50% no-repeat;width: 150px;;max-width:100%;height:150px;margin-bottom: 5px;background-size: cover; "></div>
</div>
<span class="yuzo__text--title" style="font-size:13px;">Acuerdo salarial con los gremios docentes</span>
</a>
</div></div> <!-- end wrap -->
</div> <style>
.yuzo_related_post img{width:150px !important; height:150px !important;}
.yuzo_related_post .relatedthumb{line-height:15px;background: !important;color:!important;}
.yuzo_related_post .relatedthumb:hover{background:#fcfcf4 !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important;}
.yuzo_related_post .relatedthumb a{color:!important;}
.yuzo_related_post .relatedthumb a:hover{ color: !important;}
.yuzo_related_post .relatedthumb:hover a{ color:!important;}
.yuzo_related_post .relatedthumb:hover .yuzo__text--title{ color:!important;}
.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }
</style> <script>
jQuery(document).ready(function( $ ){
jQuery('.yuzo_related_post .yuzo_wraps').equalizer({ columns : '> div' });
});
</script> <!-- End Yuzo :) --><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://infopaso.com.ar/fiesta-nacional-del-chamame-entradas-y-programacion/" data-a2a-title="Fiesta Nacional del Chamamé entradas y programación"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Finfopaso.com.ar%2Ffiesta-nacional-del-chamame-entradas-y-programacion%2F&amp;linkname=Fiesta%20Nacional%20del%20Chamam%C3%A9%20entradas%20y%20programaci%C3%B3n" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Finfopaso.com.ar%2Ffiesta-nacional-del-chamame-entradas-y-programacion%2F&amp;linkname=Fiesta%20Nacional%20del%20Chamam%C3%A9%20entradas%20y%20programaci%C3%B3n" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Finfopaso.com.ar%2Ffiesta-nacional-del-chamame-entradas-y-programacion%2F&amp;linkname=Fiesta%20Nacional%20del%20Chamam%C3%A9%20entradas%20y%20programaci%C3%B3n" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Finfopaso.com.ar%2Ffiesta-nacional-del-chamame-entradas-y-programacion%2F&amp;linkname=Fiesta%20Nacional%20del%20Chamam%C3%A9%20entradas%20y%20programaci%C3%B3n" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>					</div><!-- .entry-content -->
<footer class="entry-footer">
<span class="entry-terms category" itemprop="articleSection">Posted in <a href="http://infopaso.com.ar/secciones/actualidad/" rel="tag">Actualidad</a>, <a href="http://infopaso.com.ar/secciones/cultura/" rel="tag">Cultura</a></span>			<br /><span class="entry-terms post_tag" itemprop="keywords">Tagged <a href="http://infopaso.com.ar/etiquetas/29-fiesta-nacional-del-chamame/" rel="tag">29 Fiesta Nacional del Chamamé</a>, <a href="http://infopaso.com.ar/etiquetas/cultura/" rel="tag">Cultura</a>, <a href="http://infopaso.com.ar/etiquetas/fiesta-nacional-del-chamame/" rel="tag">Fiesta Nacional del Chamamé</a>, <a href="http://infopaso.com.ar/etiquetas/instituto-de-cultura-de-corrientes/" rel="tag">Instituto de Cultura de Corrientes</a>, <a href="http://infopaso.com.ar/etiquetas/nacion-chamamecera/" rel="tag">Nación Chamamecera</a></span>		</footer><!-- .entry-footer -->
</article><!-- .entry -->
<section id="comments-template">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fiesta-nacional-del-chamame-entradas-y-programacion/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://infopaso.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='2544' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<!-- Anti-spam plugin v.5.2 wordpress.org/plugins/anti-spam/ -->
<p class="antispam-group antispam-group-q" style="clear: both;">
<label>Current ye@r <span class="required">*</span></label>
<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2018" />
<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="5.2" autocomplete="off" />
</p>
<p class="antispam-group antispam-group-e" style="display: none;">
<label>Leave this field empty</label>
<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
</p>
</form>
</div><!-- #respond -->
</section><!-- #comments-template -->
<div class="loop-nav">
<div class="prev">Previous Post: <a href="http://infopaso.com.ar/salud-publica-recomienda-evitar-el-uso-pirotecnia/" rel="prev">Salud Pública recomienda evitar el uso pirotecnia</a></div>		<div class="next">Next Post: <a href="http://infopaso.com.ar/consejos-para-prevenir-golpes-de-calor/" rel="next">Consejos para prevenir golpes de calor</a></div>	</div><!-- .loop-nav -->
</main><!-- #content -->
				
<aside class="sidebar sidebar-primary" role="complementary" id="sidebar-primary" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<h3 id="sidebar-primary-title" class="screen-reader-text">Primary Sidebar</h3>
<section id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://infopaso.com.ar/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></section><section id="media_image-2" class="widget widget_media_image"><img width="250" height="250" src="//i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/10/publi-255.gif" class="image wp-image-1907  attachment-250x250 size-250x250" alt="" style="max-width: 100%; height: auto;" /></section><div id='yuzo_widget-2' class='widget yuzo_widget_wrap'><h3 class='widget-title'><span>Lo más visto</span></h3><div class='yuzo_related_post_widget style-2'  data-version='5.12.84' >
<div class="relatedthumb yuzo-list "  style=";"  >  
<a rel="external" href="http://infopaso.com.ar/plataforma-digital-para-compra-de-licencias-de-pesca/" class="image-list">
<div class="yuzo-img-wrap " style="width: 138px;height:78px;">
<div class="yuzo-img" style="background:url('//i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/12/Pesca-dorado-1-150x150.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div>
</div>
</a>
<a class="link-list" href="http://infopaso.com.ar/plataforma-digital-para-compra-de-licencias-de-pesca/" style="font-size:16px;font-weight:bold;line-height:24px;"> Plataforma digital para compra de licencias de pes...  </a></h3>
</div>
<div class="relatedthumb yuzo-list "  style=";"  >  
<a rel="external" href="http://infopaso.com.ar/lanzamiento-oficial-temporada-verano-paso-de-la-patria/" class="image-list">
<div class="yuzo-img-wrap " style="width: 138px;height:78px;">
<div class="yuzo-img" style="background:url('//i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/12/Lanzamiento-verano-181222-05-150x150.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div>
</div>
</a>
<a class="link-list" href="http://infopaso.com.ar/lanzamiento-oficial-temporada-verano-paso-de-la-patria/" style="font-size:16px;font-weight:bold;line-height:24px;"> Lanzamiento Oficial Temporada Verano Paso de la Pa...  </a></h3>
</div>
<div class="relatedthumb yuzo-list "  style=";"  >  
<a rel="external" href="http://infopaso.com.ar/consejos-para-prevenir-golpes-de-calor/" class="image-list">
<div class="yuzo-img-wrap " style="width: 138px;height:78px;">
<div class="yuzo-img" style="background:url('//i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/12/Beber-agua-150x150.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div>
</div>
</a>
<a class="link-list" href="http://infopaso.com.ar/consejos-para-prevenir-golpes-de-calor/" style="font-size:16px;font-weight:bold;line-height:24px;"> Consejos para prevenir golpes de calor  </a></h3>
</div></div> 
<style>
.yuzo_related_post_widget .relatedthumb { background: !important; -webkit-transition: background 0.2 s linear; -moz-transition: background 0.2 s linear; -o-transition: background 0.2 s linear; transition: background 0.2 s linear; }.yuzo_related_post_widget .relatedthumb:hover{background:#fcfcf4 !important; -webkit-transition: background 0.2 s linear; -moz-transition: background 0.2 s linear; -o-transition: background 0.2 s linear; transition: background 0.2 s linear;}.yuzo_related_post_widget .relatedthumb:hover{background:#fcfcf4 !important;;}
.yuzo_related_post_widget .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
.yuzo_related_post_widget .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
.yuzo_related_post_widget .relatedthumb a{color:#444444;}
.yuzo_related_post_widget .relatedthumb{  margin: 0px  0px  0px  0px!important;   padding: 5px  5px  5px  5px!important;  }
</style>  
<div class='yuzo_clearfixed'></div>
</div><section id="adrotate_widgets-2" class="widget adrotate_widgets"><h3 class="widget-title">Sponsors y Patrocinadores</h3><div class="g g-1"><div class="g-col b-1 a-16"><a class="gofollow" data-track="MTYsMSwxLDYw" href="https://www.facebook.com/VillanIngElectromecanica/"><img src="//i0.wp.com/infopaso.com.ar/wp-content/banners/Villan.jpg" /></a></div><div class="g-col b-1 a-13"><a class="gofollow" data-track="MTMsMSwxLDYw" href="http://frigoporc.com.ar/sitio/"><img src="//i0.wp.com/infopaso.com.ar/wp-content/banners/Frigo-Porc-181001.jpg" /></a></div></div><div class="g g-1"><div class="g-col b-1 a-4"><a class="gofollow" data-track="NCwxLDEsNjA=" href="https://www.facebook.com/ACA-Corrientes-810825088941472/"><img src="//i0.wp.com/infopaso.com.ar/wp-content/banners/ACA web.jpg" /></a></div><div class="g-col b-1 a-14"><a class="gofollow" data-track="MTQsMSwxLDYw" href="https://www.facebook.com/pages/category/Automotive-Parts-Store/Antinori-Autopartes-1558540647789871/"><img src="//i0.wp.com/infopaso.com.ar/wp-content/banners/Antinori Autopartes.jpg" /></a></div></div><div class="g g-1"><div class="g-col b-1 a-5"><a class="gofollow" data-track="NSwxLDEsNjA=" href="https://www.facebook.com/Mil-sabores-845957112192503/"><img src="//i0.wp.com/infopaso.com.ar/wp-content/banners/Mil Sabores.jpg" /></a></div><div class="g-col b-1 a-6"><a class="gofollow" data-track="NiwxLDEsNjA=" href="http://infopaso.com.ar/"><img src="//i0.wp.com/infopaso.com.ar/wp-content/banners/Premier Renault.jpg" /></a></div></div><div class="g g-1"><div class="g-col b-1 a-9"><a class="gofollow" data-track="OSwxLDEsNjA=" href="https://www.facebook.com/enzautopartes/"><img src="//i0.wp.com/infopaso.com.ar/wp-content/banners/ENZ Autopartes.jpg" /></a></div><div class="g-col b-1 a-15"><a class="gofollow" data-track="MTUsMSwxLDYw" href="https://www.facebook.com/pg/C%C3%BApulas-Corrientes-1250382931727648/photos/?ref=page_internal"><img src="//i0.wp.com/infopaso.com.ar/wp-content/banners/Piletas del Paso.jpg" /></a></div></div></section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Lo más Reciente</h3>		<ul>
<li>
<a href="http://infopaso.com.ar/consejos-para-prevenir-golpes-de-calor/">Consejos para prevenir golpes de calor</a>
<span class="post-date">diciembre 27, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/fiesta-nacional-del-chamame-entradas-y-programacion/">Fiesta Nacional del Chamamé entradas y programación</a>
<span class="post-date">diciembre 27, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/salud-publica-recomienda-evitar-el-uso-pirotecnia/">Salud Pública recomienda evitar el uso pirotecnia</a>
<span class="post-date">diciembre 26, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/lanzamiento-oficial-temporada-verano-paso-de-la-patria/">Lanzamiento Oficial Temporada Verano Paso de la Patria</a>
<span class="post-date">diciembre 23, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/plataforma-digital-para-compra-de-licencias-de-pesca/">Plataforma digital para compra de licencias de pesca</a>
<span class="post-date">diciembre 21, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/nuestra-marca-es-para-mostrar-al-mundo-todo-lo-que-somos/">Nuestra marca es para mostrar al mundo todo lo que somos</a>
<span class="post-date">diciembre 20, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/presentacion-oficial-de-la-marca-corrientes/">Presentación oficial de la Marca Corrientes</a>
<span class="post-date">diciembre 17, 2018</span>
</li>
</ul>
</section><section id="categories-5" class="widget widget_categories"><h3 class="widget-title">Secciones</h3>		<ul>
<li class="cat-item cat-item-1"><a href="http://infopaso.com.ar/secciones/actualidad/" >Actualidad</a> (555)
</li>
<li class="cat-item cat-item-27"><a href="http://infopaso.com.ar/secciones/cultura/" >Cultura</a> (85)
</li>
<li class="cat-item cat-item-3"><a href="http://infopaso.com.ar/secciones/deportes/" >Deportes</a> (37)
</li>
<li class="cat-item cat-item-4"><a href="http://infopaso.com.ar/secciones/economia/" >Economía</a> (58)
</li>
<li class="cat-item cat-item-111"><a href="http://infopaso.com.ar/secciones/gourmet/" >Gourmet</a> (7)
</li>
<li class="cat-item cat-item-279"><a href="http://infopaso.com.ar/secciones/industria/" >Industria</a> (9)
</li>
<li class="cat-item cat-item-121"><a href="http://infopaso.com.ar/secciones/medio-ambiente/" >Medio Ambiente</a> (34)
</li>
<li class="cat-item cat-item-2"><a href="http://infopaso.com.ar/secciones/politica/" >Política</a> (127)
</li>
<li class="cat-item cat-item-50"><a href="http://infopaso.com.ar/secciones/produccion/" >Producción</a> (56)
</li>
<li class="cat-item cat-item-15"><a href="http://infopaso.com.ar/secciones/salud/" >Salud</a> (33)
</li>
<li class="cat-item cat-item-68"><a href="http://infopaso.com.ar/secciones/seguridad/" >Seguridad</a> (30)
</li>
<li class="cat-item cat-item-152"><a href="http://infopaso.com.ar/secciones/sociedad/" >Sociedad</a> (41)
</li>
<li class="cat-item cat-item-28"><a href="http://infopaso.com.ar/secciones/tecnologia/" >Tecnología</a> (18)
</li>
<li class="cat-item cat-item-18"><a href="http://infopaso.com.ar/secciones/turismo/" >Turismo</a> (106)
</li>
</ul>
</section><section id="media_video-5" class="widget widget_media_video"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-2544-1" poster="http://infopaso.com.ar/wp-content/uploads/2018/12/29-Chamamé-de-la-Humanidad.jpg" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/acsw79MVyEo?_=1" /><a href="https://youtu.be/acsw79MVyEo">https://youtu.be/acsw79MVyEo</a></video></div></section><section id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archivos</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Elegir mes</option>
<option value='http://infopaso.com.ar/2018/12/'> diciembre 2018 </option>
<option value='http://infopaso.com.ar/2018/11/'> noviembre 2018 </option>
<option value='http://infopaso.com.ar/2018/10/'> octubre 2018 </option>
<option value='http://infopaso.com.ar/2018/09/'> septiembre 2018 </option>
<option value='http://infopaso.com.ar/2018/08/'> agosto 2018 </option>
<option value='http://infopaso.com.ar/2018/07/'> julio 2018 </option>
<option value='http://infopaso.com.ar/2018/06/'> junio 2018 </option>
<option value='http://infopaso.com.ar/2018/05/'> mayo 2018 </option>
<option value='http://infopaso.com.ar/2018/04/'> abril 2018 </option>
<option value='http://infopaso.com.ar/2018/03/'> marzo 2018 </option>
<option value='http://infopaso.com.ar/2018/02/'> febrero 2018 </option>
<option value='http://infopaso.com.ar/2018/01/'> enero 2018 </option>
<option value='http://infopaso.com.ar/2017/12/'> diciembre 2017 </option>
<option value='http://infopaso.com.ar/2017/11/'> noviembre 2017 </option>
<option value='http://infopaso.com.ar/2017/10/'> octubre 2017 </option>
</select>
</section><section id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget-title">Etiquetas</h3><div class="tagcloud"><a href="http://infopaso.com.ar/etiquetas/55-fiesta-nacional-de-la-pesca-del-dorado/" class="tag-cloud-link tag-link-612 tag-link-position-1" style="font-size: 9.66887417219pt;" aria-label="55° Fiesta Nacional de la Pesca del Dorado (11 elementos)">55° Fiesta Nacional de la Pesca del Dorado</a>
<a href="http://infopaso.com.ar/etiquetas/actualidad/" class="tag-cloud-link tag-link-20 tag-link-position-2" style="font-size: 22pt;" aria-label="Actualidad (254 elementos)">Actualidad</a>
<a href="http://infopaso.com.ar/etiquetas/campo/" class="tag-cloud-link tag-link-55 tag-link-position-3" style="font-size: 9.29801324503pt;" aria-label="Campo (10 elementos)">Campo</a>
<a href="http://infopaso.com.ar/etiquetas/chaco/" class="tag-cloud-link tag-link-84 tag-link-position-4" style="font-size: 8.46357615894pt;" aria-label="Chaco (8 elementos)">Chaco</a>
<a href="http://infopaso.com.ar/etiquetas/chamame/" class="tag-cloud-link tag-link-34 tag-link-position-5" style="font-size: 8.92715231788pt;" aria-label="Chamamé (9 elementos)">Chamamé</a>
<a href="http://infopaso.com.ar/etiquetas/concejo-deliberante-de-paso-de-la-patria/" class="tag-cloud-link tag-link-277 tag-link-position-6" style="font-size: 8.92715231788pt;" aria-label="Concejo Deliberante de Paso de la Patria (9 elementos)">Concejo Deliberante de Paso de la Patria</a>
<a href="http://infopaso.com.ar/etiquetas/corrientes/" class="tag-cloud-link tag-link-36 tag-link-position-7" style="font-size: 20.5165562914pt;" aria-label="Corrientes (178 elementos)">Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/cultura/" class="tag-cloud-link tag-link-33 tag-link-position-8" style="font-size: 17.4569536424pt;" aria-label="Cultura (82 elementos)">Cultura</a>
<a href="http://infopaso.com.ar/etiquetas/deportes/" class="tag-cloud-link tag-link-5 tag-link-position-9" style="font-size: 14.3046357616pt;" aria-label="Deportes (37 elementos)">Deportes</a>
<a href="http://infopaso.com.ar/etiquetas/economia/" class="tag-cloud-link tag-link-14 tag-link-position-10" style="font-size: 16.4370860927pt;" aria-label="Economía (63 elementos)">Economía</a>
<a href="http://infopaso.com.ar/etiquetas/educacion/" class="tag-cloud-link tag-link-74 tag-link-position-11" style="font-size: 9.94701986755pt;" aria-label="Educación (12 elementos)">Educación</a>
<a href="http://infopaso.com.ar/etiquetas/enrique-vaz-torres/" class="tag-cloud-link tag-link-72 tag-link-position-12" style="font-size: 9.29801324503pt;" aria-label="Enrique Vaz Torres (10 elementos)">Enrique Vaz Torres</a>
<a href="http://infopaso.com.ar/etiquetas/estados-unidos/" class="tag-cloud-link tag-link-102 tag-link-position-13" style="font-size: 8pt;" aria-label="Estados Unidos (7 elementos)">Estados Unidos</a>
<a href="http://infopaso.com.ar/etiquetas/futbol/" class="tag-cloud-link tag-link-6 tag-link-position-14" style="font-size: 9.66887417219pt;" aria-label="Fútbol (11 elementos)">Fútbol</a>
<a href="http://infopaso.com.ar/etiquetas/gourmet/" class="tag-cloud-link tag-link-116 tag-link-position-15" style="font-size: 8pt;" aria-label="Gourmet (7 elementos)">Gourmet</a>
<a href="http://infopaso.com.ar/etiquetas/guillermo-osnaghi/" class="tag-cloud-link tag-link-16 tag-link-position-16" style="font-size: 13.4701986755pt;" aria-label="Guillermo Osnaghi (30 elementos)">Guillermo Osnaghi</a>
<a href="http://infopaso.com.ar/etiquetas/gustavo-valdes/" class="tag-cloud-link tag-link-183 tag-link-position-17" style="font-size: 15.9735099338pt;" aria-label="Gustavo Valdés (56 elementos)">Gustavo Valdés</a>
<a href="http://infopaso.com.ar/etiquetas/icaa/" class="tag-cloud-link tag-link-52 tag-link-position-18" style="font-size: 11.059602649pt;" aria-label="ICAA (16 elementos)">ICAA</a>
<a href="http://infopaso.com.ar/etiquetas/industria/" class="tag-cloud-link tag-link-126 tag-link-position-19" style="font-size: 9.66887417219pt;" aria-label="Industria (11 elementos)">Industria</a>
<a href="http://infopaso.com.ar/etiquetas/instituto-correntino-del-agua-y-del-ambiente/" class="tag-cloud-link tag-link-181 tag-link-position-20" style="font-size: 9.66887417219pt;" aria-label="Instituto Correntino del Agua y del Ambiente (11 elementos)">Instituto Correntino del Agua y del Ambiente</a>
<a href="http://infopaso.com.ar/etiquetas/instituto-de-cultura-de-corrientes/" class="tag-cloud-link tag-link-87 tag-link-position-21" style="font-size: 12.0794701987pt;" aria-label="Instituto de Cultura de Corrientes (21 elementos)">Instituto de Cultura de Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/ituzaingo/" class="tag-cloud-link tag-link-294 tag-link-position-22" style="font-size: 9.29801324503pt;" aria-label="Ituzaingó (10 elementos)">Ituzaingó</a>
<a href="http://infopaso.com.ar/etiquetas/mauricio-macri/" class="tag-cloud-link tag-link-71 tag-link-position-23" style="font-size: 12.9139072848pt;" aria-label="Mauricio Macri (26 elementos)">Mauricio Macri</a>
<a href="http://infopaso.com.ar/etiquetas/medio-ambiente/" class="tag-cloud-link tag-link-119 tag-link-position-24" style="font-size: 13.6556291391pt;" aria-label="Medio Ambiente (31 elementos)">Medio Ambiente</a>
<a href="http://infopaso.com.ar/etiquetas/ministerio-de-hacienda-y-finanzas-de-corrientes/" class="tag-cloud-link tag-link-203 tag-link-position-25" style="font-size: 8pt;" aria-label="Ministerio de Hacienda y Finanzas de Corrientes (7 elementos)">Ministerio de Hacienda y Finanzas de Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/ministerio-de-produccion/" class="tag-cloud-link tag-link-330 tag-link-position-26" style="font-size: 8.46357615894pt;" aria-label="Ministerio de Producción (8 elementos)">Ministerio de Producción</a>
<a href="http://infopaso.com.ar/etiquetas/ministerio-de-turismo-de-corrientes/" class="tag-cloud-link tag-link-222 tag-link-position-27" style="font-size: 10.5960264901pt;" aria-label="Ministerio de Turismo de Corrientes (14 elementos)">Ministerio de Turismo de Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/municipalidad-de-paso-de-la-patria/" class="tag-cloud-link tag-link-278 tag-link-position-28" style="font-size: 13.0993377483pt;" aria-label="Municipalidad de Paso de la Patria (27 elementos)">Municipalidad de Paso de la Patria</a>
<a href="http://infopaso.com.ar/etiquetas/obras-publicas/" class="tag-cloud-link tag-link-510 tag-link-position-29" style="font-size: 8.46357615894pt;" aria-label="Obras Públicas (8 elementos)">Obras Públicas</a>
<a href="http://infopaso.com.ar/etiquetas/paso-de-la-patria/" class="tag-cloud-link tag-link-17 tag-link-position-30" style="font-size: 18.7549668874pt;" aria-label="Paso de la Patria (113 elementos)">Paso de la Patria</a>
<a href="http://infopaso.com.ar/etiquetas/pesca-deportiva/" class="tag-cloud-link tag-link-67 tag-link-position-31" style="font-size: 8.92715231788pt;" aria-label="Pesca Deportiva (9 elementos)">Pesca Deportiva</a>
<a href="http://infopaso.com.ar/etiquetas/plan-belgrano/" class="tag-cloud-link tag-link-81 tag-link-position-32" style="font-size: 10.5960264901pt;" aria-label="Plan Belgrano (14 elementos)">Plan Belgrano</a>
<a href="http://infopaso.com.ar/etiquetas/policia-de-corrientes/" class="tag-cloud-link tag-link-70 tag-link-position-33" style="font-size: 8pt;" aria-label="Policía de Corrientes (7 elementos)">Policía de Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/politica/" class="tag-cloud-link tag-link-12 tag-link-position-34" style="font-size: 19.2185430464pt;" aria-label="Política (128 elementos)">Política</a>
<a href="http://infopaso.com.ar/etiquetas/produccion/" class="tag-cloud-link tag-link-51 tag-link-position-35" style="font-size: 15.7880794702pt;" aria-label="Producción (54 elementos)">Producción</a>
<a href="http://infopaso.com.ar/etiquetas/salud/" class="tag-cloud-link tag-link-37 tag-link-position-36" style="font-size: 13.3774834437pt;" aria-label="Salud (29 elementos)">Salud</a>
<a href="http://infopaso.com.ar/etiquetas/salud-publica/" class="tag-cloud-link tag-link-75 tag-link-position-37" style="font-size: 8.46357615894pt;" aria-label="Salud Pública (8 elementos)">Salud Pública</a>
<a href="http://infopaso.com.ar/etiquetas/seguridad/" class="tag-cloud-link tag-link-69 tag-link-position-38" style="font-size: 13.4701986755pt;" aria-label="Seguridad (30 elementos)">Seguridad</a>
<a href="http://infopaso.com.ar/etiquetas/seleccion-argentina-de-futbol/" class="tag-cloud-link tag-link-7 tag-link-position-39" style="font-size: 8pt;" aria-label="Selección Argentina de Fútbol (7 elementos)">Selección Argentina de Fútbol</a>
<a href="http://infopaso.com.ar/etiquetas/sociedad/" class="tag-cloud-link tag-link-153 tag-link-position-40" style="font-size: 14.582781457pt;" aria-label="Sociedad (40 elementos)">Sociedad</a>
<a href="http://infopaso.com.ar/etiquetas/teatro-vera/" class="tag-cloud-link tag-link-45 tag-link-position-41" style="font-size: 8.46357615894pt;" aria-label="Teatro Vera (8 elementos)">Teatro Vera</a>
<a href="http://infopaso.com.ar/etiquetas/tecnologia/" class="tag-cloud-link tag-link-29 tag-link-position-42" style="font-size: 12.0794701987pt;" aria-label="Tecnología (21 elementos)">Tecnología</a>
<a href="http://infopaso.com.ar/etiquetas/turismo/" class="tag-cloud-link tag-link-19 tag-link-position-43" style="font-size: 18.3841059603pt;" aria-label="Turismo (103 elementos)">Turismo</a>
<a href="http://infopaso.com.ar/etiquetas/unne/" class="tag-cloud-link tag-link-92 tag-link-position-44" style="font-size: 12.6357615894pt;" aria-label="UNNE (24 elementos)">UNNE</a>
<a href="http://infopaso.com.ar/etiquetas/villa-turistica-paso-de-la-patria/" class="tag-cloud-link tag-link-169 tag-link-position-45" style="font-size: 14.6754966887pt;" aria-label="Villa Turística Paso de la Patria (41 elementos)">Villa Turística Paso de la Patria</a></div>
</section><section id="media_image-4" class="widget widget_media_image"><img width="344" height="148" src="//i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/12/Copia-de-gif_gob_345x148.gif" class="image wp-image-2416  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></section><section id="calendar-3" class="widget widget_calendar"><h3 class="widget-title">Calendario</h3><div id="calendar_wrap" class="calendar_wrap"><table class="wp-calendar">
<caption>diciembre 2018</caption>
<thead>
<tr>
<th scope="col" title="lunes">L</th>
<th scope="col" title="martes">M</th>
<th scope="col" title="miércoles">X</th>
<th scope="col" title="jueves">J</th>
<th scope="col" title="viernes">V</th>
<th scope="col" title="sábado">S</th>
<th scope="col" title="domingo">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" class="prev"><a href="http://infopaso.com.ar/2018/11/">&laquo; Nov</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" class="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="5" class="pad">&nbsp;</td><td><a href="http://infopaso.com.ar/2018/12/01/" aria-label="Entradas publicadas el 1 December, 2018">1</a></td><td><a href="http://infopaso.com.ar/2018/12/02/" aria-label="Entradas publicadas el 2 December, 2018">2</a></td>
</tr>
<tr>
<td><a href="http://infopaso.com.ar/2018/12/03/" aria-label="Entradas publicadas el 3 December, 2018">3</a></td><td><a href="http://infopaso.com.ar/2018/12/04/" aria-label="Entradas publicadas el 4 December, 2018">4</a></td><td><a href="http://infopaso.com.ar/2018/12/05/" aria-label="Entradas publicadas el 5 December, 2018">5</a></td><td><a href="http://infopaso.com.ar/2018/12/06/" aria-label="Entradas publicadas el 6 December, 2018">6</a></td><td><a href="http://infopaso.com.ar/2018/12/07/" aria-label="Entradas publicadas el 7 December, 2018">7</a></td><td>8</td><td><a href="http://infopaso.com.ar/2018/12/09/" aria-label="Entradas publicadas el 9 December, 2018">9</a></td>
</tr>
<tr>
<td><a href="http://infopaso.com.ar/2018/12/10/" aria-label="Entradas publicadas el 10 December, 2018">10</a></td><td><a href="http://infopaso.com.ar/2018/12/11/" aria-label="Entradas publicadas el 11 December, 2018">11</a></td><td>12</td><td><a href="http://infopaso.com.ar/2018/12/13/" aria-label="Entradas publicadas el 13 December, 2018">13</a></td><td><a href="http://infopaso.com.ar/2018/12/14/" aria-label="Entradas publicadas el 14 December, 2018">14</a></td><td>15</td><td><a href="http://infopaso.com.ar/2018/12/16/" aria-label="Entradas publicadas el 16 December, 2018">16</a></td>
</tr>
<tr>
<td><a href="http://infopaso.com.ar/2018/12/17/" aria-label="Entradas publicadas el 17 December, 2018">17</a></td><td>18</td><td>19</td><td><a href="http://infopaso.com.ar/2018/12/20/" aria-label="Entradas publicadas el 20 December, 2018">20</a></td><td><a href="http://infopaso.com.ar/2018/12/21/" aria-label="Entradas publicadas el 21 December, 2018">21</a></td><td>22</td><td><a href="http://infopaso.com.ar/2018/12/23/" aria-label="Entradas publicadas el 23 December, 2018">23</a></td>
</tr>
<tr>
<td>24</td><td>25</td><td><a href="http://infopaso.com.ar/2018/12/26/" aria-label="Entradas publicadas el 26 December, 2018">26</a></td><td><a href="http://infopaso.com.ar/2018/12/27/" aria-label="Entradas publicadas el 27 December, 2018">27</a></td><td class="today">28</td><td>29</td><td>30</td>
</tr>
<tr>
<td>31</td>
<td class="pad" colspan="6">&nbsp;</td>
</tr>
</tbody>
</table></div></section>
</aside><!-- #sidebar-primary -->
</div><!-- #main -->
<aside class="sidebar sidebar-subsidiary sidebar-col-2" role="complementary" id="sidebar-subsidiary" aria-label="Subsidiary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<section id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">Las últimas</h3>		<ul>
<li>
<a href="http://infopaso.com.ar/consejos-para-prevenir-golpes-de-calor/">Consejos para prevenir golpes de calor</a>
<span class="post-date">diciembre 27, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/fiesta-nacional-del-chamame-entradas-y-programacion/">Fiesta Nacional del Chamamé entradas y programación</a>
<span class="post-date">diciembre 27, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/salud-publica-recomienda-evitar-el-uso-pirotecnia/">Salud Pública recomienda evitar el uso pirotecnia</a>
<span class="post-date">diciembre 26, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/lanzamiento-oficial-temporada-verano-paso-de-la-patria/">Lanzamiento Oficial Temporada Verano Paso de la Patria</a>
<span class="post-date">diciembre 23, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/plataforma-digital-para-compra-de-licencias-de-pesca/">Plataforma digital para compra de licencias de pesca</a>
<span class="post-date">diciembre 21, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/nuestra-marca-es-para-mostrar-al-mundo-todo-lo-que-somos/">Nuestra marca es para mostrar al mundo todo lo que somos</a>
<span class="post-date">diciembre 20, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/presentacion-oficial-de-la-marca-corrientes/">Presentación oficial de la Marca Corrientes</a>
<span class="post-date">diciembre 17, 2018</span>
</li>
</ul>
</section><section id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="widget-title">Etiquetas</h3><div class="tagcloud"><a href="http://infopaso.com.ar/etiquetas/55-fiesta-nacional-de-la-pesca-del-dorado/" class="tag-cloud-link tag-link-612 tag-link-position-1" style="font-size: 9.66887417219pt;" aria-label="55° Fiesta Nacional de la Pesca del Dorado (11 elementos)">55° Fiesta Nacional de la Pesca del Dorado</a>
<a href="http://infopaso.com.ar/etiquetas/actualidad/" class="tag-cloud-link tag-link-20 tag-link-position-2" style="font-size: 22pt;" aria-label="Actualidad (254 elementos)">Actualidad</a>
<a href="http://infopaso.com.ar/etiquetas/campo/" class="tag-cloud-link tag-link-55 tag-link-position-3" style="font-size: 9.29801324503pt;" aria-label="Campo (10 elementos)">Campo</a>
<a href="http://infopaso.com.ar/etiquetas/chaco/" class="tag-cloud-link tag-link-84 tag-link-position-4" style="font-size: 8.46357615894pt;" aria-label="Chaco (8 elementos)">Chaco</a>
<a href="http://infopaso.com.ar/etiquetas/chamame/" class="tag-cloud-link tag-link-34 tag-link-position-5" style="font-size: 8.92715231788pt;" aria-label="Chamamé (9 elementos)">Chamamé</a>
<a href="http://infopaso.com.ar/etiquetas/concejo-deliberante-de-paso-de-la-patria/" class="tag-cloud-link tag-link-277 tag-link-position-6" style="font-size: 8.92715231788pt;" aria-label="Concejo Deliberante de Paso de la Patria (9 elementos)">Concejo Deliberante de Paso de la Patria</a>
<a href="http://infopaso.com.ar/etiquetas/corrientes/" class="tag-cloud-link tag-link-36 tag-link-position-7" style="font-size: 20.5165562914pt;" aria-label="Corrientes (178 elementos)">Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/cultura/" class="tag-cloud-link tag-link-33 tag-link-position-8" style="font-size: 17.4569536424pt;" aria-label="Cultura (82 elementos)">Cultura</a>
<a href="http://infopaso.com.ar/etiquetas/deportes/" class="tag-cloud-link tag-link-5 tag-link-position-9" style="font-size: 14.3046357616pt;" aria-label="Deportes (37 elementos)">Deportes</a>
<a href="http://infopaso.com.ar/etiquetas/economia/" class="tag-cloud-link tag-link-14 tag-link-position-10" style="font-size: 16.4370860927pt;" aria-label="Economía (63 elementos)">Economía</a>
<a href="http://infopaso.com.ar/etiquetas/educacion/" class="tag-cloud-link tag-link-74 tag-link-position-11" style="font-size: 9.94701986755pt;" aria-label="Educación (12 elementos)">Educación</a>
<a href="http://infopaso.com.ar/etiquetas/enrique-vaz-torres/" class="tag-cloud-link tag-link-72 tag-link-position-12" style="font-size: 9.29801324503pt;" aria-label="Enrique Vaz Torres (10 elementos)">Enrique Vaz Torres</a>
<a href="http://infopaso.com.ar/etiquetas/estados-unidos/" class="tag-cloud-link tag-link-102 tag-link-position-13" style="font-size: 8pt;" aria-label="Estados Unidos (7 elementos)">Estados Unidos</a>
<a href="http://infopaso.com.ar/etiquetas/futbol/" class="tag-cloud-link tag-link-6 tag-link-position-14" style="font-size: 9.66887417219pt;" aria-label="Fútbol (11 elementos)">Fútbol</a>
<a href="http://infopaso.com.ar/etiquetas/gourmet/" class="tag-cloud-link tag-link-116 tag-link-position-15" style="font-size: 8pt;" aria-label="Gourmet (7 elementos)">Gourmet</a>
<a href="http://infopaso.com.ar/etiquetas/guillermo-osnaghi/" class="tag-cloud-link tag-link-16 tag-link-position-16" style="font-size: 13.4701986755pt;" aria-label="Guillermo Osnaghi (30 elementos)">Guillermo Osnaghi</a>
<a href="http://infopaso.com.ar/etiquetas/gustavo-valdes/" class="tag-cloud-link tag-link-183 tag-link-position-17" style="font-size: 15.9735099338pt;" aria-label="Gustavo Valdés (56 elementos)">Gustavo Valdés</a>
<a href="http://infopaso.com.ar/etiquetas/icaa/" class="tag-cloud-link tag-link-52 tag-link-position-18" style="font-size: 11.059602649pt;" aria-label="ICAA (16 elementos)">ICAA</a>
<a href="http://infopaso.com.ar/etiquetas/industria/" class="tag-cloud-link tag-link-126 tag-link-position-19" style="font-size: 9.66887417219pt;" aria-label="Industria (11 elementos)">Industria</a>
<a href="http://infopaso.com.ar/etiquetas/instituto-correntino-del-agua-y-del-ambiente/" class="tag-cloud-link tag-link-181 tag-link-position-20" style="font-size: 9.66887417219pt;" aria-label="Instituto Correntino del Agua y del Ambiente (11 elementos)">Instituto Correntino del Agua y del Ambiente</a>
<a href="http://infopaso.com.ar/etiquetas/instituto-de-cultura-de-corrientes/" class="tag-cloud-link tag-link-87 tag-link-position-21" style="font-size: 12.0794701987pt;" aria-label="Instituto de Cultura de Corrientes (21 elementos)">Instituto de Cultura de Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/ituzaingo/" class="tag-cloud-link tag-link-294 tag-link-position-22" style="font-size: 9.29801324503pt;" aria-label="Ituzaingó (10 elementos)">Ituzaingó</a>
<a href="http://infopaso.com.ar/etiquetas/mauricio-macri/" class="tag-cloud-link tag-link-71 tag-link-position-23" style="font-size: 12.9139072848pt;" aria-label="Mauricio Macri (26 elementos)">Mauricio Macri</a>
<a href="http://infopaso.com.ar/etiquetas/medio-ambiente/" class="tag-cloud-link tag-link-119 tag-link-position-24" style="font-size: 13.6556291391pt;" aria-label="Medio Ambiente (31 elementos)">Medio Ambiente</a>
<a href="http://infopaso.com.ar/etiquetas/ministerio-de-hacienda-y-finanzas-de-corrientes/" class="tag-cloud-link tag-link-203 tag-link-position-25" style="font-size: 8pt;" aria-label="Ministerio de Hacienda y Finanzas de Corrientes (7 elementos)">Ministerio de Hacienda y Finanzas de Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/ministerio-de-produccion/" class="tag-cloud-link tag-link-330 tag-link-position-26" style="font-size: 8.46357615894pt;" aria-label="Ministerio de Producción (8 elementos)">Ministerio de Producción</a>
<a href="http://infopaso.com.ar/etiquetas/ministerio-de-turismo-de-corrientes/" class="tag-cloud-link tag-link-222 tag-link-position-27" style="font-size: 10.5960264901pt;" aria-label="Ministerio de Turismo de Corrientes (14 elementos)">Ministerio de Turismo de Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/municipalidad-de-paso-de-la-patria/" class="tag-cloud-link tag-link-278 tag-link-position-28" style="font-size: 13.0993377483pt;" aria-label="Municipalidad de Paso de la Patria (27 elementos)">Municipalidad de Paso de la Patria</a>
<a href="http://infopaso.com.ar/etiquetas/obras-publicas/" class="tag-cloud-link tag-link-510 tag-link-position-29" style="font-size: 8.46357615894pt;" aria-label="Obras Públicas (8 elementos)">Obras Públicas</a>
<a href="http://infopaso.com.ar/etiquetas/paso-de-la-patria/" class="tag-cloud-link tag-link-17 tag-link-position-30" style="font-size: 18.7549668874pt;" aria-label="Paso de la Patria (113 elementos)">Paso de la Patria</a>
<a href="http://infopaso.com.ar/etiquetas/pesca-deportiva/" class="tag-cloud-link tag-link-67 tag-link-position-31" style="font-size: 8.92715231788pt;" aria-label="Pesca Deportiva (9 elementos)">Pesca Deportiva</a>
<a href="http://infopaso.com.ar/etiquetas/plan-belgrano/" class="tag-cloud-link tag-link-81 tag-link-position-32" style="font-size: 10.5960264901pt;" aria-label="Plan Belgrano (14 elementos)">Plan Belgrano</a>
<a href="http://infopaso.com.ar/etiquetas/policia-de-corrientes/" class="tag-cloud-link tag-link-70 tag-link-position-33" style="font-size: 8pt;" aria-label="Policía de Corrientes (7 elementos)">Policía de Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/politica/" class="tag-cloud-link tag-link-12 tag-link-position-34" style="font-size: 19.2185430464pt;" aria-label="Política (128 elementos)">Política</a>
<a href="http://infopaso.com.ar/etiquetas/produccion/" class="tag-cloud-link tag-link-51 tag-link-position-35" style="font-size: 15.7880794702pt;" aria-label="Producción (54 elementos)">Producción</a>
<a href="http://infopaso.com.ar/etiquetas/salud/" class="tag-cloud-link tag-link-37 tag-link-position-36" style="font-size: 13.3774834437pt;" aria-label="Salud (29 elementos)">Salud</a>
<a href="http://infopaso.com.ar/etiquetas/salud-publica/" class="tag-cloud-link tag-link-75 tag-link-position-37" style="font-size: 8.46357615894pt;" aria-label="Salud Pública (8 elementos)">Salud Pública</a>
<a href="http://infopaso.com.ar/etiquetas/seguridad/" class="tag-cloud-link tag-link-69 tag-link-position-38" style="font-size: 13.4701986755pt;" aria-label="Seguridad (30 elementos)">Seguridad</a>
<a href="http://infopaso.com.ar/etiquetas/seleccion-argentina-de-futbol/" class="tag-cloud-link tag-link-7 tag-link-position-39" style="font-size: 8pt;" aria-label="Selección Argentina de Fútbol (7 elementos)">Selección Argentina de Fútbol</a>
<a href="http://infopaso.com.ar/etiquetas/sociedad/" class="tag-cloud-link tag-link-153 tag-link-position-40" style="font-size: 14.582781457pt;" aria-label="Sociedad (40 elementos)">Sociedad</a>
<a href="http://infopaso.com.ar/etiquetas/teatro-vera/" class="tag-cloud-link tag-link-45 tag-link-position-41" style="font-size: 8.46357615894pt;" aria-label="Teatro Vera (8 elementos)">Teatro Vera</a>
<a href="http://infopaso.com.ar/etiquetas/tecnologia/" class="tag-cloud-link tag-link-29 tag-link-position-42" style="font-size: 12.0794701987pt;" aria-label="Tecnología (21 elementos)">Tecnología</a>
<a href="http://infopaso.com.ar/etiquetas/turismo/" class="tag-cloud-link tag-link-19 tag-link-position-43" style="font-size: 18.3841059603pt;" aria-label="Turismo (103 elementos)">Turismo</a>
<a href="http://infopaso.com.ar/etiquetas/unne/" class="tag-cloud-link tag-link-92 tag-link-position-44" style="font-size: 12.6357615894pt;" aria-label="UNNE (24 elementos)">UNNE</a>
<a href="http://infopaso.com.ar/etiquetas/villa-turistica-paso-de-la-patria/" class="tag-cloud-link tag-link-169 tag-link-position-45" style="font-size: 14.6754966887pt;" aria-label="Villa Turística Paso de la Patria (41 elementos)">Villa Turística Paso de la Patria</a></div>
</section>
</aside><!-- #sidebar-subsidiary -->
</div><!-- .wrap -->
<footer class="site-footer" id="footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="wrap">
<p class="credit">
Copyright &#169; 2018 <a href="http://infopaso.com.ar/" target="_blank">InfoPaso</a> | Por consultas ir a <a href="http://infopaso.com.ar/contacto/" target="_blank">Contacto</a> | <a href="http://infopaso.com.ar/wp-login.php">Acceder</a>				</p><!-- .credit -->
</div><!-- .wrap -->
</footer><!-- #footer -->
</div><!-- #container -->
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Finfopaso.com.ar%2Ffiesta-nacional-del-chamame-entradas-y-programacion%2F&amp;linkname=Fiesta%20Nacional%20del%20Chamam%C3%A9%20entradas%20y%20programaci%C3%B3n" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Finfopaso.com.ar%2Ffiesta-nacional-del-chamame-entradas-y-programacion%2F&amp;linkname=Fiesta%20Nacional%20del%20Chamam%C3%A9%20entradas%20y%20programaci%C3%B3n" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Finfopaso.com.ar%2Ffiesta-nacional-del-chamame-entradas-y-programacion%2F&amp;linkname=Fiesta%20Nacional%20del%20Chamam%C3%A9%20entradas%20y%20programaci%C3%B3n" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Finfopaso.com.ar%2Ffiesta-nacional-del-chamame-entradas-y-programacion%2F&amp;linkname=Fiesta%20Nacional%20del%20Chamam%C3%A9%20entradas%20y%20programaci%C3%B3n" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><script type='text/javascript' src='http://infopaso.com.ar/wp-includes/js/comment-reply.min.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/infopaso.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/plugins/anti-spam/js/anti-spam-5.2.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/infopaso.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/infopaso.com.ar\/wp-admin\/admin-ajax.php","post_id":"2544","is_singular":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/plugins/yuzo-related-post/assets/js/yuzo-postviews-cache.js?ver=5.12.84'></script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.84'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lf_RIEUAAAAAB26iIVIBrrtqI0rET1F5JUzPFuV&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stargazer_i18n = {"search_toggle":"Expand Search Form"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/themes/stargazer/js/stargazer.min.js'></script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.0.2'></script>
<script type='text/javascript'>
( function( window ) {
var settings = window._wpmejsSettings || {};
settings.features = [ 'progress', 'playpause', 'volume', 'tracks', 'current', 'duration', 'fullscreen' ];
} )( window );
</script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey ) {
var wpcf7recaptcha = {
execute: function() {
grecaptcha.execute(
sitekey,
{ action: 'homepage' }
).then( function( token ) {
var forms = document.getElementsByTagName( 'form' );
for ( var i = 0; i < forms.length; i++ ) {
var fields = forms[ i ].getElementsByTagName( 'input' );
for ( var j = 0; j < fields.length; j++ ) {
var field = fields[ j ];
if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
field.setAttribute( 'value', token );
break;
}
}
}
} );
}
};
grecaptcha.ready( wpcf7recaptcha.execute );
document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );
} )( grecaptcha, '6Lf_RIEUAAAAAB26iIVIBrrtqI0rET1F5JUzPFuV' );
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.384777069092 seconds, on 28-12-18 1:06:45 -->