<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" />
<title>Fiesta del Mbaipy en El Sombrero | InfoPaso</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="generator" content="Stargazer 4.0.0" />
<!-- All in One SEO Pack 3.2.1 por Michael Torbert de Semper Fi Web Design[70,126] -->
<meta name="robots" content="index,follow" />
<script type="application/ld+json" class="aioseop-schema">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</script>
<link rel="canonical" href="http://infopaso.com.ar/fiesta-del-mbaipy-en-el-sombrero/" />
<script type="text/javascript" >
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-22489941-1', 'auto');
// Plugins
ga('send', 'pageview');
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Feed" href="http://infopaso.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; RSS de los comentarios" href="http://infopaso.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Fiesta del Mbaipy en El Sombrero RSS de los comentarios" href="http://infopaso.com.ar/fiesta-del-mbaipy-en-el-sombrero/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/infopaso.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='stargazer-font-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic%7COpen+Sans%3A300%2C400%2C600%2C700&#038;ver=5.2.2#038;subset=latin,latin-ext' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='hybrid-one-five-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/library/css/one-five.min.css?ver=4.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='hybrid-gallery-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/library/css/gallery.min.css?ver=4.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='stargazer-mediaelement-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/css/mediaelement.min.css?ver=5.2.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='stargazer-media-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/css/media.min.css?ver=5.2.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='hybrid-style-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/style.min.css?ver=5.2.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//infopaso.com.ar/wp-content/cache/wpfc-minified/kl22hnfq/e7tzq.css" media="all"/>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.5.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.5.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/related-posts/related-posts.min.js'></script>
<link rel='https://api.w.org/' href='http://infopaso.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://infopaso.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://infopaso.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Guiso de lentejas para saciar el antojo' href='http://infopaso.com.ar/guiso-de-lentejas-para-saciar-el-antojo/' />
<link rel='next' title='Juegos Correntinos 2019' href='http://infopaso.com.ar/juegos-correntinos-2019/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='http://infopaso.com.ar/?p=3865' />
<link rel="alternate" type="application/json+oembed" href="http://infopaso.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfopaso.com.ar%2Ffiesta-del-mbaipy-en-el-sombrero%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://infopaso.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfopaso.com.ar%2Ffiesta-del-mbaipy-en-el-sombrero%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css" id="custom-colors-css">a, .wp-playlist-light .wp-playlist-playing, .wp-embed-comments a,.wp-embed-share-dialog-open, .wp-embed a { color: rgba( 0, 39, 73, 0.75 ); } a:hover, a:focus, legend, mark, .comment-respond .required, pre,.form-allowed-tags code, pre code,.wp-playlist-light .wp-playlist-item:hover,.wp-playlist-light .wp-playlist-item:focus,.mejs-button button:hover::after, .mejs-button button:focus::after,.mejs-overlay-button:hover::after, .mejs-overlay-button:focus::after,.wp-embed-comments a:hover, .wp-embed-comments a:focus,.wp-embed-share-dialog-open:hover, .wp-embed-share-dialog-open:focus,.wp-embed a:hover, .wp-embed a:focus{ color: #002749; } input[type='submit'], input[type='reset'], input[type='button'], button, .page-links a,.comment-reply-link, .comment-reply-login, .wp-calendar td.has-posts a, #menu-sub-terms li a{ background-color: rgba( 0, 39, 73, 0.8 ); } legend, mark, pre, .form-allowed-tags code { background-color: rgba( 0, 39, 73, 0.1 ); } input[type='submit']:hover, input[type='submit']:focus,input[type='reset']:hover, input[type='reset']:focus,input[type='button']:hover, input[type='button']:focus,button:hover, button:focus,.page-links a:hover, .page-links a:focus,.wp-calendar td.has-posts a:hover, .wp-calendar td.has-posts a:focus,.widget-title > .wrap,#comments-number > .wrap, #reply-title > .wrap, .attachment-meta-title > .wrap,.widget_search > .search-form,#menu-sub-terms li a:hover, #menu-sub-terms li a:focus,.comment-reply-link:hover, .comment-reply-link:focus,.comment-reply-login:hover, .comment-reply-login:focus,.mejs-time-rail .mejs-time-loaded, .skip-link .screen-reader-text{ background-color: #002749; } ::selection { background-color: #002749; } legend { border-color: rgba( 0, 39, 73, 0.15 ); } body { border-top-color: #002749; } .entry-content a, .entry-summary a, .comment-content a { border-bottom-color: rgba( 0, 39, 73, 0.15 ); } .entry-content a:hover, .entry-content a:focus,           .entry-summary a:hover, .entry-summary a:focus,           .comment-content a:hover, .comment-content a:focus           { border-bottom-color: rgba( 0, 39, 73, 0.75 ); } body, .widget-title, #comments-number, #reply-title,.attachment-meta-title { border-bottom-color: #002749; } blockquote { background-color: rgba( 0, 39, 73, 0.85 ); } blockquote blockquote { background-color: rgba( 0, 39, 73, 0.9 ); } blockquote { outline-color: rgba( 0, 39, 73, 0.85); }</style>
<style type="text/css" id="custom-header-css">body.custom-header #site-title a { color: #002749; }</style>
<style type="text/css" id="custom-background-css">body.custom-background { background: #fefefe; }</style>
<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Fiesta del Mbaipy en El Sombrero" />
<meta property="og:url" content="http://infopaso.com.ar/fiesta-del-mbaipy-en-el-sombrero/" />
<meta property="og:description" content="Se desarrolló la 5° edición de la Fiesta del Mbaipy en El Sombrero con la presencia del gobernador Valdés. El gobernador de la provincia Gustavo Valdés participó de la 5° edición de la Fiesta del M…" />
<meta property="article:published_time" content="2019-08-04T18:46:06+00:00" />
<meta property="article:modified_time" content="2019-08-04T18:51:10+00:00" />
<meta property="og:site_name" content="InfoPaso" />
<meta property="og:image" content="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/08/Mbaipy-2019.jpg?fit=800%2C533" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@RubenGauto" />
<meta name="twitter:text:title" content="Fiesta del Mbaipy en El Sombrero" />
<meta name="twitter:image" content="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/08/Mbaipy-2019.jpg?fit=800%2C533&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<!-- End Jetpack Open Graph Tags -->
</head>
<body class="wordpress ltr es es-es parent-theme y2019 m08 d04 h21 sunday logged-out custom-background custom-header display-header-text singular singular-post singular-post-3865 post-template-default post-format-standard layout-2c-l custom-colors" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/Blog">
<div id="container">
<div class="skip-link">
<a href="#content" class="screen-reader-text">Skip to content</a>
</div><!-- .skip-link -->
<nav class="menu menu-primary" role="navigation" id="menu-primary" aria-label="Primary Menu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<h3 id="menu-primary-title" class="menu-toggle">
<button class="screen-reader-text">Main menu</button>
</h3><!-- .menu-toggle -->
<div class="wrap"><ul id="menu-primary-items" class="menu-items"><li id="menu-item-2997" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2997"><a href="http://infopaso.com.ar/secciones/actualidad/">Actualidad</a></li>
<li id="menu-item-2998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2998"><a href="http://infopaso.com.ar/secciones/politica/">Política</a></li>
<li id="menu-item-2999" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2999"><a href="http://infopaso.com.ar/secciones/turismo/">Turismo</a></li>
<li id="menu-item-3000" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3000"><a href="http://infopaso.com.ar/secciones/cultura/">Cultura</a></li>
<li id="menu-item-3001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3001"><a href="http://infopaso.com.ar/secciones/economia/">Economía</a></li>
<li id="menu-item-3002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3002"><a href="http://infopaso.com.ar/secciones/produccion/">Producción</a></li>
<li id="menu-item-3003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3003"><a href="http://infopaso.com.ar/secciones/sociedad/">Sociedad</a></li>
<li id="menu-item-3004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3004"><a href="http://infopaso.com.ar/secciones/deportes/">Deportes</a></li>
<li id="menu-item-3005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3005"><a href="http://infopaso.com.ar/secciones/medio-ambiente/">Medio Ambiente</a></li>
<li id="menu-item-3006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3006"><a href="http://infopaso.com.ar/secciones/salud/">Salud</a></li>
</ul><form role="search" method="get" class="search-form" action="http://infopaso.com.ar/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></div>
</nav><!-- #menu-primary -->
<div class="wrap">
<header class="site-header" id="header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div id="branding">
<h1 class="site-title" id="site-title" itemprop="headline"><a href="http://infopaso.com.ar" rel="home">InfoPaso</a></h1>							<h2 class="site-description" id="site-description" itemprop="description">¡Información relevante!</h2>											</div><!-- #branding -->
<nav class="menu menu-secondary" role="navigation" id="menu-secondary" aria-label="Secondary Menu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<h3 id="menu-primary-title" class="menu-toggle">
<button class="screen-reader-text">Páginas</button>
</h3><!-- .menu-toggle -->
<div class="wrap"><ul id="menu-secondary-items" class="menu-items"><li id="menu-item-106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106"><a href="http://infopaso.com.ar/contacto/">¡Contacto!</a></li>
<li id="menu-item-3857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3857"><a href="http://infopaso.com.ar/videos/">Video</a></li>
</ul></div>
</nav><!-- #menu-secondary -->
</header><!-- #header -->
<div id="main" class="main">
<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://infopaso.com.ar/" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://infopaso.com.ar/secciones/actualidad/"><span itemprop="name">Actualidad</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Fiesta del Mbaipy en El Sombrero</span><meta itemprop="position" content="3" /></li></ul></nav>
<main class="content" id="content" role="main">
<article class="entry author-gautor171010 post-3865 post type-post status-publish format-standard has-post-thumbnail category-actualidad category-cultura category-gourmet category-turismo tag-actualidad tag-cultura tag-el-sombrero tag-fiesta-del-mbaipy tag-gourmet tag-gustavo-valdes tag-turismo" id="post-3865" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
<header class="entry-header">
<h1 class="entry-title" itemprop="headline">Fiesta del Mbaipy en El Sombrero</h1>
<div class="entry-byline">
<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="http://infopaso.com.ar/author/gautor171010/" title="Entradas de Rubén Gauto" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Rubén Gauto</span></a></span>
<time class="entry-published updated" datetime="2019-08-04T15:46:06-03:00" itemprop="datePublished" title="domingo, agosto 4, 2019, 3:46 pm">agosto 4, 2019</time>
<a href="http://infopaso.com.ar/fiesta-del-mbaipy-en-el-sombrero/#respond" class="comments-link" itemprop="discussionURL">0</a>											</div><!-- .entry-byline -->
</header><!-- .entry-header -->
<div class="entry-content" itemprop="articleBody">
<h2>Se desarrolló la 5° edición de la Fiesta del Mbaipy en El Sombrero con la presencia del gobernador Valdés.</h2>
<figure class="wp-block-image"><img data-attachment-id="3866" data-permalink="http://infopaso.com.ar/fiesta-del-mbaipy-en-el-sombrero/mbaipy-2019/" data-orig-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/08/Mbaipy-2019.jpg?fit=800%2C533" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mbaipy-2019" data-image-description data-medium-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/08/Mbaipy-2019.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/08/Mbaipy-2019.jpg?fit=800%2C533" src="//i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/08/Mbaipy-2019.jpg" alt class="wp-image-3866 jetpack-lazy-image" data-lazy-srcset="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/08/Mbaipy-2019.jpg?w=800 800w, https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/08/Mbaipy-2019.jpg?resize=300%2C200 300w, https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/08/Mbaipy-2019.jpg?resize=768%2C512 768w, https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/08/Mbaipy-2019.jpg?resize=750%2C500 750w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="//i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/08/Mbaipy-2019.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="3866" data-permalink="http://infopaso.com.ar/fiesta-del-mbaipy-en-el-sombrero/mbaipy-2019/" data-orig-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/08/Mbaipy-2019.jpg?fit=800%2C533" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mbaipy-2019" data-image-description="" data-medium-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/08/Mbaipy-2019.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/08/Mbaipy-2019.jpg?fit=800%2C533" src="//i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/08/Mbaipy-2019.jpg" alt="" class="wp-image-3866" srcset="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/08/Mbaipy-2019.jpg?w=800 800w, https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/08/Mbaipy-2019.jpg?resize=300%2C200 300w, https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/08/Mbaipy-2019.jpg?resize=768%2C512 768w, https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/08/Mbaipy-2019.jpg?resize=750%2C500 750w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></figure>
<p>El gobernador de la provincia <strong><a rel="noreferrer noopener" aria-label=" (abre en una nueva pestaña)" href="http://infopaso.com.ar/etiquetas/gustavo-valdes/" target="_blank">Gustavo Valdés</a></strong> participó de la 5° edición de la <strong><a href="http://infopaso.com.ar/etiquetas/fiesta-del-mbaipy/" target="_blank" rel="noreferrer noopener" aria-label="Fiesta del Mbaipy (abre en una nueva pestaña)">Fiesta del Mbaipy</a></strong> organizada por el municipio de <strong><a rel="noreferrer noopener" aria-label=" (abre en una nueva pestaña)" href="http://infopaso.com.ar/etiquetas/el-sombrero/" target="_blank">El Sombrero</a></strong>. Del evento concursaron 140 participantes que con sus diferentes ingredientes y sabores le dieron el marco exitoso a la fiesta.</p>
<p>El gobernador de la provincia, Gustavo Valdés arribó junto
con su esposa Cristina Garro cerca de las 21:15 de este sábado al predio de la
Tradición ubicado en el Corazón de El Sombrero, para participar de la Fiesta N°
5 del Mbaipy.</p>
<p>En una noche fría, recorrieron junto al intendente, Raúl
González los puestos de los participantes del concurso mostrando su
satisfacción y positivismo por dicho evento.</p>
<p>Más de 140 equipos participantes (100 de adultos y 40 de
chicos) que disputaron su sabiduría culinaria para la preparación del
tradicional mbaipy correntino. Los primeros, participando en competencia por el
triunfo y los niños por un tema más educativo para el aprendizaje de la
preparación de la comida típica de esta zona.</p>
<p>Los equipos estuvieron conformados por oriundos de El
Sombrero, Capital, otras localidades cercanas, Formosa, Chaco, Entre Ríos y de
Paraguay. Además, mientras los cocineros preparaban los mbaipy para el concurso
en un escenario montado sobre la cabecera del predio eran acompañados por
grupos y cantantes chamameceros que deleitaban a concurrentes y participantes
con su música. Además, cabe recordar que este evento fue declarado de interés
provincial y nacional.</p>
<p>Al momento del contacto con la prensa Valdés mostró su
beneplácito por la participación en este importante evento cultural cuando dijo
que “es una fiesta que viene creciendo y se ha convertido en tradicional” y al
referirse sobre la preparación de esta típica comida correntina expresó que
“hacer un buen mbaipy no es fácil en Corrientes y con esta gran competencia
vamos a ir mirando porqué olla vamos a ir recostándonos para poder calentarnos
en esta época de frío y contento de volver a participar con la gente de El
Sombrero”.</p>
<p>Al ser consultado si alguna vez hizo el famoso mbaipy, el
primer mandatario sonrió y remarcó que “para eso hay que tener talento” e
ironizó más aún en la pregunta cuando dijo que “te voy a decir como dice el
correntino, “no é co fácil” tenés que saber hacer como todas las cosas” y,
además: “Hay de todos los gustos el mbaipy, tenés de pollo, de carne y es un
plato exquisito y que sigue evolucionando”.</p>
<p>Por consiguiente, destacó que “detrás de un buen plato de
comida caliente es bueno tener la música nuestra, el Chamamé” y al referirse
sobre nuestra música correntina al 2.0 resaltó que “estamos incorporando al Chamamé
imágenes, y ahora estamos concursando el Chamamé 2.0, va evolucionando y ahora
se convierte en digital, que nos hace trascender más allá de una televisión
local ya que podemos estar para el mundo con esta plataforma” concluyó.</p>
<p>El intendente Raúl González al expresar su alegría por la
5°edición de esta fiesta del Mbaipy dijo que “estoy muy contento por cómo está
transcurriendo todo, como vinimos trabajando, con un marco distinto, diferente
y dando los primeros pasos de esta fiesta que ya es la quinta edición y que va
creciendo de forma progresiva” y destacó que en esta edición se inscribieron:
“Más de 140 equipos, 100 adultos (competitivo) y 40 de chicos (educativo) con
16 artistas en escena, con nuestras escuelas de danzas, de Chamamé y de
acordeón, expositores y la presencia del Gobernador”.</p>
<p>Para concluir, el jefe comunal valoró esta expresión de la cultura correntina en la expresión de la comida típica cuando remarcó que “es poner en valor nuestros usos, costumbres y tradiciones y eso es una política de estado” ya que de esa forma: “Confluye toda nuestra cotidianeidad, de vivir, de pensar y de sentir y por eso hay que seguir en esa dirección” finalizó.</p>
<p>Fuente | Información Pública.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartir esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-3865" class="share-facebook sd-button share-icon" href="http://infopaso.com.ar/fiesta-del-mbaipy-en-el-sombrero/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-3865" class="share-twitter sd-button share-icon" href="http://infopaso.com.ar/fiesta-del-mbaipy-en-el-sombrero/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-3865" class="share-linkedin sd-button share-icon" href="http://infopaso.com.ar/fiesta-del-mbaipy-en-el-sombrero/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="http://infopaso.com.ar/fiesta-del-mbaipy-en-el-sombrero/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="http://infopaso.com.ar/fiesta-del-mbaipy-en-el-sombrero/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="http://infopaso.com.ar/fiesta-del-mbaipy-en-el-sombrero/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="http://infopaso.com.ar/fiesta-del-mbaipy-en-el-sombrero/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-3865" class="share-pinterest sd-button share-icon" href="http://infopaso.com.ar/fiesta-del-mbaipy-en-el-sombrero/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="http://infopaso.com.ar/fiesta-del-mbaipy-en-el-sombrero/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span>Pocket</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="http://infopaso.com.ar/fiesta-del-mbaipy-en-el-sombrero/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-3865" class="share-skype sd-button share-icon" href="http://infopaso.com.ar/fiesta-del-mbaipy-en-el-sombrero/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>					</div><!-- .entry-content -->
<footer class="entry-footer">
<span class="entry-terms category" itemprop="articleSection">Posted in <a href="http://infopaso.com.ar/secciones/actualidad/" rel="tag">Actualidad</a>, <a href="http://infopaso.com.ar/secciones/cultura/" rel="tag">Cultura</a>, <a href="http://infopaso.com.ar/secciones/gourmet/" rel="tag">Gourmet</a>, <a href="http://infopaso.com.ar/secciones/turismo/" rel="tag">Turismo</a></span>			<br /><span class="entry-terms post_tag" itemprop="keywords">Tagged <a href="http://infopaso.com.ar/etiquetas/actualidad/" rel="tag">Actualidad</a>, <a href="http://infopaso.com.ar/etiquetas/cultura/" rel="tag">Cultura</a>, <a href="http://infopaso.com.ar/etiquetas/el-sombrero/" rel="tag">El Sombrero</a>, <a href="http://infopaso.com.ar/etiquetas/fiesta-del-mbaipy/" rel="tag">Fiesta del Mbaipy</a>, <a href="http://infopaso.com.ar/etiquetas/gourmet/" rel="tag">Gourmet</a>, <a href="http://infopaso.com.ar/etiquetas/gustavo-valdes/" rel="tag">Gustavo Valdés</a>, <a href="http://infopaso.com.ar/etiquetas/turismo/" rel="tag">Turismo</a></span>		</footer><!-- .entry-footer -->
</article><!-- .entry -->
<section id="comments-template">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fiesta-del-mbaipy-en-el-sombrero/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Lo siento, debes estar <a href="http://infopaso.com.ar/wp-login.php?redirect_to=http%3A%2F%2Finfopaso.com.ar%2Ffiesta-del-mbaipy-en-el-sombrero%2F">conectado</a> para publicar un comentario.</p>	</div><!-- #respond -->
</section><!-- #comments-template -->
<div class="loop-nav">
<div class="prev">Previous Post: <a href="http://infopaso.com.ar/guiso-de-lentejas-para-saciar-el-antojo/" rel="prev">Guiso de lentejas para saciar el antojo</a></div>		<div class="next">Next Post: <a href="http://infopaso.com.ar/juegos-correntinos-2019/" rel="next">Juegos Correntinos 2019</a></div>	</div><!-- .loop-nav -->
</main><!-- #content -->
﻿				
<aside class="sidebar sidebar-primary" role="complementary" id="sidebar-primary" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<h3 id="sidebar-primary-title" class="screen-reader-text">Primary Sidebar</h3>
<section id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://infopaso.com.ar/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></section><section id="media_image-3" class="widget widget_media_image"><img width="250" height="250" src="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2019/05/gif_gob-13.gif?fit=250%2C250" class="image wp-image-3299  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="3299" data-permalink="http://infopaso.com.ar/gif_gob-13/" data-orig-file="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2019/05/gif_gob-13.gif?fit=250%2C250" data-orig-size="250,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gif_gob 13" data-image-description="" data-medium-file="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2019/05/gif_gob-13.gif?fit=250%2C250" data-large-file="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2019/05/gif_gob-13.gif?fit=250%2C250" data-lazy-src="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2019/05/gif_gob-13.gif?fit=250%2C250&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></section><section id="categories-5" class="widget widget_categories"><h3 class="widget-title">Secciones</h3>		<ul>
<li class="cat-item cat-item-1"><a href="http://infopaso.com.ar/secciones/actualidad/">Actualidad</a> (790)
</li>
<li class="cat-item cat-item-27"><a href="http://infopaso.com.ar/secciones/cultura/">Cultura</a> (135)
</li>
<li class="cat-item cat-item-3"><a href="http://infopaso.com.ar/secciones/deportes/">Deportes</a> (51)
</li>
<li class="cat-item cat-item-4"><a href="http://infopaso.com.ar/secciones/economia/">Economía</a> (84)
</li>
<li class="cat-item cat-item-111"><a href="http://infopaso.com.ar/secciones/gourmet/">Gourmet</a> (15)
</li>
<li class="cat-item cat-item-279"><a href="http://infopaso.com.ar/secciones/industria/">Industria</a> (14)
</li>
<li class="cat-item cat-item-121"><a href="http://infopaso.com.ar/secciones/medio-ambiente/">Medio Ambiente</a> (51)
</li>
<li class="cat-item cat-item-2"><a href="http://infopaso.com.ar/secciones/politica/">Política</a> (188)
</li>
<li class="cat-item cat-item-50"><a href="http://infopaso.com.ar/secciones/produccion/">Producción</a> (88)
</li>
<li class="cat-item cat-item-15"><a href="http://infopaso.com.ar/secciones/salud/">Salud</a> (49)
</li>
<li class="cat-item cat-item-68"><a href="http://infopaso.com.ar/secciones/seguridad/">Seguridad</a> (40)
</li>
<li class="cat-item cat-item-152"><a href="http://infopaso.com.ar/secciones/sociedad/">Sociedad</a> (64)
</li>
<li class="cat-item cat-item-28"><a href="http://infopaso.com.ar/secciones/tecnologia/">Tecnología</a> (19)
</li>
<li class="cat-item cat-item-18"><a href="http://infopaso.com.ar/secciones/turismo/">Turismo</a> (160)
</li>
</ul>
</section>		<section id="recent-posts-5" class="widget widget_recent_entries">		<h3 class="widget-title">Lo más reciente</h3>		<ul>
<li>
<a href="http://infopaso.com.ar/lanzamiento-oficial-56-fiesta-nacional-de-la-pesca-del-dorado/">Lanzamiento Oficial 56° Fiesta Nacional de la Pesca del Dorado</a>
<span class="post-date">agosto 4, 2019</span>
</li>
<li>
<a href="http://infopaso.com.ar/mejoras-en-el-hospital-pediatrico/">Mejoras en el Hospital Pediátrico</a>
<span class="post-date">agosto 4, 2019</span>
</li>
<li>
<a href="http://infopaso.com.ar/juegos-correntinos-2019/">Juegos Correntinos 2019</a>
<span class="post-date">agosto 4, 2019</span>
</li>
<li>
<a href="http://infopaso.com.ar/fiesta-del-mbaipy-en-el-sombrero/">Fiesta del Mbaipy en El Sombrero</a>
<span class="post-date">agosto 4, 2019</span>
</li>
<li>
<a href="http://infopaso.com.ar/guiso-de-lentejas-para-saciar-el-antojo/">Guiso de lentejas para saciar el antojo</a>
<span class="post-date">agosto 3, 2019</span>
</li>
</ul>
</section><section id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archivos</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
<select id="archives-dropdown-2" name="archive-dropdown">
<option value="">Elegir mes</option>
<option value='http://infopaso.com.ar/2019/08/'> agosto 2019 </option>
<option value='http://infopaso.com.ar/2019/07/'> julio 2019 </option>
<option value='http://infopaso.com.ar/2019/06/'> junio 2019 </option>
<option value='http://infopaso.com.ar/2019/05/'> mayo 2019 </option>
<option value='http://infopaso.com.ar/2019/04/'> abril 2019 </option>
<option value='http://infopaso.com.ar/2019/03/'> marzo 2019 </option>
<option value='http://infopaso.com.ar/2019/02/'> febrero 2019 </option>
<option value='http://infopaso.com.ar/2019/01/'> enero 2019 </option>
<option value='http://infopaso.com.ar/2018/12/'> diciembre 2018 </option>
<option value='http://infopaso.com.ar/2018/11/'> noviembre 2018 </option>
<option value='http://infopaso.com.ar/2018/10/'> octubre 2018 </option>
<option value='http://infopaso.com.ar/2018/09/'> septiembre 2018 </option>
<option value='http://infopaso.com.ar/2018/08/'> agosto 2018 </option>
<option value='http://infopaso.com.ar/2018/07/'> julio 2018 </option>
<option value='http://infopaso.com.ar/2018/06/'> junio 2018 </option>
<option value='http://infopaso.com.ar/2018/05/'> mayo 2018 </option>
<option value='http://infopaso.com.ar/2018/04/'> abril 2018 </option>
<option value='http://infopaso.com.ar/2018/03/'> marzo 2018 </option>
<option value='http://infopaso.com.ar/2018/02/'> febrero 2018 </option>
<option value='http://infopaso.com.ar/2018/01/'> enero 2018 </option>
<option value='http://infopaso.com.ar/2017/12/'> diciembre 2017 </option>
<option value='http://infopaso.com.ar/2017/11/'> noviembre 2017 </option>
<option value='http://infopaso.com.ar/2017/10/'> octubre 2017 </option>
</select>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
var dropdown = document.getElementById( "archives-dropdown-2" );
function onSelectChange() {
if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
document.location.href = this.options[ this.selectedIndex ].value;
}
}
dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
</section><section id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget-title">Etiquetas</h3><div class="tagcloud"><a href="http://infopaso.com.ar/etiquetas/55-fiesta-nacional-de-la-pesca-del-dorado/" class="tag-cloud-link tag-link-612 tag-link-position-1" style="font-size: 8.6706586826347pt;" aria-label="55° Fiesta Nacional de la Pesca del Dorado (11 elementos)">55° Fiesta Nacional de la Pesca del Dorado</a>
<a href="http://infopaso.com.ar/etiquetas/actualidad/" class="tag-cloud-link tag-link-20 tag-link-position-2" style="font-size: 22pt;" aria-label="Actualidad (466 elementos)">Actualidad</a>
<a href="http://infopaso.com.ar/etiquetas/campo/" class="tag-cloud-link tag-link-55 tag-link-position-3" style="font-size: 9.9281437125749pt;" aria-label="Campo (16 elementos)">Campo</a>
<a href="http://infopaso.com.ar/etiquetas/chamame/" class="tag-cloud-link tag-link-34 tag-link-position-4" style="font-size: 8pt;" aria-label="Chamamé (9 elementos)">Chamamé</a>
<a href="http://infopaso.com.ar/etiquetas/concejo-deliberante-de-paso-de-la-patria/" class="tag-cloud-link tag-link-277 tag-link-position-5" style="font-size: 8.3353293413174pt;" aria-label="Concejo Deliberante de Paso de la Patria (10 elementos)">Concejo Deliberante de Paso de la Patria</a>
<a href="http://infopaso.com.ar/etiquetas/corrientes/" class="tag-cloud-link tag-link-36 tag-link-position-6" style="font-size: 19.065868263473pt;" aria-label="Corrientes (209 elementos)">Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/cristian-piris/" class="tag-cloud-link tag-link-221 tag-link-position-7" style="font-size: 8.6706586826347pt;" aria-label="Cristian Piris (11 elementos)">Cristian Piris</a>
<a href="http://infopaso.com.ar/etiquetas/cultura/" class="tag-cloud-link tag-link-33 tag-link-position-8" style="font-size: 17.389221556886pt;" aria-label="Cultura (132 elementos)">Cultura</a>
<a href="http://infopaso.com.ar/etiquetas/deportes/" class="tag-cloud-link tag-link-5 tag-link-position-9" style="font-size: 13.952095808383pt;" aria-label="Deportes (50 elementos)">Deportes</a>
<a href="http://infopaso.com.ar/etiquetas/economia/" class="tag-cloud-link tag-link-14 tag-link-position-10" style="font-size: 16.047904191617pt;" aria-label="Economía (90 elementos)">Economía</a>
<a href="http://infopaso.com.ar/etiquetas/educacion/" class="tag-cloud-link tag-link-74 tag-link-position-11" style="font-size: 10.179640718563pt;" aria-label="Educación (17 elementos)">Educación</a>
<a href="http://infopaso.com.ar/etiquetas/enrique-vaz-torres/" class="tag-cloud-link tag-link-72 tag-link-position-12" style="font-size: 8.3353293413174pt;" aria-label="Enrique Vaz Torres (10 elementos)">Enrique Vaz Torres</a>
<a href="http://infopaso.com.ar/etiquetas/fiesta-nacional-del-chamame/" class="tag-cloud-link tag-link-35 tag-link-position-13" style="font-size: 8.6706586826347pt;" aria-label="Fiesta Nacional del Chamamé (11 elementos)">Fiesta Nacional del Chamamé</a>
<a href="http://infopaso.com.ar/etiquetas/futbol/" class="tag-cloud-link tag-link-6 tag-link-position-14" style="font-size: 8.6706586826347pt;" aria-label="Fútbol (11 elementos)">Fútbol</a>
<a href="http://infopaso.com.ar/etiquetas/gourmet/" class="tag-cloud-link tag-link-116 tag-link-position-15" style="font-size: 9.6766467065868pt;" aria-label="Gourmet (15 elementos)">Gourmet</a>
<a href="http://infopaso.com.ar/etiquetas/guillermo-osnaghi/" class="tag-cloud-link tag-link-16 tag-link-position-16" style="font-size: 12.862275449102pt;" aria-label="Guillermo Osnaghi (37 elementos)">Guillermo Osnaghi</a>
<a href="http://infopaso.com.ar/etiquetas/gustavo-valdes/" class="tag-cloud-link tag-link-183 tag-link-position-17" style="font-size: 16.383233532934pt;" aria-label="Gustavo Valdés (98 elementos)">Gustavo Valdés</a>
<a href="http://infopaso.com.ar/etiquetas/icaa/" class="tag-cloud-link tag-link-52 tag-link-position-18" style="font-size: 10.347305389222pt;" aria-label="ICAA (18 elementos)">ICAA</a>
<a href="http://infopaso.com.ar/etiquetas/industria/" class="tag-cloud-link tag-link-126 tag-link-position-19" style="font-size: 9.6766467065868pt;" aria-label="Industria (15 elementos)">Industria</a>
<a href="http://infopaso.com.ar/etiquetas/instituto-correntino-del-agua-y-del-ambiente/" class="tag-cloud-link tag-link-181 tag-link-position-20" style="font-size: 9.2574850299401pt;" aria-label="Instituto Correntino del Agua y del Ambiente (13 elementos)">Instituto Correntino del Agua y del Ambiente</a>
<a href="http://infopaso.com.ar/etiquetas/instituto-de-cultura-de-corrientes/" class="tag-cloud-link tag-link-87 tag-link-position-21" style="font-size: 12.275449101796pt;" aria-label="Instituto de Cultura de Corrientes (31 elementos)">Instituto de Cultura de Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/ituzaingo/" class="tag-cloud-link tag-link-294 tag-link-position-22" style="font-size: 8.3353293413174pt;" aria-label="Ituzaingó (10 elementos)">Ituzaingó</a>
<a href="http://infopaso.com.ar/etiquetas/mauricio-macri/" class="tag-cloud-link tag-link-71 tag-link-position-23" style="font-size: 12.443113772455pt;" aria-label="Mauricio Macri (33 elementos)">Mauricio Macri</a>
<a href="http://infopaso.com.ar/etiquetas/medio-ambiente/" class="tag-cloud-link tag-link-119 tag-link-position-24" style="font-size: 13.784431137725pt;" aria-label="Medio Ambiente (48 elementos)">Medio Ambiente</a>
<a href="http://infopaso.com.ar/etiquetas/ministerio-de-hacienda-y-finanzas-de-corrientes/" class="tag-cloud-link tag-link-203 tag-link-position-25" style="font-size: 8.9221556886228pt;" aria-label="Ministerio de Hacienda y Finanzas de Corrientes (12 elementos)">Ministerio de Hacienda y Finanzas de Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/ministerio-de-la-produccion-de-corrientes/" class="tag-cloud-link tag-link-820 tag-link-position-26" style="font-size: 8.3353293413174pt;" aria-label="Ministerio de la Producción de Corrientes (10 elementos)">Ministerio de la Producción de Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/ministerio-de-produccion/" class="tag-cloud-link tag-link-330 tag-link-position-27" style="font-size: 8.6706586826347pt;" aria-label="Ministerio de Producción (11 elementos)">Ministerio de Producción</a>
<a href="http://infopaso.com.ar/etiquetas/ministerio-de-turismo-de-corrientes/" class="tag-cloud-link tag-link-222 tag-link-position-28" style="font-size: 11.437125748503pt;" aria-label="Ministerio de Turismo de Corrientes (25 elementos)">Ministerio de Turismo de Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/municipalidad-de-paso-de-la-patria/" class="tag-cloud-link tag-link-278 tag-link-position-29" style="font-size: 13.365269461078pt;" aria-label="Municipalidad de Paso de la Patria (43 elementos)">Municipalidad de Paso de la Patria</a>
<a href="http://infopaso.com.ar/etiquetas/obras-publicas/" class="tag-cloud-link tag-link-510 tag-link-position-30" style="font-size: 9.9281437125749pt;" aria-label="Obras Públicas (16 elementos)">Obras Públicas</a>
<a href="http://infopaso.com.ar/etiquetas/paso-de-la-patria/" class="tag-cloud-link tag-link-17 tag-link-position-31" style="font-size: 18.562874251497pt;" aria-label="Paso de la Patria (179 elementos)">Paso de la Patria</a>
<a href="http://infopaso.com.ar/etiquetas/pesca-deportiva/" class="tag-cloud-link tag-link-67 tag-link-position-32" style="font-size: 10.51497005988pt;" aria-label="Pesca Deportiva (19 elementos)">Pesca Deportiva</a>
<a href="http://infopaso.com.ar/etiquetas/plan-belgrano/" class="tag-cloud-link tag-link-81 tag-link-position-33" style="font-size: 9.9281437125749pt;" aria-label="Plan Belgrano (16 elementos)">Plan Belgrano</a>
<a href="http://infopaso.com.ar/etiquetas/politica/" class="tag-cloud-link tag-link-12 tag-link-position-34" style="font-size: 18.730538922156pt;" aria-label="Política (188 elementos)">Política</a>
<a href="http://infopaso.com.ar/etiquetas/produccion/" class="tag-cloud-link tag-link-51 tag-link-position-35" style="font-size: 15.880239520958pt;" aria-label="Producción (87 elementos)">Producción</a>
<a href="http://infopaso.com.ar/etiquetas/salud/" class="tag-cloud-link tag-link-37 tag-link-position-36" style="font-size: 13.532934131737pt;" aria-label="Salud (45 elementos)">Salud</a>
<a href="http://infopaso.com.ar/etiquetas/salud-publica/" class="tag-cloud-link tag-link-75 tag-link-position-37" style="font-size: 9.2574850299401pt;" aria-label="Salud Pública (13 elementos)">Salud Pública</a>
<a href="http://infopaso.com.ar/etiquetas/seguridad/" class="tag-cloud-link tag-link-69 tag-link-position-38" style="font-size: 12.946107784431pt;" aria-label="Seguridad (38 elementos)">Seguridad</a>
<a href="http://infopaso.com.ar/etiquetas/sociedad/" class="tag-cloud-link tag-link-153 tag-link-position-39" style="font-size: 14.706586826347pt;" aria-label="Sociedad (62 elementos)">Sociedad</a>
<a href="http://infopaso.com.ar/etiquetas/teatro-vera/" class="tag-cloud-link tag-link-45 tag-link-position-40" style="font-size: 8.9221556886228pt;" aria-label="Teatro Vera (12 elementos)">Teatro Vera</a>
<a href="http://infopaso.com.ar/etiquetas/tecnologia/" class="tag-cloud-link tag-link-29 tag-link-position-41" style="font-size: 11.185628742515pt;" aria-label="Tecnología (23 elementos)">Tecnología</a>
<a href="http://infopaso.com.ar/etiquetas/turismo/" class="tag-cloud-link tag-link-19 tag-link-position-42" style="font-size: 17.976047904192pt;" aria-label="Turismo (153 elementos)">Turismo</a>
<a href="http://infopaso.com.ar/etiquetas/universidad-nacional-del-nordeste/" class="tag-cloud-link tag-link-93 tag-link-position-43" style="font-size: 8pt;" aria-label="Universidad Nacional del Nordeste (9 elementos)">Universidad Nacional del Nordeste</a>
<a href="http://infopaso.com.ar/etiquetas/unne/" class="tag-cloud-link tag-link-92 tag-link-position-44" style="font-size: 12.107784431138pt;" aria-label="UNNE (30 elementos)">UNNE</a>
<a href="http://infopaso.com.ar/etiquetas/villa-turistica-paso-de-la-patria/" class="tag-cloud-link tag-link-169 tag-link-position-45" style="font-size: 15.62874251497pt;" aria-label="Villa Turística Paso de la Patria (80 elementos)">Villa Turística Paso de la Patria</a></div>
</section><section id="media_image-5" class="widget widget_media_image"><img width="250" height="100" src="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/04/2019-03-08-420114.gif?fit=250%2C100" class="image wp-image-3235  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="3235" data-permalink="http://infopaso.com.ar/2019-03-08-420114/" data-orig-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/04/2019-03-08-420114.gif?fit=250%2C100" data-orig-size="250,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2019-03-08-420114" data-image-description="" data-medium-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/04/2019-03-08-420114.gif?fit=250%2C100" data-large-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/04/2019-03-08-420114.gif?fit=250%2C100" data-lazy-src="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/04/2019-03-08-420114.gif?fit=250%2C100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></section><section id="calendar-3" class="widget widget_calendar"><h3 class="widget-title">Calendario</h3><div id="calendar_wrap" class="calendar_wrap"><table class="wp-calendar">
<caption>agosto 2019</caption>
<thead>
<tr>
<th scope="col" title="lunes">L</th>
<th scope="col" title="martes">M</th>
<th scope="col" title="miércoles">X</th>
<th scope="col" title="jueves">J</th>
<th scope="col" title="viernes">V</th>
<th scope="col" title="sábado">S</th>
<th scope="col" title="domingo">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" class="prev"><a href="http://infopaso.com.ar/2019/07/">&laquo; Jul</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" class="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="3" class="pad">&nbsp;</td><td>1</td><td><a href="http://infopaso.com.ar/2019/08/02/" aria-label="Entradas publicadas el 2 August, 2019">2</a></td><td><a href="http://infopaso.com.ar/2019/08/03/" aria-label="Entradas publicadas el 3 August, 2019">3</a></td><td class="today"><a href="http://infopaso.com.ar/2019/08/04/" aria-label="Entradas publicadas el 4 August, 2019">4</a></td>
</tr>
<tr>
<td>5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td>
</tr>
<tr>
<td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td>
</tr>
<tr>
<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
</tr>
<tr>
<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
<td class="pad" colspan="1">&nbsp;</td>
</tr>
</tbody>
</table></div></section>
</aside><!-- #sidebar-primary -->
</div><!-- #main -->
<aside class="sidebar sidebar-subsidiary sidebar-col-2" role="complementary" id="sidebar-subsidiary" aria-label="Subsidiary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<section id="media_video-2" class="widget widget_media_video"><h3 class="widget-title">56° Fiesta Nacional del Doardo</h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-3865-1" poster="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/08/Mbaipy-2019.jpg?fit=800%2C533" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/BtfUQBSEG-I?_=1" /><a href="https://youtu.be/BtfUQBSEG-I">https://youtu.be/BtfUQBSEG-I</a></video></div></section>		<section id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">Las últimas</h3>		<ul>
<li>
<a href="http://infopaso.com.ar/lanzamiento-oficial-56-fiesta-nacional-de-la-pesca-del-dorado/">Lanzamiento Oficial 56° Fiesta Nacional de la Pesca del Dorado</a>
<span class="post-date">agosto 4, 2019</span>
</li>
<li>
<a href="http://infopaso.com.ar/mejoras-en-el-hospital-pediatrico/">Mejoras en el Hospital Pediátrico</a>
<span class="post-date">agosto 4, 2019</span>
</li>
<li>
<a href="http://infopaso.com.ar/juegos-correntinos-2019/">Juegos Correntinos 2019</a>
<span class="post-date">agosto 4, 2019</span>
</li>
<li>
<a href="http://infopaso.com.ar/fiesta-del-mbaipy-en-el-sombrero/">Fiesta del Mbaipy en El Sombrero</a>
<span class="post-date">agosto 4, 2019</span>
</li>
<li>
<a href="http://infopaso.com.ar/guiso-de-lentejas-para-saciar-el-antojo/">Guiso de lentejas para saciar el antojo</a>
<span class="post-date">agosto 3, 2019</span>
</li>
<li>
<a href="http://infopaso.com.ar/macri-y-valdes-de-recorrida-en-corrientes/">Macri y Valdés de recorrida en Corrientes</a>
<span class="post-date">agosto 2, 2019</span>
</li>
<li>
<a href="http://infopaso.com.ar/expoagro-en-la-rural-de-corrientes/">Expoagro en La Rural de Corrientes</a>
<span class="post-date">agosto 2, 2019</span>
</li>
</ul>
</section>
</aside><!-- #sidebar-subsidiary -->
</div><!-- .wrap -->
<footer class="site-footer" id="footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="wrap">
<div id="menu-social" class="menu"><ul id="menu-social-items" class="menu-items"><li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-107"><a href="http://infopaso.com.ar/secciones/actualidad/"><span class="screen-reader-text">Actualidad</span></a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-113"><a href="http://infopaso.com.ar/secciones/cultura/"><span class="screen-reader-text">Cultura</span></a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="http://infopaso.com.ar/secciones/deportes/"><span class="screen-reader-text">Deportes</span></a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="http://infopaso.com.ar/secciones/economia/"><span class="screen-reader-text">Economía</span></a></li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="http://infopaso.com.ar/secciones/politica/"><span class="screen-reader-text">Política</span></a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="http://infopaso.com.ar/secciones/salud/"><span class="screen-reader-text">Salud</span></a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="http://infopaso.com.ar/secciones/tecnologia/"><span class="screen-reader-text">Tecnología</span></a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112"><a href="http://infopaso.com.ar/secciones/turismo/"><span class="screen-reader-text">Turismo</span></a></li>
<li id="menu-item-2983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2983"><a><span class="screen-reader-text">#0 (sin título)</span></a></li>
<li id="menu-item-2985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2985"><a><span class="screen-reader-text">#0 (sin título)</span></a></li>
<li id="menu-item-3858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3858"><a href="http://infopaso.com.ar/videos/"><span class="screen-reader-text">Video</span></a></li>
</ul></div>
<p class="credit">
Copyright &#169; 2019 <a href="http://infopaso.com.ar/" target="_blank">InfoPaso</a> | ¿En qué está pensando? <a href="http://infopaso.com.ar/contacto/" target="_blank">¡Contáctese!</a>
</p><!-- .credit -->
</div><!-- .wrap -->
</footer><!-- #footer -->
</div><!-- #container -->
<script type="text/javascript">
window.WPCOM_sharing_counts = {"http:\/\/infopaso.com.ar\/fiesta-del-mbaipy-en-el-sombrero\/":3865};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201932'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stargazer_i18n = {"search_toggle":"Expand Search Form"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/themes/stargazer/js/stargazer.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/infopaso.com.ar\/wp-admin\/admin-ajax.php","nonce":"d9ac3a8c3b","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"1","require_name_email":"1","login_url":"http:\/\/infopaso.com.ar\/wp-login.php?redirect_to=http%3A%2F%2Finfopaso.com.ar%2Ffiesta-del-mbaipy-en-el-sombrero%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Debe estar <a href=\"#\" class=\"jp-carousel-comment-login\">conectado<\/a> para enviar un comentario.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript'>
( function( window ) {
var settings = window._wpmejsSettings || {};
settings.features = [ 'progress', 'playpause', 'volume', 'tracks', 'current', 'duration', 'fullscreen' ];
} )( window );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/mediaelement/renderers/vimeo.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.3/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-skype', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
return false;
});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201932.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:7.5.3',blog:'25396175',post:'3865',tz:'-3',srv:'infopaso.com.ar'} ]);
_stq.push([ 'clickTrackerInit', '25396175', '3865' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.29101705551147 seconds, on 04-08-19 21:01:05 -->