<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es" class="no-js">
<!--<![endif]-->
  <head>
  <meta charset="UTF-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=EDGE" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <link rel="profile"  href="https://gmpg.org/xfn/11" />
  <link rel="pingback" href="http://infopaso.com.ar/xmlrpc.php" />
  <!-- scripts for IE8 and less  -->
  <!--[if lt IE 9]>
    <script src="http://infopaso.com.ar/wp-content/themes/customizr/assets/front/js/libs/html5.js"></script>
  <![endif]-->
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Esperan una oferta de fondos de inversión | InfoPaso</title>

<!-- All in One SEO Pack 3.3.5 por Michael Torbert de Semper Fi Web Design[833,898] -->
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://infopaso.com.ar/#organization","url":"http://infopaso.com.ar/","name":"InfoPaso","sameAs":[],"contactPoint":{"@type":"ContactPoint","telephone":"++54 379 451 0912","contactType":"none"}},{"@type":"WebSite","@id":"http://infopaso.com.ar/#website","url":"http://infopaso.com.ar/","name":"InfoPaso","publisher":{"@id":"http://infopaso.com.ar/#organization"}},{"@type":"WebPage","@id":"http://infopaso.com.ar/esperan-una-oferta-de-fondos-de-inversion/#webpage","url":"http://infopaso.com.ar/esperan-una-oferta-de-fondos-de-inversion/","inLanguage":"es","name":"Esperan una oferta de fondos de inversi\u00f3n","isPartOf":{"@id":"http://infopaso.com.ar/#website"},"image":{"@type":"ImageObject","@id":"http://infopaso.com.ar/esperan-una-oferta-de-fondos-de-inversion/#primaryimage","url":"https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/02/Alberto.jpg?fit=900%2C624","width":900,"height":624,"caption":"FILE PHOTO: Argentina's President Alberto Fernandez on stage outside the Casa Rosada Presidential Palace after his inauguration, in Buenos Aires, Argentina December 10, 2019. REUTERS/Ricardo Moraes/File Photo"},"primaryImageOfPage":{"@id":"http://infopaso.com.ar/esperan-una-oferta-de-fondos-de-inversion/#primaryimage"},"datePublished":"2020-02-29T12:22:43-03:00","dateModified":"2020-02-29T12:22:47-03:00"},{"@type":"Article","@id":"http://infopaso.com.ar/esperan-una-oferta-de-fondos-de-inversion/#article","isPartOf":{"@id":"http://infopaso.com.ar/esperan-una-oferta-de-fondos-de-inversion/#webpage"},"author":{"@id":"http://infopaso.com.ar/author/infopaso001/#author"},"headline":"Esperan una oferta de fondos de inversi\u00f3n","datePublished":"2020-02-29T12:22:43-03:00","dateModified":"2020-02-29T12:22:47-03:00","commentCount":0,"mainEntityOfPage":{"@id":"http://infopaso.com.ar/esperan-una-oferta-de-fondos-de-inversion/#webpage"},"publisher":{"@id":"http://infopaso.com.ar/#organization"},"articleSection":"Actualidad, Econom\u00eda, Actualidad, Econom\u00eda, Econom\u00eda argentina","image":{"@type":"ImageObject","@id":"http://infopaso.com.ar/esperan-una-oferta-de-fondos-de-inversion/#primaryimage","url":"https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/02/Alberto.jpg?fit=900%2C624","width":900,"height":624,"caption":"FILE PHOTO: Argentina's President Alberto Fernandez on stage outside the Casa Rosada Presidential Palace after his inauguration, in Buenos Aires, Argentina December 10, 2019. REUTERS/Ricardo Moraes/File Photo"}},{"@type":"Person","@id":"http://infopaso.com.ar/author/infopaso001/#author","name":"InfoPaso","sameAs":[],"image":{"@type":"ImageObject","@id":"http://infopaso.com.ar/#personlogo","url":"http://1.gravatar.com/avatar/7036cefb8ffe675e9594ca82c551ed77?s=96&d=mm&r=g","width":96,"height":96,"caption":"InfoPaso"}}]}</script>
<link rel="canonical" href="http://infopaso.com.ar/esperan-una-oferta-de-fondos-de-inversion/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-22489941-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Feed" href="http://infopaso.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Feed de los comentarios" href="http://infopaso.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Comentario Esperan una oferta de fondos de inversión del feed" href="http://infopaso.com.ar/esperan-una-oferta-de-fondos-de-inversion/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/infopaso.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='czr-gfonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro' type='text/css' media='all' />
<link rel='stylesheet' id='customizr-fa-css'  href='http://infopaso.com.ar/wp-content/themes/customizr/assets/shared/fonts/fa/css/fontawesome-all.min.css?ver=4.1.55' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='customizr-main-css'  href='http://infopaso.com.ar/wp-content/themes/customizr/assets/front/css/style.min.css?ver=4.1.55' type='text/css' media='all' />
<style id='customizr-main-inline-css' type='text/css'>

.tc-header.border-top { border-top-width: 5px; border-top-style: solid }
.tc-singular-thumbnail-wrapper .entry-media__wrapper {
                max-height: 200px;
                height :200px
              }

@media (min-width: 576px ){
.tc-singular-thumbnail-wrapper .entry-media__wrapper {
                  max-height: 250px;
                  height :250px
                }
}

#czr-push-footer { display: none; visibility: hidden; }
        .czr-sticky-footer #czr-push-footer.sticky-footer-enabled { display: block; }
        
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.2.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.2.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/themes/customizr/assets/front/js/libs/modernizr.min.js?ver=4.1.55'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var CZRParams = {"assetsPath":"http:\/\/infopaso.com.ar\/wp-content\/themes\/customizr\/assets\/front\/","_disabled":[],"centerSliderImg":"1","isLightBoxEnabled":"1","SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"isAnchorScrollEnabled":"","anchorSmoothScrollExclude":{"simple":["[class*=edd]",".carousel-control","[data-toggle=\"modal\"]","[data-toggle=\"dropdown\"]","[data-toggle=\"czr-dropdown\"]","[data-toggle=\"tooltip\"]","[data-toggle=\"popover\"]","[data-toggle=\"collapse\"]","[data-toggle=\"czr-collapse\"]","[data-toggle=\"tab\"]","[data-toggle=\"pill\"]","[data-toggle=\"czr-pill\"]","[class*=upme]","[class*=um-]"],"deep":{"classes":[],"ids":[]}},"timerOnScrollAllBrowsers":"1","centerAllImg":"1","HasComments":"","LoadModernizr":"1","stickyHeader":"","extLinksStyle":"","extLinksTargetExt":"","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"dropcapEnabled":"","dropcapWhere":{"post":"","page":""},"dropcapMinWords":"","dropcapSkipSelectors":{"tags":["IMG","IFRAME","H1","H2","H3","H4","H5","H6","BLOCKQUOTE","UL","OL"],"classes":["btn"],"id":[]},"imgSmartLoadEnabled":"1","imgSmartLoadOpts":{"parentSelectors":["[class*=grid-container], .article-container",".__before_main_wrapper",".widget-front",".post-related-articles",".tc-singular-thumbnail-wrapper"],"opts":{"excludeImg":[".tc-holder-img"]}},"imgSmartLoadsForSliders":"1","pluginCompats":[],"isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"adminAjaxUrl":"http:\/\/infopaso.com.ar\/wp-admin\/admin-ajax.php","ajaxUrl":"http:\/\/infopaso.com.ar\/?czrajax=1","frontNonce":{"id":"CZRFrontNonce","handle":"fdcbd04443"},"isDevMode":"","isModernStyle":"1","i18n":{"Permanently dismiss":"Descargar permanentemente"},"frontNotifications":{"welcome":{"enabled":false,"content":"","dismissAction":"dismiss_welcome_note_front"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/themes/customizr/assets/front/js/tc-scripts.min.js?ver=4.1.55'></script>
<link rel='https://api.w.org/' href='http://infopaso.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://infopaso.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://infopaso.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='UNNE y Salud Pública de Corrientes contra Dengue y Coronavirus' href='http://infopaso.com.ar/unne-y-salud-publica-de-corrientes-contra-dengue-y-coronavirus/' />
<link rel='next' title='El Turismo de Corrientes en agenda nacional' href='http://infopaso.com.ar/el-turismo-de-corrientes-en-agenda-nacional/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='http://infopaso.com.ar/?p=5121' />
<link rel="alternate" type="application/json+oembed" href="http://infopaso.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfopaso.com.ar%2Fesperan-una-oferta-de-fondos-de-inversion%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://infopaso.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfopaso.com.ar%2Fesperan-una-oferta-de-fondos-de-inversion%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Esperan una oferta de fondos de inversión" />
<meta property="og:url" content="http://infopaso.com.ar/esperan-una-oferta-de-fondos-de-inversion/" />
<meta property="og:description" content="Alberto Fernández aguarda una oferta de fondos de inversión que puede acelerar la negociación con los bonistas. Presidente Alberto Fernández A partir del lunes próximo, bancos extranjeros que repre…" />
<meta property="article:published_time" content="2020-02-29T12:22:43+00:00" />
<meta property="article:modified_time" content="2020-02-29T12:22:47+00:00" />
<meta property="og:site_name" content="InfoPaso" />
<meta property="og:image" content="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/02/Alberto.jpg?fit=900%2C624" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="624" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@RubenGauto" />
<meta name="twitter:site" content="@RubenGauto" />
<meta name="twitter:text:title" content="Esperan una oferta de fondos de inversión" />
<meta name="twitter:image" content="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/02/Alberto.jpg?fit=900%2C624&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
</head>

  <body class="post-template-default single single-post postid-5121 single-format-standard wp-embed-responsive czr-link-hover-underline header-skin-light footer-skin-dark czr-r-sidebar tc-center-images czr-full-layout czr-sticky-footer">
          <a class="screen-reader-text skip-link" href="#content">Saltar al contenido</a>
    
    
    <div id="tc-page-wrap" class="">

      <header class="tpnav-header__header tc-header sl-logo_left sticky-brand-shrink-on sticky-transparent border-top czr-submenu-fade czr-submenu-move" >
        <div class="primary-navbar__wrapper d-none d-lg-block has-horizontal-menu desktop-sticky" >
  <div class="container">
    <div class="row align-items-center flex-row primary-navbar__row">
      <div class="branding__container col col-auto" >
  <div class="branding align-items-center flex-column ">
    <div class="branding-row d-flex align-self-start flex-row align-items-center">
      <span class="navbar-brand col-auto " >
    <a class="navbar-brand-sitename  czr-underline" href="http://infopaso.com.ar/">
    <span>InfoPaso</span>
  </a>
</span>
      </div>
    <span class="header-tagline " >
  ¡Información relevante!</span>

  </div>
</div>
      <div class="primary-nav__container justify-content-lg-around col col-lg-auto flex-lg-column" >
  <div class="primary-nav__wrapper flex-lg-row align-items-center justify-content-end">
              <nav class="primary-nav__nav col" id="primary-nav">
          <div class="nav__menu-wrapper primary-nav__menu-wrapper justify-content-end czr-open-on-hover" >
<ul id="main-menu" class="primary-nav__menu regular-nav nav__menu nav"><li id="menu-item-2997" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent current-active menu-item-2997"><a href="http://infopaso.com.ar/secciones/actualidad/" class="nav__link"><span class="nav__title">Actualidad</span></a></li>
<li id="menu-item-2998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2998"><a href="http://infopaso.com.ar/secciones/politica/" class="nav__link"><span class="nav__title">Política</span></a></li>
<li id="menu-item-2999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2999"><a href="http://infopaso.com.ar/secciones/turismo/" class="nav__link"><span class="nav__title">Turismo</span></a></li>
<li id="menu-item-3000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3000"><a href="http://infopaso.com.ar/secciones/cultura/" class="nav__link"><span class="nav__title">Cultura</span></a></li>
<li id="menu-item-3001" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent current-active menu-item-3001"><a href="http://infopaso.com.ar/secciones/economia/" class="nav__link"><span class="nav__title">Economía</span></a></li>
<li id="menu-item-3002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3002"><a href="http://infopaso.com.ar/secciones/produccion/" class="nav__link"><span class="nav__title">Producción</span></a></li>
<li id="menu-item-3003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3003"><a href="http://infopaso.com.ar/secciones/sociedad/" class="nav__link"><span class="nav__title">Sociedad</span></a></li>
<li id="menu-item-3004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3004"><a href="http://infopaso.com.ar/secciones/deportes/" class="nav__link"><span class="nav__title">Deportes</span></a></li>
<li id="menu-item-3005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3005"><a href="http://infopaso.com.ar/secciones/medio-ambiente/" class="nav__link"><span class="nav__title">Medio Ambiente</span></a></li>
<li id="menu-item-3006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3006"><a href="http://infopaso.com.ar/secciones/salud/" class="nav__link"><span class="nav__title">Salud</span></a></li>
</ul></div>        </nav>
    <div class="primary-nav__utils nav__utils col-auto" >
    <ul class="nav utils flex-row flex-nowrap regular-nav">
      <li class="nav__search " >
  <a href="#" class="search-toggle_btn icn-search czr-overlay-toggle_btn"  aria-expanded="false"><span class="sr-only">Search</span></a>
  </li>
    </ul>
</div>  </div>
</div>
    </div>
  </div>
</div>    <div class="mobile-navbar__wrapper d-lg-none mobile-sticky" >
    <div class="branding__container justify-content-between align-items-center container" >
  <div class="branding flex-column">
    <div class="branding-row d-flex align-self-start flex-row align-items-center">
      <span class="navbar-brand col-auto " >
    <a class="navbar-brand-sitename  czr-underline" href="http://infopaso.com.ar/">
    <span>InfoPaso</span>
  </a>
</span>
    </div>
      </div>
  <div class="mobile-utils__wrapper nav__utils regular-nav">
    <ul class="nav utils row flex-row flex-nowrap">
      <li class="nav__search " >
  <a href="#" class="search-toggle_btn icn-search czr-dropdown" data-aria-haspopup="true" aria-expanded="false"><span class="sr-only">Search</span></a>
      <ul class="dropdown-menu czr-dropdown-menu">
      <li class="header-search__container container">
  <div class="search-form__container " >
  <form action="http://infopaso.com.ar/" method="get" class="czr-form search-form">
    <div class="form-group czr-focus">
            <label for="s-5e5ae7716cc86" id="lsearch-5e5ae7716cc86">
        <span class="screen-reader-text">Buscar</span>
        <input id="s-5e5ae7716cc86" class="form-control czr-search-field" name="s" type="search" value="" aria-describedby="lsearch-5e5ae7716cc86" placeholder="Buscar &hellip;">
      </label>
      <button type="submit" class="button"><i class="icn-search"></i><span class="screen-reader-text">Buscar &hellip;</span></button>
    </div>
  </form>
</div></li>    </ul>
  </li>
<li class="hamburger-toggler__container " >
  <button class="ham-toggler-menu czr-collapsed" data-toggle="czr-collapse" data-target="#mobile-nav"><span class="ham__toggler-span-wrapper"><span class="line line-1"></span><span class="line line-2"></span><span class="line line-3"></span></span><span class="screen-reader-text">Menu</span></button>
</li>
    </ul>
  </div>
</div>
<div class="mobile-nav__container " >
   <nav class="mobile-nav__nav flex-column czr-collapse" id="mobile-nav">
      <div class="mobile-nav__inner container">
      <div class="nav__menu-wrapper mobile-nav__menu-wrapper czr-open-on-click" >
<ul id="mobile-nav-menu" class="mobile-nav__menu vertical-nav nav__menu flex-column nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent current-active menu-item-2997"><a href="http://infopaso.com.ar/secciones/actualidad/" class="nav__link"><span class="nav__title">Actualidad</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2998"><a href="http://infopaso.com.ar/secciones/politica/" class="nav__link"><span class="nav__title">Política</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2999"><a href="http://infopaso.com.ar/secciones/turismo/" class="nav__link"><span class="nav__title">Turismo</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3000"><a href="http://infopaso.com.ar/secciones/cultura/" class="nav__link"><span class="nav__title">Cultura</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent current-active menu-item-3001"><a href="http://infopaso.com.ar/secciones/economia/" class="nav__link"><span class="nav__title">Economía</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3002"><a href="http://infopaso.com.ar/secciones/produccion/" class="nav__link"><span class="nav__title">Producción</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3003"><a href="http://infopaso.com.ar/secciones/sociedad/" class="nav__link"><span class="nav__title">Sociedad</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3004"><a href="http://infopaso.com.ar/secciones/deportes/" class="nav__link"><span class="nav__title">Deportes</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3005"><a href="http://infopaso.com.ar/secciones/medio-ambiente/" class="nav__link"><span class="nav__title">Medio Ambiente</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3006"><a href="http://infopaso.com.ar/secciones/salud/" class="nav__link"><span class="nav__title">Salud</span></a></li>
</ul></div>      </div>
  </nav>
</div></div></header>


  <section class="tc-thumbnail entry-media__holder tc-singular-thumbnail-wrapper __before_main_wrapper" >
  <div class="entry-media__wrapper czr__r-i js-centering">
  <img  width="900" height="500"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/02/Alberto.jpg?resize=900%2C500"  class="attachment-slider-full size-slider-full wp-post-image" alt="" data-srcset="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/02/Alberto.jpg?zoom=2&amp;resize=900%2C500 1800w, https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/02/Alberto.jpg?zoom=3&amp;resize=900%2C500 2700w" data-sizes="(max-width: 900px) 100vw, 900px" data-attachment-id="5122" data-permalink="http://infopaso.com.ar/esperan-una-oferta-de-fondos-de-inversion/file-photo-argentinas-president-alberto-fernandez-on-stage-outside-the-casa-rosada-presidential-palace-after-his-inauguration-in-buenos-aires/" data-orig-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/02/Alberto.jpg?fit=900%2C624" data-orig-size="900,624" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;REUTERS&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;FILE PHOTO: Argentina&#039;s President Alberto Fernandez on stage outside the Casa Rosada Presidential Palace after his inauguration, in Buenos Aires, Argentina December 10, 2019. REUTERS\/Ricardo Moraes\/File Photo&quot;,&quot;created_timestamp&quot;:&quot;1578868437&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;FILE PHOTO: Argentina&#039;s President Alberto Fernandez on stage outside the Casa Rosada Presidential Palace after his inauguration, in Buenos Aires&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FILE PHOTO: Argentina&#8217;s President Alberto Fernandez on stage outside the Casa Rosada Presidential Palace after his inauguration, in Buenos Aires" data-image-description="" data-medium-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/02/Alberto.jpg?fit=300%2C208" data-large-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/02/Alberto.jpg?fit=900%2C624" />  </div>
</section>
    <div id="main-wrapper" class="section">

                      

          <div class="czr-hot-crumble container page-breadcrumbs" role="navigation" >
  <div class="row">
        <nav class="breadcrumbs col-12"><span class="trail-begin"><a href="http://infopaso.com.ar" title="InfoPaso" rel="home" class="trail-begin">Inicio</a></span> <span class="sep">&raquo;</span> <a href="http://infopaso.com.ar/secciones/actualidad/" title="Actualidad">Actualidad</a> <span class="sep">&raquo;</span> <span class="trail-end">Esperan una oferta de fondos de inversión</span></nav>  </div>
</div>
          <div class="container" role="main">

            
            <div class="flex-row row column-content-wrapper">

                
                <div id="content" class="col-12 col-md-9 article-container">

                  <article id="post-5121" class="post-5121 post type-post status-publish format-standard has-post-thumbnail category-actualidad category-economia tag-actualidad tag-economia tag-economia-argentina czr-hentry" >
    <header class="entry-header " >
  <div class="entry-header-inner">
                <div class="tax__container post-info entry-meta">
          <a class="tax__link" href="http://infopaso.com.ar/secciones/actualidad/" title="Ver todas las entradas en Actualidad"> <span>Actualidad</span> </a><a class="tax__link" href="http://infopaso.com.ar/secciones/economia/" title="Ver todas las entradas en Economía"> <span>Economía</span> </a>        </div>
        <h1 class="entry-title">Esperan una oferta de fondos de inversión</h1>
        <div class="header-bottom">
      <div class="post-info">
                  <span class="entry-meta">
        <span class="author-meta">por <span class="author vcard"><span class="author_name"><a class="url fn n" href="http://infopaso.com.ar/author/infopaso001/" title="Ver todas las entradas de InfoPaso" rel="author">InfoPaso</a></span></span></span><span class="v-separator">|</span>Publicada <a href="http://infopaso.com.ar/2020/02/29/" title="09:22" rel="bookmark"><time class="entry-date published updated" datetime="2020-02-29T09:22:43-03:00">febrero 29, 2020</time></a></span>      </div>
    </div>
  </div>
</header>  <div class="post-entry tc-content-inner">
    <section class="post-content entry-content " >
            <div class="czr-wp-the-content">
        
<h2>Alberto Fernández aguarda una oferta de fondos de inversión que puede acelerar la negociación con los bonistas.</h2>



<figure class="wp-block-image size-large"><img  data-attachment-id="5122" data-permalink="http://infopaso.com.ar/esperan-una-oferta-de-fondos-de-inversion/file-photo-argentinas-president-alberto-fernandez-on-stage-outside-the-casa-rosada-presidential-palace-after-his-inauguration-in-buenos-aires/" data-orig-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/02/Alberto.jpg?fit=900%2C624" data-orig-size="900,624" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;REUTERS&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;FILE PHOTO: Argentina&#039;s President Alberto Fernandez on stage outside the Casa Rosada Presidential Palace after his inauguration, in Buenos Aires, Argentina December 10, 2019. REUTERS\/Ricardo Moraes\/File Photo&quot;,&quot;created_timestamp&quot;:&quot;1578868437&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;FILE PHOTO: Argentina&#039;s President Alberto Fernandez on stage outside the Casa Rosada Presidential Palace after his inauguration, in Buenos Aires&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FILE PHOTO: Argentina&#8217;s President Alberto Fernandez on stage outside the Casa Rosada Presidential Palace after his inauguration, in Buenos Aires" data-image-description="" data-medium-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/02/Alberto.jpg?fit=300%2C208" data-large-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/02/Alberto.jpg?fit=900%2C624"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/02/Alberto.jpg?w=1140"  alt="" class="wp-image-5122" data-srcset="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/02/Alberto.jpg?w=900 900w, https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/02/Alberto.jpg?resize=300%2C208 300w, https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/02/Alberto.jpg?resize=768%2C532 768w, https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/02/Alberto.jpg?resize=721%2C500 721w" data-sizes="(max-width: 900px) 100vw, 900px" data-tcjp-recalc-dims="1" /><figcaption><em>Presidente Alberto Fernández</em></figcaption></figure>



<p>A partir del lunes próximo, bancos extranjeros que
representan a acreedores privados iniciarán una ronda de consultas con Martín
Guzmán que exige una quita de capital, una poda de los intereses y una
postergación de pago de la deuda como condiciones mínimas para negociar un
acuerdo sustentable.</p>



<p>Alberto Fernández tiene una estrategia de negociación de la
deuda externa que se ejecuta en simultáneo con el Fondo Monetario Internacional
(FMI) y los bonistas bajo legislación internacional. Martín Guzmán opera en el
terreno –desde Riad a Washington– y cuando tiene dudas aprieta el número celular
del Presidente. De esta manera, se logró el apoyo del FMI, y con este método la
Casa Rosada espera cerrar un acuerdo con los fondos de inversión que implique
una quita de capital, una poda de los intereses y un larguísimo plazo para
pagar la deuda privada que vence desde 2020 a 2024.</p>



<p>La posición del gobierno ante los bonistas ya no tiene
secretos. El ministro de Economía explicitó la estrategia presidencial durante
las reuniones que mantuvo con los acreedores privados en Buenos Aires y New
York, y la diplomacia secreta de los Estados Unidos y el FMI no perdió su
tiempo y comunicó a los fondos de inversión que sólo habrá acuerdo si las
quitas y los plazos de pago se ajustan a los deseos, necesidades y
requerimientos de Balcarce 50.</p>



<p>Un paper elaborado a través de un modelo financiero
ejecutado en el corazón de Wall Street definió la base de una oferta de los
acreedores privados que será presentado a Guzmán en los próximos días.
Poderosos fondos de inversión llegarán a Buenos Aires y su pretensión es exhibir
ese modelo para avanzar en las conversaciones con el ministro de Economía.</p>



<p>“El Paper de Wall Street” está avalado por bonistas que
controlan cerca del 40 por ciento de las tenencias de títulos soberanos, un
número aún lejano del 75 por ciento que establecen las CAC’s de segunda
generación, pero importante para liderar una oferta que permita alinear a
fondos menores que se plegarían a las firmas más influyentes de Manhattan.</p>



<p>El modelo ejecutado por asesores financieros de los
principales fondos de inversión se podría sintetizar de la siguiente manera:</p>



<p>1. Durante el mandato de Alberto Fernández vencen
aproximadamente 28 mil millones de dólares en bonos bajo legislación
internacional.</p>



<p>2. Se propone una quita del 15 por ciento de los intereses.</p>



<p>3. Se pide cobrar 8 mil millones de dólares durante el
mandato presidencial.</p>



<p>4. Y se acepta postergar los cobros de los 20 mil millones
de dólares restantes en una secuencia temporal que arrancaría en marzo 2024.</p>



<p>A su turno, el Paper de Wall Street sostiene estos argumentos
que presentarán los fondos de inversión al ministro Guzmán:</p>



<p>1. Es mejor “un mal acuerdo” que un default de la deuda
privada, ya que ello afecta el valor de las empresas locales, asfixia el
crédito externo y la inversión extranjera directa.</p>



<p>2. Argentina no tiene problemas de insolvencia, sino de
liquidez. Ergo: puede haber sustentabilidad de la deuda externa privada, sólo
se trata de encontrar un punto de contacto que satisfaga el interés del
gobierno nacional y de los bonistas con legislación internacional.</p>



<p>Los bonistas tienen un sólo temor frente a Guzmán: sus
posiciones académicas. Desde la perspectiva de los fondos de inversión, el
ministro está muy encorsetado por sus escritos universitarios y creen que se
inclinaría por el default en lugar de cerrar un denominado -en la jerga- “mal
acuerdo”.</p>



<p>En este contexto, los líderes de los fondos que operan en
New York -responsables de la eventual oferta a Guzmán- explican que la quita
del 15 por ciento en los intereses y el roll over de los 20 mil millones de
capital coinciden con la estrategia de Alberto Fernández, y a su vez les
permitiría -en su mirada- recuperar una parte del valor de los títulos
soberanos que compraron por consejo de Mauricio Macri.</p>



<p>Estos bonistas de New York, que llegarán a Buenos Aires en
los próximos días, hacen esta cuenta:</p>



<p>1. El acuerdo que se propondrá al gobierno implicará una
“baja formidable” del Riesgo País, que iría de 2200 puntos básicos a 700,
calculan en su proyección teórica.</p>



<p>2. Esa “baja formidable” del Riesgo País causaría un up side
que llevaría el valor presente de los títulos (de 40 por ciento con la quita a
un 60 por ciento del valor nominal de la lámina).</p>



<p>3. Ese valor presente es a lo que aspiran llegar los fondos
de inversión que hicieron correr el modelo del denominado “Paper de Wall
Street” que presentarán durante sus encuentros en el Palacio de Hacienda y el
Banco Central.</p>



<p>El Presidente escucha a Guzmán y también a Miguel Pesce,
titular del Banco Central. Si el ministro y Pesce avalan la oferta, Alberto
Fernández dirá que sí, y habrá anuncio formal. Si Guzmán considera que es
insuficiente, los fondos de inversión deberán hacer correr otro modelo para
obtener el consentimiento de la Casa Rosada.</p>



<p>El ministro de Economía -respaldado al máximo por Alberto
Fernández- pretende una quita del capital, una poda de los intereses, un roll
over larguísimo y no pagar los servicios que devengue. Guzmán es fiel a lo que
escribió en los últimos años, y no confía “en los malos acuerdos” con los
acreedores privados.</p>



<p>Para Guzmán, que negocia duro, la oferta del Paper de Wall Street es un avance. Pero aún no le alcanza.</p>



<p>Ver más | <a href="https://www.infobae.com/">infobae.com</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Vamos a compartir esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-5121" class="share-twitter sd-button share-icon no-text" href="http://infopaso.com.ar/esperan-una-oferta-de-fondos-de-inversion/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-5121" class="share-facebook sd-button share-icon no-text" href="http://infopaso.com.ar/esperan-una-oferta-de-fondos-de-inversion/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-5121" class="share-linkedin sd-button share-icon no-text" href="http://infopaso.com.ar/esperan-una-oferta-de-fondos-de-inversion/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="http://infopaso.com.ar/esperan-una-oferta-de-fondos-de-inversion/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="http://infopaso.com.ar/esperan-una-oferta-de-fondos-de-inversion/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://infopaso.com.ar/esperan-una-oferta-de-fondos-de-inversion/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Reddit (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://infopaso.com.ar/esperan-una-oferta-de-fondos-de-inversion/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-5121" class="share-pinterest sd-button share-icon no-text" href="http://infopaso.com.ar/esperan-una-oferta-de-fondos-de-inversion/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://infopaso.com.ar/esperan-una-oferta-de-fondos-de-inversion/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pocket (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://infopaso.com.ar/esperan-una-oferta-de-fondos-de-inversion/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-5121" class="share-skype sd-button share-icon no-text" href="http://infopaso.com.ar/esperan-una-oferta-de-fondos-de-inversion/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Skype (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>      </div>
      <footer class="post-footer clearfix">
                <div class="row entry-meta justify-content-between align-items-center">
                    <div class="post-tags col-xs-12 col-sm-auto col-sm">
            <ul class="tags">
              <li><a class="tag__link btn btn-skin-dark-oh inverted" href="http://infopaso.com.ar/etiquetas/actualidad/" title="Ver todas las entradas en Actualidad"> <span>Actualidad</span> </a></li><li><a class="tag__link btn btn-skin-dark-oh inverted" href="http://infopaso.com.ar/etiquetas/economia/" title="Ver todas las entradas en Economía"> <span>Economía</span> </a></li><li><a class="tag__link btn btn-skin-dark-oh inverted" href="http://infopaso.com.ar/etiquetas/economia-argentina/" title="Ver todas las entradas en Economía argentina"> <span>Economía argentina</span> </a></li>            </ul>
          </div>
                          </div>
      </footer>
    </section><!-- .entry-content -->
  </div><!-- .post-entry -->
  </article><section class="post-related-articles czr-carousel " id="related-posts-section" >
  <header class="row flex-row">
    <h3 class="related-posts_title col">También te puede interesar</h3>
          <div class="related-posts_nav col col-auto">
        <span class="btn btn-skin-dark inverted czr-carousel-prev slider-control czr-carousel-control disabled icn-left-open-big" title="Anteriores artículos relacionados" tabindex="0"></span>
        <span class="btn btn-skin-dark inverted czr-carousel-next slider-control czr-carousel-control icn-right-open-big" title="Siguientes artículos relacionados" tabindex="0"></span>
      </div>
      </header>
  <div class="row grid-container__square-mini carousel-inner">
  <article id="post-2637_related_posts" class="col-6 grid-item czr-related-post post-2637 post type-post status-publish format-standard has-post-thumbnail category-actualidad category-medio-ambiente category-turismo tag-actualidad tag-cristian-piris tag-medio-ambiente tag-ministerio-de-turismo-de-corrientes tag-recursos-naturales tag-turismo czr-hentry" >
  <div class="grid__item flex-wrap flex-lg-nowrap flex-row">
    <section class="tc-thumbnail entry-media__holder col-12 col-lg-6 czr__r-w1by1" >
  <div class="entry-media__wrapper czr__r-i js-centering">
        <a class="bg-link" rel="bookmark" href="http://infopaso.com.ar/suspenden-temporada-de-caza-y-pesca-deportiva-en-aguas-interiores-de-corrientes/"></a>
  <img  width="510" height="510"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/01/Pesca-deportiva.jpg?resize=510%2C510"  class="attachment-tc-sq-thumb tc-thumb-type-thumb czr-img wp-post-image" alt="" data-srcset="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/01/Pesca-deportiva.jpg?resize=150%2C150 150w, https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/01/Pesca-deportiva.jpg?zoom=2&amp;resize=510%2C510 1020w" data-sizes="(max-width: 510px) 100vw, 510px" data-attachment-id="2638" data-permalink="http://infopaso.com.ar/suspenden-temporada-de-caza-y-pesca-deportiva-en-aguas-interiores-de-corrientes/pesca-deportiva/" data-orig-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/01/Pesca-deportiva.jpg?fit=1024%2C576" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pesca deportiva" data-image-description="" data-medium-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/01/Pesca-deportiva.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/01/Pesca-deportiva.jpg?fit=1024%2C576" /><div class="post-action btn btn-skin-dark-shaded inverted"><a href="http://infopaso.com.ar/wp-content/uploads/2019/01/Pesca-deportiva.jpg" class="expand-img icn-expand"></a></div>  </div>
</section>      <section class="tc-content entry-content__holder col-12 col-lg-6 czr__r-w1by1">
        <div class="entry-content__wrapper">
        <header class="entry-header " >
  <div class="entry-header-inner ">
          <div class="entry-meta post-info">
          Publicada <a href="http://infopaso.com.ar/suspenden-temporada-de-caza-y-pesca-deportiva-en-aguas-interiores-de-corrientes/" title="Enlace permanente a:&nbsp;Suspenden temporada de caza y pesca deportiva en aguas interiores de Corrientes" rel="bookmark"><time class="entry-date published updated" datetime="2019-01-16T10:50:04-03:00">enero 16, 2019</time></a>      </div>
        <h2 class="entry-title ">
      <a class="czr-title" href="http://infopaso.com.ar/suspenden-temporada-de-caza-y-pesca-deportiva-en-aguas-interiores-de-corrientes/" rel="bookmark">Suspenden temporada de caza y pesca deportiva en aguas interiores de Corrientes</a>
    </h2>
      </div>
</header><div class="tc-content-inner entry-summary"  >
            <div class="czr-wp-the-content">
              <p>A través de la Disposición N°002/19 la Dirección de Recursos Naturales, dependiente del Ministerio de Turismo, establece la suspensión a partir de [&hellip;]</p>
          </div>
      </div>        </div>
      </section>
  </div>
</article><article id="post-806_related_posts" class="col-6 grid-item czr-related-post post-806 post type-post status-publish format-standard has-post-thumbnail category-actualidad category-turismo tag-asociacion-de-hoteles-y-turismo-de-la-argentina tag-corrientes tag-hoteleria-sustentable tag-turismo czr-hentry" >
  <div class="grid__item flex-wrap flex-lg-nowrap flex-row">
    <section class="tc-thumbnail entry-media__holder col-12 col-lg-6 czr__r-w1by1" >
  <div class="entry-media__wrapper czr__r-i js-centering">
        <a class="bg-link" rel="bookmark" href="http://infopaso.com.ar/programa-de-certificacion-de-hoteleria-sustentable/"></a>
  <img  width="510" height="510"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2018/03/Eco-hoteles-01.jpg?resize=510%2C510"  class="attachment-tc-sq-thumb tc-thumb-type-thumb czr-img wp-post-image" alt="" data-srcset="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2018/03/Eco-hoteles-01.jpg?resize=150%2C150 150w, https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2018/03/Eco-hoteles-01.jpg?zoom=2&amp;resize=510%2C510 1020w" data-sizes="(max-width: 510px) 100vw, 510px" data-attachment-id="808" data-permalink="http://infopaso.com.ar/programa-de-certificacion-de-hoteleria-sustentable/eco-hoteles-01/" data-orig-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2018/03/Eco-hoteles-01.jpg?fit=1024%2C512" data-orig-size="1024,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Eco hoteles (01)" data-image-description="" data-medium-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2018/03/Eco-hoteles-01.jpg?fit=300%2C150" data-large-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2018/03/Eco-hoteles-01.jpg?fit=1024%2C512" /><div class="post-action btn btn-skin-dark-shaded inverted"><a href="http://infopaso.com.ar/wp-content/uploads/2018/03/Eco-hoteles-01.jpg" class="expand-img icn-expand"></a></div>  </div>
</section>      <section class="tc-content entry-content__holder col-12 col-lg-6 czr__r-w1by1">
        <div class="entry-content__wrapper">
        <header class="entry-header " >
  <div class="entry-header-inner ">
          <div class="entry-meta post-info">
          Publicada <a href="http://infopaso.com.ar/programa-de-certificacion-de-hoteleria-sustentable/" title="Enlace permanente a:&nbsp;Programa de Certificación de Hotelería Sustentable" rel="bookmark"><time class="entry-date published updated" datetime="2018-03-20T13:04:04-03:00">marzo 20, 2018</time></a>      </div>
        <h2 class="entry-title ">
      <a class="czr-title" href="http://infopaso.com.ar/programa-de-certificacion-de-hoteleria-sustentable/" rel="bookmark">Programa de Certificación de Hotelería Sustentable</a>
    </h2>
      </div>
</header><div class="tc-content-inner entry-summary"  >
            <div class="czr-wp-the-content">
              <p>Corrientes se sumará a la propuesta de hotelería sustentable del Programa “Hoteles más Verdes”. A partir de la firma de un Convenio, [&hellip;]</p>
          </div>
      </div>        </div>
      </section>
  </div>
</article><article id="post-1924_related_posts" class="col-6 grid-item czr-related-post post-1924 post type-post status-publish format-standard has-post-thumbnail category-actualidad category-politica tag-municipalidad-de-paso-de-la-patria tag-paso-de-la-patria tag-politica czr-hentry" >
  <div class="grid__item flex-wrap flex-lg-nowrap flex-row">
    <section class="tc-thumbnail entry-media__holder col-12 col-lg-6 czr__r-w1by1" >
  <div class="entry-media__wrapper czr__r-i js-centering">
        <a class="bg-link" rel="bookmark" href="http://infopaso.com.ar/mediacion-entre-el-ejecutivo-municipal-y-el-concejo-de-paso-de-la-patria/"></a>
  <img  width="510" height="510"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2018/10/Fachada-Municipalidad-PP.jpg?resize=510%2C510"  class="attachment-tc-sq-thumb tc-thumb-type-thumb czr-img wp-post-image" alt="" data-attachment-id="1925" data-permalink="http://infopaso.com.ar/mediacion-entre-el-ejecutivo-municipal-y-el-concejo-de-paso-de-la-patria/fachada-municipalidad-pp/" data-orig-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2018/10/Fachada-Municipalidad-PP.jpg?fit=800%2C600" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Moto G (5S) Plus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1538814780&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.59&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00173310225303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Fachada Municipalidad PP" data-image-description="" data-medium-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2018/10/Fachada-Municipalidad-PP.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2018/10/Fachada-Municipalidad-PP.jpg?fit=800%2C600" /><div class="post-action btn btn-skin-dark-shaded inverted"><a href="http://infopaso.com.ar/wp-content/uploads/2018/10/Fachada-Municipalidad-PP.jpg" class="expand-img icn-expand"></a></div>  </div>
</section>      <section class="tc-content entry-content__holder col-12 col-lg-6 czr__r-w1by1">
        <div class="entry-content__wrapper">
        <header class="entry-header " >
  <div class="entry-header-inner ">
          <div class="entry-meta post-info">
          Publicada <a href="http://infopaso.com.ar/mediacion-entre-el-ejecutivo-municipal-y-el-concejo-de-paso-de-la-patria/" title="Enlace permanente a:&nbsp;Mediación entre el Ejecutivo Municipal y el Concejo de Paso de la Patria" rel="bookmark"><time class="entry-date published updated" datetime="2018-10-06T12:17:11-03:00">octubre 6, 2018</time></a>      </div>
        <h2 class="entry-title ">
      <a class="czr-title" href="http://infopaso.com.ar/mediacion-entre-el-ejecutivo-municipal-y-el-concejo-de-paso-de-la-patria/" rel="bookmark">Mediación entre el Ejecutivo Municipal y el Concejo de Paso de la Patria</a>
    </h2>
      </div>
</header><div class="tc-content-inner entry-summary"  >
            <div class="czr-wp-the-content">
              <p>En cumplimiento de lo acordado en la audiencia de conciliación que se concretó el último miércoles en el STJ, ayer se abrió [&hellip;]</p>
          </div>
      </div>        </div>
      </section>
  </div>
</article><article id="post-2345_related_posts" class="col-6 grid-item czr-related-post post-2345 post type-post status-publish format-standard has-post-thumbnail category-actualidad category-politica tag-camara-de-diputados-de-corrientes tag-corrientes-emprende tag-emprendedores tag-emprender-nacional-2018 tag-federacion-empresaria-de-corrientes tag-gustavo-valdes tag-politica czr-hentry" >
  <div class="grid__item flex-wrap flex-lg-nowrap flex-row">
    <section class="tc-thumbnail entry-media__holder col-12 col-lg-6 czr__r-w1by1" >
  <div class="entry-media__wrapper czr__r-i js-centering">
        <a class="bg-link" rel="bookmark" href="http://infopaso.com.ar/valdes-alento-construir-una-argentina-distinta-a-emprendedores/"></a>
  <img  width="510" height="510"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2018/10/Gobernador-Gustavo-Valdés.jpg?resize=510%2C510"  class="attachment-tc-sq-thumb tc-thumb-type-thumb czr-img wp-post-image" alt="" data-attachment-id="1996" data-permalink="http://infopaso.com.ar/corrientes-paga-plus-de-4-500-y-completa-400-millones-en-adicionales-de-octubre/gobernador-gustavo-valdes/" data-orig-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2018/10/Gobernador-Gustavo-Valdés.jpg?fit=800%2C568" data-orig-size="800,568" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5200&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1538644557&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gobernador Gustavo Valdés" data-image-description="" data-medium-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2018/10/Gobernador-Gustavo-Valdés.jpg?fit=300%2C213" data-large-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2018/10/Gobernador-Gustavo-Valdés.jpg?fit=800%2C568" /><div class="post-action btn btn-skin-dark-shaded inverted"><a href="http://infopaso.com.ar/wp-content/uploads/2018/10/Gobernador-Gustavo-Valdés.jpg" class="expand-img icn-expand"></a></div>  </div>
</section>      <section class="tc-content entry-content__holder col-12 col-lg-6 czr__r-w1by1">
        <div class="entry-content__wrapper">
        <header class="entry-header " >
  <div class="entry-header-inner ">
          <div class="entry-meta post-info">
          Publicada <a href="http://infopaso.com.ar/valdes-alento-construir-una-argentina-distinta-a-emprendedores/" title="Enlace permanente a:&nbsp;Valdés alentó “construir una Argentina distinta” a emprendedores" rel="bookmark"><time class="entry-date published updated" datetime="2018-11-24T12:17:12-03:00">noviembre 24, 2018</time></a>      </div>
        <h2 class="entry-title ">
      <a class="czr-title" href="http://infopaso.com.ar/valdes-alento-construir-una-argentina-distinta-a-emprendedores/" rel="bookmark">Valdés alentó “construir una Argentina distinta” a emprendedores</a>
    </h2>
      </div>
</header><div class="tc-content-inner entry-summary"  >
            <div class="czr-wp-the-content">
              <p>El gobernador Valdés alentó a “construir una Argentina distinta” que apueste a los emprendedores. El gobernador Gustavo Valdés encabezó el cierre de [&hellip;]</p>
          </div>
      </div>        </div>
      </section>
  </div>
</article>  </div>
</section>

<div id="czr-comments" class="comments-area " >
    <div id="comments" class="comments_container comments czr-comments-block">
  <section class="post-comments">
    	<div id="respond" class="comment-respond">
		<h4 id="reply-title" class="comment-reply-title">Dejar un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/esperan-una-oferta-de-fondos-de-inversion/#respond" style="display:none;">Cancelar la respuesta</a></small></h4><p class="must-log-in">Lo siento, debes estar <a href="http://infopaso.com.ar/wp-login.php?redirect_to=http%3A%2F%2Finfopaso.com.ar%2Fesperan-una-oferta-de-fondos-de-inversion%2F">conectado</a> para publicar un comentario.</p>	</div><!-- #respond -->
	  </section>
</div>  </div>                </div>

                <div class="right sidebar tc-sidebar col-12 col-md-3 text-md-right" >
  <div id="right" class="widget-area" role="complementary">
                <aside id="search-4" class="widget widget_search"><div class="search-form__container " >
  <form action="http://infopaso.com.ar/" method="get" class="czr-form search-form">
    <div class="form-group czr-focus">
            <label for="s-5e5ae77181cb8" id="lsearch-5e5ae77181cb8">
        <span class="screen-reader-text">Buscar</span>
        <input id="s-5e5ae77181cb8" class="form-control czr-search-field" name="s" type="search" value="" aria-describedby="lsearch-5e5ae77181cb8" placeholder="Buscar &hellip;">
      </label>
      <button type="submit" class="button"><i class="icn-search"></i><span class="screen-reader-text">Buscar &hellip;</span></button>
    </div>
  </form>
</div></aside><aside id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Lo más visto</h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="http://infopaso.com.ar/transporte-de-pasajeros-entre-corrientes-y-paso-de-la-patria/" title="Transporte de pasajeros entre Corrientes y Paso de la Patria (actualizado)" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2018/12/Playa-Paso-130221.jpg?fit=1024%2C694&#038;resize=40%2C40" alt="Transporte de pasajeros entre Corrientes y Paso de la Patria (actualizado)" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://infopaso.com.ar/transporte-de-pasajeros-entre-corrientes-y-paso-de-la-patria/" title="Transporte de pasajeros entre Corrientes y Paso de la Patria (actualizado)" class="bump-view" data-bump-view="tp">Transporte de pasajeros entre Corrientes y Paso de la Patria (actualizado)</a>
							</div>
													</li>
										<li>
						<a href="http://infopaso.com.ar/esperan-una-oferta-de-fondos-de-inversion/" title="Esperan una oferta de fondos de inversión" class="bump-view" data-bump-view="tp" aria-current="page">
								<img width="40" height="40" src="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/02/Alberto.jpg?fit=900%2C624&#038;resize=40%2C40" alt="Esperan una oferta de fondos de inversión" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://infopaso.com.ar/esperan-una-oferta-de-fondos-de-inversion/" title="Esperan una oferta de fondos de inversión" class="bump-view" data-bump-view="tp" aria-current="page">Esperan una oferta de fondos de inversión</a>
							</div>
													</li>
										<li>
						<a href="http://infopaso.com.ar/plan-preventivo-en-respuesta-al-coronavirus/" title="Plan preventivo en respuesta al Coronavirus" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2020/02/Coronavirus.jpg?fit=800%2C450&#038;resize=40%2C40" alt="Plan preventivo en respuesta al Coronavirus" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://infopaso.com.ar/plan-preventivo-en-respuesta-al-coronavirus/" title="Plan preventivo en respuesta al Coronavirus" class="bump-view" data-bump-view="tp">Plan preventivo en respuesta al Coronavirus</a>
							</div>
													</li>
										<li>
						<a href="http://infopaso.com.ar/unne-y-salud-publica-de-corrientes-contra-dengue-y-coronavirus/" title="UNNE y Salud Pública de Corrientes contra Dengue y Coronavirus" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/02/UNNE-Salud-Pública-dengue.jpg?resize=40%2C40" alt="UNNE y Salud Pública de Corrientes contra Dengue y Coronavirus" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://infopaso.com.ar/unne-y-salud-publica-de-corrientes-contra-dengue-y-coronavirus/" title="UNNE y Salud Pública de Corrientes contra Dengue y Coronavirus" class="bump-view" data-bump-view="tp">UNNE y Salud Pública de Corrientes contra Dengue y Coronavirus</a>
							</div>
													</li>
										<li>
						<a href="http://infopaso.com.ar/escuela-m-a-gimenez-en-feria-de-innovacion-educativa/" title="Escuela M. A. Giménez en Feria de Innovación Educativa" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-10-at-09.48.58.jpeg?fit=1032%2C774&#038;resize=40%2C40" alt="Escuela M. A. Giménez en Feria de Innovación Educativa" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://infopaso.com.ar/escuela-m-a-gimenez-en-feria-de-innovacion-educativa/" title="Escuela M. A. Giménez en Feria de Innovación Educativa" class="bump-view" data-bump-view="tp">Escuela M. A. Giménez en Feria de Innovación Educativa</a>
							</div>
													</li>
					</ul>
</aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h3 class="widget-title">Lo más reciente</h3>		<ul>
											<li>
					<a href="http://infopaso.com.ar/el-turismo-de-corrientes-en-agenda-nacional/">El Turismo de Corrientes en agenda nacional</a>
											<span class="post-date">febrero 29, 2020</span>
									</li>
											<li>
					<a href="http://infopaso.com.ar/esperan-una-oferta-de-fondos-de-inversion/" aria-current="page">Esperan una oferta de fondos de inversión</a>
											<span class="post-date">febrero 29, 2020</span>
									</li>
											<li>
					<a href="http://infopaso.com.ar/unne-y-salud-publica-de-corrientes-contra-dengue-y-coronavirus/">UNNE y Salud Pública de Corrientes contra Dengue y Coronavirus</a>
											<span class="post-date">febrero 28, 2020</span>
									</li>
											<li>
					<a href="http://infopaso.com.ar/plan-preventivo-en-respuesta-al-coronavirus/">Plan preventivo en respuesta al Coronavirus</a>
											<span class="post-date">febrero 27, 2020</span>
									</li>
											<li>
					<a href="http://infopaso.com.ar/multitudinarios-corsos-oficiales-en-corrientes/">Multitudinarios corsos oficiales en Corrientes</a>
											<span class="post-date">febrero 27, 2020</span>
									</li>
					</ul>
		</aside><aside id="media_image-3" class="widget widget_media_image"><h3 class="widget-title">Corrientes somos todos</h3><img width="250" height="250" src="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2019/05/gif_gob-13.gif?fit=250%2C250" class="image wp-image-3299  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="3299" data-permalink="http://infopaso.com.ar/gif_gob-13/" data-orig-file="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2019/05/gif_gob-13.gif?fit=250%2C250" data-orig-size="250,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gif_gob 13" data-image-description="" data-medium-file="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2019/05/gif_gob-13.gif?fit=250%2C250" data-large-file="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2019/05/gif_gob-13.gif?fit=250%2C250" /></aside><aside id="categories-5" class="widget widget_categories"><h3 class="widget-title">Secciones</h3>		<ul>
				<li class="cat-item cat-item-1"><a href="http://infopaso.com.ar/secciones/actualidad/">Actualidad</a> (1.028)
</li>
	<li class="cat-item cat-item-27"><a href="http://infopaso.com.ar/secciones/cultura/">Cultura</a> (180)
</li>
	<li class="cat-item cat-item-3"><a href="http://infopaso.com.ar/secciones/deportes/">Deportes</a> (70)
</li>
	<li class="cat-item cat-item-4"><a href="http://infopaso.com.ar/secciones/economia/">Economía</a> (118)
</li>
	<li class="cat-item cat-item-111"><a href="http://infopaso.com.ar/secciones/gourmet/">Gourmet</a> (16)
</li>
	<li class="cat-item cat-item-279"><a href="http://infopaso.com.ar/secciones/industria/">Industria</a> (20)
</li>
	<li class="cat-item cat-item-121"><a href="http://infopaso.com.ar/secciones/medio-ambiente/">Medio Ambiente</a> (59)
</li>
	<li class="cat-item cat-item-2"><a href="http://infopaso.com.ar/secciones/politica/">Política</a> (249)
</li>
	<li class="cat-item cat-item-50"><a href="http://infopaso.com.ar/secciones/produccion/">Producción</a> (106)
</li>
	<li class="cat-item cat-item-15"><a href="http://infopaso.com.ar/secciones/salud/">Salud</a> (64)
</li>
	<li class="cat-item cat-item-68"><a href="http://infopaso.com.ar/secciones/seguridad/">Seguridad</a> (47)
</li>
	<li class="cat-item cat-item-152"><a href="http://infopaso.com.ar/secciones/sociedad/">Sociedad</a> (90)
</li>
	<li class="cat-item cat-item-28"><a href="http://infopaso.com.ar/secciones/tecnologia/">Tecnología</a> (25)
</li>
	<li class="cat-item cat-item-18"><a href="http://infopaso.com.ar/secciones/turismo/">Turismo</a> (207)
</li>
		</ul>
			</aside><aside id="media_image-5" class="widget widget_media_image"><h3 class="widget-title">Corrientes somos todos</h3><img width="250" height="100" src="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/04/2019-03-08-420114.gif?fit=250%2C100" class="image wp-image-3235  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="3235" data-permalink="http://infopaso.com.ar/2019-03-08-420114/" data-orig-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/04/2019-03-08-420114.gif?fit=250%2C100" data-orig-size="250,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2019-03-08-420114" data-image-description="" data-medium-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/04/2019-03-08-420114.gif?fit=250%2C100" data-large-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/04/2019-03-08-420114.gif?fit=250%2C100" /></aside><aside id="media_image-6" class="widget widget_media_image"><h3 class="widget-title">Irupé Servicios</h3><a href="https://www.facebook.com/Irupe-Servicios-122184634505608/"><img width="300" height="143" src="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2018/02/ACA-Irupe-Servicios.jpg?fit=300%2C143" class="image wp-image-630  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-attachment-id="630" data-permalink="http://infopaso.com.ar/aca-irupe-servicios/" data-orig-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2018/02/ACA-Irupe-Servicios.jpg?fit=300%2C143" data-orig-size="300,143" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ACA-Irupe-Servicios" data-image-description="" data-medium-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2018/02/ACA-Irupe-Servicios.jpg?fit=300%2C143" data-large-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2018/02/ACA-Irupe-Servicios.jpg?fit=300%2C143" /></a></aside><aside id="media_image-11" class="widget widget_media_image"><h3 class="widget-title">Comunicación Social</h3><img width="300" height="300" src="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2020/02/Lagranja.jpg?fit=300%2C300" class="image wp-image-5057  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2020/02/Lagranja.jpg?w=800 800w, https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2020/02/Lagranja.jpg?resize=300%2C300 300w, https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2020/02/Lagranja.jpg?resize=150%2C150 150w, https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2020/02/Lagranja.jpg?resize=768%2C768 768w, https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2020/02/Lagranja.jpg?resize=500%2C500 500w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="5057" data-permalink="http://infopaso.com.ar/lagranja/" data-orig-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2020/02/Lagranja.jpg?fit=800%2C800" data-orig-size="800,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lagranja" data-image-description="" data-medium-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2020/02/Lagranja.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2020/02/Lagranja.jpg?fit=800%2C800" /></aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archivos</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Elegir el mes</option>
				<option value='http://infopaso.com.ar/2020/02/'> febrero 2020 </option>
	<option value='http://infopaso.com.ar/2020/01/'> enero 2020 </option>
	<option value='http://infopaso.com.ar/2019/12/'> diciembre 2019 </option>
	<option value='http://infopaso.com.ar/2019/11/'> noviembre 2019 </option>
	<option value='http://infopaso.com.ar/2019/10/'> octubre 2019 </option>
	<option value='http://infopaso.com.ar/2019/09/'> septiembre 2019 </option>
	<option value='http://infopaso.com.ar/2019/08/'> agosto 2019 </option>
	<option value='http://infopaso.com.ar/2019/07/'> julio 2019 </option>
	<option value='http://infopaso.com.ar/2019/06/'> junio 2019 </option>
	<option value='http://infopaso.com.ar/2019/05/'> mayo 2019 </option>
	<option value='http://infopaso.com.ar/2019/04/'> abril 2019 </option>
	<option value='http://infopaso.com.ar/2019/03/'> marzo 2019 </option>
	<option value='http://infopaso.com.ar/2019/02/'> febrero 2019 </option>
	<option value='http://infopaso.com.ar/2019/01/'> enero 2019 </option>
	<option value='http://infopaso.com.ar/2018/12/'> diciembre 2018 </option>
	<option value='http://infopaso.com.ar/2018/11/'> noviembre 2018 </option>
	<option value='http://infopaso.com.ar/2018/10/'> octubre 2018 </option>
	<option value='http://infopaso.com.ar/2018/09/'> septiembre 2018 </option>
	<option value='http://infopaso.com.ar/2018/08/'> agosto 2018 </option>
	<option value='http://infopaso.com.ar/2018/07/'> julio 2018 </option>
	<option value='http://infopaso.com.ar/2018/06/'> junio 2018 </option>
	<option value='http://infopaso.com.ar/2018/05/'> mayo 2018 </option>
	<option value='http://infopaso.com.ar/2018/04/'> abril 2018 </option>
	<option value='http://infopaso.com.ar/2018/03/'> marzo 2018 </option>
	<option value='http://infopaso.com.ar/2018/02/'> febrero 2018 </option>
	<option value='http://infopaso.com.ar/2018/01/'> enero 2018 </option>
	<option value='http://infopaso.com.ar/2017/12/'> diciembre 2017 </option>
	<option value='http://infopaso.com.ar/2017/11/'> noviembre 2017 </option>
	<option value='http://infopaso.com.ar/2017/10/'> octubre 2017 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="media_image-9" class="widget widget_media_image"><h3 class="widget-title">El Barón de la Cerveza</h3><a href="https://www.instagram.com/elbarondelacervez/"><img width="495" height="800" src="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/El-Barón-de-la-Cerveza-05.jpeg?fit=495%2C800" class="image wp-image-4944  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="El Barón de la Cerveza" srcset="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/El-Barón-de-la-Cerveza-05.jpeg?w=495 495w, https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/El-Barón-de-la-Cerveza-05.jpeg?resize=186%2C300 186w, https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/El-Barón-de-la-Cerveza-05.jpeg?resize=309%2C500 309w" sizes="(max-width: 495px) 100vw, 495px" data-attachment-id="4944" data-permalink="http://infopaso.com.ar/el-baron-de-la-cerveza-05/" data-orig-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/El-Barón-de-la-Cerveza-05.jpeg?fit=495%2C800" data-orig-size="495,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="El Barón de la Cerveza (05)" data-image-description="" data-medium-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/El-Barón-de-la-Cerveza-05.jpeg?fit=186%2C300" data-large-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2020/01/El-Barón-de-la-Cerveza-05.jpeg?fit=495%2C800" /></a></aside><aside id="media_image-10" class="widget widget_media_image"><h3 class="widget-title">Estética Alex</h3><a href="https://www.facebook.com/alexmartin.ramirezthorlet"><img width="300" height="300" src="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/02/Estética-Alex.jpg?fit=300%2C300" class="image wp-image-5047  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/02/Estética-Alex.jpg?w=500 500w, https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/02/Estética-Alex.jpg?resize=300%2C300 300w, https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/02/Estética-Alex.jpg?resize=150%2C150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="5047" data-permalink="http://infopaso.com.ar/estetica-alex/" data-orig-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/02/Estética-Alex.jpg?fit=500%2C500" data-orig-size="500,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Estética Alex" data-image-description="" data-medium-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/02/Estética-Alex.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/02/Estética-Alex.jpg?fit=500%2C500" /></a></aside><aside id="media_image-8" class="widget widget_media_image"><h3 class="widget-title">Frigo Porc</h3><a href="https://www.facebook.com/frigoporcfranquicia.pasodelapatria"><img width="300" height="300" src="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/12/Frigo-Porc-300.jpg?fit=300%2C300" class="image wp-image-4714  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/12/Frigo-Porc-300.jpg?w=300 300w, https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/12/Frigo-Porc-300.jpg?resize=150%2C150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="4714" data-permalink="http://infopaso.com.ar/frigo-porc-300/" data-orig-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/12/Frigo-Porc-300.jpg?fit=300%2C300" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Frigo-Porc 300" data-image-description="" data-medium-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/12/Frigo-Porc-300.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/12/Frigo-Porc-300.jpg?fit=300%2C300" /></a></aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget-title">Etiquetas</h3><div class="tagcloud"><a href="http://infopaso.com.ar/etiquetas/actualidad/" class="tag-cloud-link tag-link-20 btn btn-skin-dark-oh inverted tag-link-position-1" style="font-size: 1em;">Actualidad</a>
<a href="http://infopaso.com.ar/etiquetas/campo/" class="tag-cloud-link tag-link-55 btn btn-skin-dark-oh inverted tag-link-position-2" style="font-size: 1em;">Campo</a>
<a href="http://infopaso.com.ar/etiquetas/chamame/" class="tag-cloud-link tag-link-34 btn btn-skin-dark-oh inverted tag-link-position-3" style="font-size: 1em;">Chamamé</a>
<a href="http://infopaso.com.ar/etiquetas/corrientes/" class="tag-cloud-link tag-link-36 btn btn-skin-dark-oh inverted tag-link-position-4" style="font-size: 1em;">Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/cultura/" class="tag-cloud-link tag-link-33 btn btn-skin-dark-oh inverted tag-link-position-5" style="font-size: 1em;">Cultura</a>
<a href="http://infopaso.com.ar/etiquetas/deportes/" class="tag-cloud-link tag-link-5 btn btn-skin-dark-oh inverted tag-link-position-6" style="font-size: 1em;">Deportes</a>
<a href="http://infopaso.com.ar/etiquetas/economia/" class="tag-cloud-link tag-link-14 btn btn-skin-dark-oh inverted tag-link-position-7" style="font-size: 1em;">Economía</a>
<a href="http://infopaso.com.ar/etiquetas/economia-de-corrientes/" class="tag-cloud-link tag-link-1200 btn btn-skin-dark-oh inverted tag-link-position-8" style="font-size: 1em;">Economía de Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/educacion/" class="tag-cloud-link tag-link-74 btn btn-skin-dark-oh inverted tag-link-position-9" style="font-size: 1em;">Educación</a>
<a href="http://infopaso.com.ar/etiquetas/fiesta-nacional-del-chamame/" class="tag-cloud-link tag-link-35 btn btn-skin-dark-oh inverted tag-link-position-10" style="font-size: 1em;">Fiesta Nacional del Chamamé</a>
<a href="http://infopaso.com.ar/etiquetas/futbol/" class="tag-cloud-link tag-link-6 btn btn-skin-dark-oh inverted tag-link-position-11" style="font-size: 1em;">Fútbol</a>
<a href="http://infopaso.com.ar/etiquetas/gourmet/" class="tag-cloud-link tag-link-116 btn btn-skin-dark-oh inverted tag-link-position-12" style="font-size: 1em;">Gourmet</a>
<a href="http://infopaso.com.ar/etiquetas/guillermo-osnaghi/" class="tag-cloud-link tag-link-16 btn btn-skin-dark-oh inverted tag-link-position-13" style="font-size: 1em;">Guillermo Osnaghi</a>
<a href="http://infopaso.com.ar/etiquetas/gustavo-valdes/" class="tag-cloud-link tag-link-183 btn btn-skin-dark-oh inverted tag-link-position-14" style="font-size: 1em;">Gustavo Valdés</a>
<a href="http://infopaso.com.ar/etiquetas/icaa/" class="tag-cloud-link tag-link-52 btn btn-skin-dark-oh inverted tag-link-position-15" style="font-size: 1em;">ICAA</a>
<a href="http://infopaso.com.ar/etiquetas/industria/" class="tag-cloud-link tag-link-126 btn btn-skin-dark-oh inverted tag-link-position-16" style="font-size: 1em;">Industria</a>
<a href="http://infopaso.com.ar/etiquetas/instituto-correntino-del-agua-y-del-ambiente/" class="tag-cloud-link tag-link-181 btn btn-skin-dark-oh inverted tag-link-position-17" style="font-size: 1em;">Instituto Correntino del Agua y del Ambiente</a>
<a href="http://infopaso.com.ar/etiquetas/instituto-de-cultura-de-corrientes/" class="tag-cloud-link tag-link-87 btn btn-skin-dark-oh inverted tag-link-position-18" style="font-size: 1em;">Instituto de Cultura de Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/ituzaingo/" class="tag-cloud-link tag-link-294 btn btn-skin-dark-oh inverted tag-link-position-19" style="font-size: 1em;">Ituzaingó</a>
<a href="http://infopaso.com.ar/etiquetas/mauricio-macri/" class="tag-cloud-link tag-link-71 btn btn-skin-dark-oh inverted tag-link-position-20" style="font-size: 1em;">Mauricio Macri</a>
<a href="http://infopaso.com.ar/etiquetas/medio-ambiente/" class="tag-cloud-link tag-link-119 btn btn-skin-dark-oh inverted tag-link-position-21" style="font-size: 1em;">Medio Ambiente</a>
<a href="http://infopaso.com.ar/etiquetas/ministerio-de-hacienda-y-finanzas-de-corrientes/" class="tag-cloud-link tag-link-203 btn btn-skin-dark-oh inverted tag-link-position-22" style="font-size: 1em;">Ministerio de Hacienda y Finanzas de Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/ministerio-de-produccion-de-corrientes/" class="tag-cloud-link tag-link-820 btn btn-skin-dark-oh inverted tag-link-position-23" style="font-size: 1em;">Ministerio de Producción de Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/ministerio-de-salud-publica-de-corrientes/" class="tag-cloud-link tag-link-771 btn btn-skin-dark-oh inverted tag-link-position-24" style="font-size: 1em;">Ministerio de Salud Pública de Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/ministerio-de-turismo-de-corrientes/" class="tag-cloud-link tag-link-222 btn btn-skin-dark-oh inverted tag-link-position-25" style="font-size: 1em;">Ministerio de Turismo de Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/municipalidad-de-paso-de-la-patria/" class="tag-cloud-link tag-link-278 btn btn-skin-dark-oh inverted tag-link-position-26" style="font-size: 1em;">Municipalidad de Paso de la Patria</a>
<a href="http://infopaso.com.ar/etiquetas/obras-publicas/" class="tag-cloud-link tag-link-510 btn btn-skin-dark-oh inverted tag-link-position-27" style="font-size: 1em;">Obras Públicas</a>
<a href="http://infopaso.com.ar/etiquetas/paso-de-la-patria/" class="tag-cloud-link tag-link-17 btn btn-skin-dark-oh inverted tag-link-position-28" style="font-size: 1em;">Paso de la Patria</a>
<a href="http://infopaso.com.ar/etiquetas/pesca-deportiva/" class="tag-cloud-link tag-link-67 btn btn-skin-dark-oh inverted tag-link-position-29" style="font-size: 1em;">Pesca Deportiva</a>
<a href="http://infopaso.com.ar/etiquetas/plan-belgrano/" class="tag-cloud-link tag-link-81 btn btn-skin-dark-oh inverted tag-link-position-30" style="font-size: 1em;">Plan Belgrano</a>
<a href="http://infopaso.com.ar/etiquetas/politica/" class="tag-cloud-link tag-link-12 btn btn-skin-dark-oh inverted tag-link-position-31" style="font-size: 1em;">Política</a>
<a href="http://infopaso.com.ar/etiquetas/politica-de-corrientes/" class="tag-cloud-link tag-link-1148 btn btn-skin-dark-oh inverted tag-link-position-32" style="font-size: 1em;">Política de Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/produccion/" class="tag-cloud-link tag-link-51 btn btn-skin-dark-oh inverted tag-link-position-33" style="font-size: 1em;">Producción</a>
<a href="http://infopaso.com.ar/etiquetas/salud/" class="tag-cloud-link tag-link-37 btn btn-skin-dark-oh inverted tag-link-position-34" style="font-size: 1em;">Salud</a>
<a href="http://infopaso.com.ar/etiquetas/salud-publica/" class="tag-cloud-link tag-link-75 btn btn-skin-dark-oh inverted tag-link-position-35" style="font-size: 1em;">Salud Pública</a>
<a href="http://infopaso.com.ar/etiquetas/salud-publica-de-corrientes/" class="tag-cloud-link tag-link-555 btn btn-skin-dark-oh inverted tag-link-position-36" style="font-size: 1em;">Salud Pública de Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/seguridad/" class="tag-cloud-link tag-link-69 btn btn-skin-dark-oh inverted tag-link-position-37" style="font-size: 1em;">Seguridad</a>
<a href="http://infopaso.com.ar/etiquetas/sociedad/" class="tag-cloud-link tag-link-153 btn btn-skin-dark-oh inverted tag-link-position-38" style="font-size: 1em;">Sociedad</a>
<a href="http://infopaso.com.ar/etiquetas/teatro-vera/" class="tag-cloud-link tag-link-45 btn btn-skin-dark-oh inverted tag-link-position-39" style="font-size: 1em;">Teatro Vera</a>
<a href="http://infopaso.com.ar/etiquetas/tecnologia/" class="tag-cloud-link tag-link-29 btn btn-skin-dark-oh inverted tag-link-position-40" style="font-size: 1em;">Tecnología</a>
<a href="http://infopaso.com.ar/etiquetas/turismo/" class="tag-cloud-link tag-link-19 btn btn-skin-dark-oh inverted tag-link-position-41" style="font-size: 1em;">Turismo</a>
<a href="http://infopaso.com.ar/etiquetas/turismo-de-corrientes/" class="tag-cloud-link tag-link-196 btn btn-skin-dark-oh inverted tag-link-position-42" style="font-size: 1em;">Turismo de Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/turismo-de-paso-de-la-patria/" class="tag-cloud-link tag-link-1172 btn btn-skin-dark-oh inverted tag-link-position-43" style="font-size: 1em;">Turismo de Paso de la Patria</a>
<a href="http://infopaso.com.ar/etiquetas/unne/" class="tag-cloud-link tag-link-92 btn btn-skin-dark-oh inverted tag-link-position-44" style="font-size: 1em;">UNNE</a>
<a href="http://infopaso.com.ar/etiquetas/villa-turistica-paso-de-la-patria/" class="tag-cloud-link tag-link-169 btn btn-skin-dark-oh inverted tag-link-position-45" style="font-size: 1em;">Villa Turística Paso de la Patria</a></div>
</aside><aside id="calendar-3" class="widget widget_calendar"><h3 class="widget-title">Calendario</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>febrero 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://infopaso.com.ar/2020/01/">&laquo; Ene</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://infopaso.com.ar/2020/02/01/" aria-label="Entradas publicadas el 1 February 2020">1</a></td><td>2</td>
	</tr>
	<tr>
		<td><a href="http://infopaso.com.ar/2020/02/03/" aria-label="Entradas publicadas el 3 February 2020">3</a></td><td><a href="http://infopaso.com.ar/2020/02/04/" aria-label="Entradas publicadas el 4 February 2020">4</a></td><td><a href="http://infopaso.com.ar/2020/02/05/" aria-label="Entradas publicadas el 5 February 2020">5</a></td><td>6</td><td><a href="http://infopaso.com.ar/2020/02/07/" aria-label="Entradas publicadas el 7 February 2020">7</a></td><td><a href="http://infopaso.com.ar/2020/02/08/" aria-label="Entradas publicadas el 8 February 2020">8</a></td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td><a href="http://infopaso.com.ar/2020/02/11/" aria-label="Entradas publicadas el 11 February 2020">11</a></td><td>12</td><td><a href="http://infopaso.com.ar/2020/02/13/" aria-label="Entradas publicadas el 13 February 2020">13</a></td><td><a href="http://infopaso.com.ar/2020/02/14/" aria-label="Entradas publicadas el 14 February 2020">14</a></td><td><a href="http://infopaso.com.ar/2020/02/15/" aria-label="Entradas publicadas el 15 February 2020">15</a></td><td><a href="http://infopaso.com.ar/2020/02/16/" aria-label="Entradas publicadas el 16 February 2020">16</a></td>
	</tr>
	<tr>
		<td><a href="http://infopaso.com.ar/2020/02/17/" aria-label="Entradas publicadas el 17 February 2020">17</a></td><td><a href="http://infopaso.com.ar/2020/02/18/" aria-label="Entradas publicadas el 18 February 2020">18</a></td><td>19</td><td><a href="http://infopaso.com.ar/2020/02/20/" aria-label="Entradas publicadas el 20 February 2020">20</a></td><td>21</td><td><a href="http://infopaso.com.ar/2020/02/22/" aria-label="Entradas publicadas el 22 February 2020">22</a></td><td>23</td>
	</tr>
	<tr>
		<td><a href="http://infopaso.com.ar/2020/02/24/" aria-label="Entradas publicadas el 24 February 2020">24</a></td><td>25</td><td>26</td><td><a href="http://infopaso.com.ar/2020/02/27/" aria-label="Entradas publicadas el 27 February 2020">27</a></td><td><a href="http://infopaso.com.ar/2020/02/28/" aria-label="Entradas publicadas el 28 February 2020">28</a></td><td id="today"><a href="http://infopaso.com.ar/2020/02/29/" aria-label="Entradas publicadas el 29 February 2020">29</a></td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>          </div>
</div>
            </div><!-- .column-content-wrapper -->

            

          </div><!-- .container -->

          <div id="czr-push-footer" ></div>
    </div><!-- #main-wrapper -->

    
          <div class="container-fluid">
        <div class="post-navigation row " >
  <nav id="nav-below" class="col-12">
    <h2 class="sr-only">Navegación de la entrada</h2>
    <ul class="czr_pager row flex-row flex-no-wrap">
      <li class="previous col-5 text-left">
              <span class="sr-only">Entrada anterior</span>
        <span class="nav-previous nav-dir"><a href="http://infopaso.com.ar/unne-y-salud-publica-de-corrientes-contra-dengue-y-coronavirus/" rel="prev"><span class="meta-nav"><i class="arrow icn-left-open-big"></i><span class="meta-nav-title">UNNE y Salud Pública de Corrientes contra Dengue y Coronavirus</span></span></a></span>
            </li>
      <li class="nav-back col-2 text-center">
                <a href="http://infopaso.com.ar/" title="Volver a la lista de entradas">
          <span><i class="icn-grid-empty"></i></span>
          <span class="sr-only">Volver a la lista de entradas</span>
        </a>
              </li>
      <li class="next col-5 text-right">
              <span class="sr-only">Entrada siguiente</span>
        <span class="nav-next nav-dir"><a href="http://infopaso.com.ar/el-turismo-de-corrientes-en-agenda-nacional/" rel="next"><span class="meta-nav"><span class="meta-nav-title">El Turismo de Corrientes en agenda nacional</span><i class="arrow icn-right-open-big"></i></span></a></span>
            </li>
  </ul>
  </nav>
</div>
      </div>
    
<footer id="footer" class="footer__wrapper" >
  <div id="colophon" class="colophon " >
  <div class="container">
    <div class="colophon__row row flex-row justify-content-between">
      <div class="col-12 col-sm-auto">
        <div id="footer__credits" class="footer__credits" >
  <p class="czr-copyright">
    <span class="czr-copyright-text">&copy;&nbsp;2020&nbsp;</span><a class="czr-copyright-link" href="http://infopaso.com.ar" title="InfoPaso">InfoPaso</a><span class="czr-rights-text">&nbsp;&ndash;&nbsp;Todos los derechos reservados</span>
  </p>
  <p class="czr-credits">
    <span class="czr-designer">
      <span class="czr-wp-powered"><span class="czr-wp-powered-text">Creado con&nbsp;</span><a class="czr-wp-powered-link fab fa-wordpress" title="Creado con WordPress" href="https://es.wordpress.org/" target="_blank" rel="noopener noreferrer"></a></span><span class="czr-designer-text">&nbsp;&ndash;&nbsp;Diseñado con el <a class="czr-designer-link" href="https://presscustomizr.com/customizr" title="Tema Customizr">Tema Customizr</a></span>
    </span>
  </p>
</div>
      </div>
            <div class="col-12 col-sm-auto">
        <div class="social-links">
          <ul class="socials " >
  <li ><a rel="nofollow noopener noreferrer" class="social-icon icon-feed"  title="Suscríbete a mi feed RSS" aria-label="Suscríbete a mi feed RSS" href="http://infopaso.com.ar/feed/rss/"  target="_blank" ><i class="fas fa-rss"></i></a></li></ul>
        </div>
      </div>
          </div>
  </div>
</div>
</footer>
    </div><!-- end #tc-page-wrap -->

    <section class="czr-overlay search_o">
  <a href="#" class="search-close_btn search-toggle_btn czr-overlay-toggle_btn"><i class="icn-close"></i></a>
  <div class="overlay-content">
    <div class="search__wrapper">
    <div class="search-form__container " >
  <form action="http://infopaso.com.ar/" method="get" class="czr-form search-form">
    <div class="form-group czr-focus">
            <label for="s-5e5ae7718a5cf" id="lsearch-5e5ae7718a5cf">
        <span class="screen-reader-text">Buscar</span>
        <input id="s-5e5ae7718a5cf" class="form-control czr-search-field" name="s" type="search" value="" aria-describedby="lsearch-5e5ae7718a5cf" placeholder="Buscar &hellip;">
      </label>
      <button type="submit" class="button"><i class="icn-search"></i><span class="screen-reader-text">Buscar &hellip;</span></button>
    </div>
  </form>
</div>    </div>
  </div>
</section><button class="btn czr-btt czr-btta right" ><i class="icn-up-small"></i></button>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/infopaso.com.ar\/esperan-una-oferta-de-fondos-de-inversion\/":5121};
	</script>
						<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/infopaso.com.ar\/wp-admin\/admin-ajax.php","nonce":"be0eef89b0","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"http:\/\/infopaso.com.ar\/wp-login.php?redirect_to=http%3A%2F%2Finfopaso.com.ar%2Fesperan-una-oferta-de-fondos-de-inversion%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Debe estar <a href=\"#\" class=\"jp-carousel-comment-login\">conectado<\/a> para enviar un comentario.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202009.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2.3',blog:'25396175',post:'5121',tz:'-3',srv:'infopaso.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '25396175', '5121' ]);
</script>
  </body>
  </html>

<!-- Cached by WP-Optimize - https://getwpo.com - Last modified: Sat, 29 Feb 2020 22:36:33 GMT -->
