<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" />
<title>El Show de Comparsas arranca el 31 de enero | InfoPaso</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="generator" content="Stargazer 4.0.0" />
<!-- All in One SEO Pack 2.4.4.1 by Michael Torbert of Semper Fi Web Design[73,140] -->
<link rel="canonical" href="http://infopaso.com.ar/el-show-de-comparsas-arranca-el-31-de-enero/" />
<script type="text/javascript" >
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-22489941-1', 'auto');
// Plugins
ga('send', 'pageview');
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Feed" href="http://infopaso.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; RSS de los comentarios" href="http://infopaso.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; El Show de Comparsas arranca el 31 de enero RSS de los comentarios" href="http://infopaso.com.ar/el-show-de-comparsas-arranca-el-31-de-enero/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/infopaso.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<link rel='stylesheet' id='stargazer-font-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic%7COpen+Sans%3A300%2C400%2C600%2C700&#038;ver=4.9.2#038;subset=latin,latin-ext' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='hybrid-one-five-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/library/css/one-five.min.css?ver=4.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='hybrid-gallery-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/library/css/gallery.min.css?ver=4.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='stargazer-mediaelement-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/css/mediaelement.min.css?ver=4.9.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='stargazer-media-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/css/media.min.css?ver=4.9.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='hybrid-style-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/style.min.css?ver=4.9.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='social-logos-css'  href='http://infopaso.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='http://infopaso.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//infopaso.com.ar/wp-content/cache/wpfc-minified/d7120e752c0cdf6112c3ad75bd11e8fb/1511625938index.css" media="all"/>
<script src='//infopaso.com.ar/wp-content/cache/wpfc-minified/5b13efc812dd950e5b8048af72dce795/1511625937index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://infopaso.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://infopaso.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script src='//infopaso.com.ar/wp-content/cache/wpfc-minified/94b3cba17dcc69baad05ce8e980bfd31/1514988574index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://infopaso.com.ar/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script> -->
<link rel='https://api.w.org/' href='http://infopaso.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://infopaso.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://infopaso.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Inversiones para bosques implantados' href='http://infopaso.com.ar/inversiones-para-bosques-implantados/' />
<link rel='next' title='Evaluan obras para zona del Rincón' href='http://infopaso.com.ar/evaluan-obras-para-zona-del-rincon/' />
<meta name="generator" content="WordPress 4.9.2" />
<link rel='shortlink' href='http://infopaso.com.ar/?p=563' />
<link rel="alternate" type="application/json+oembed" href="http://infopaso.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfopaso.com.ar%2Fel-show-de-comparsas-arranca-el-31-de-enero%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://infopaso.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfopaso.com.ar%2Fel-show-de-comparsas-arranca-el-31-de-enero%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
var addEvent = function(evt, handler) {
if (window.addEventListener) {
document.addEventListener(evt, handler, false);
} else if (window.attachEvent) {
document.attachEvent('on' + evt, handler);
}
};
var removeEvent = function(evt, handler) {
if (window.removeEventListener) {
document.removeEventListener(evt, handler, false);
} else if (window.detachEvent) {
document.detachEvent('on' + evt, handler);
}
};
var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
var logHuman = function() {
var wfscr = document.createElement('script');
wfscr.type = 'text/javascript';
wfscr.async = true;
wfscr.src = url + '&r=' + Math.random();
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
for (var i = 0; i < evts.length; i++) {
removeEvent(evts[i], logHuman);
}
};
for (var i = 0; i < evts.length; i++) {
addEvent(evts[i], logHuman);
}
})('//infopaso.com.ar/?wordfence_lh=1&hid=562987C1F6E0A14B112CAEC7229AE589');
</script><style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css" id="custom-colors-css">a, .wp-playlist-light .wp-playlist-playing, .wp-embed-comments a,.wp-embed-share-dialog-open, .wp-embed a { color: rgba( 0, 56, 117, 0.75 ); } a:hover, a:focus, legend, mark, .comment-respond .required, pre,.form-allowed-tags code, pre code,.wp-playlist-light .wp-playlist-item:hover,.wp-playlist-light .wp-playlist-item:focus,.mejs-button button:hover::after, .mejs-button button:focus::after,.mejs-overlay-button:hover::after, .mejs-overlay-button:focus::after,.wp-embed-comments a:hover, .wp-embed-comments a:focus,.wp-embed-share-dialog-open:hover, .wp-embed-share-dialog-open:focus,.wp-embed a:hover, .wp-embed a:focus{ color: #003875; } input[type='submit'], input[type='reset'], input[type='button'], button, .page-links a,.comment-reply-link, .comment-reply-login, .wp-calendar td.has-posts a, #menu-sub-terms li a{ background-color: rgba( 0, 56, 117, 0.8 ); } legend, mark, pre, .form-allowed-tags code { background-color: rgba( 0, 56, 117, 0.1 ); } input[type='submit']:hover, input[type='submit']:focus,input[type='reset']:hover, input[type='reset']:focus,input[type='button']:hover, input[type='button']:focus,button:hover, button:focus,.page-links a:hover, .page-links a:focus,.wp-calendar td.has-posts a:hover, .wp-calendar td.has-posts a:focus,.widget-title > .wrap,#comments-number > .wrap, #reply-title > .wrap, .attachment-meta-title > .wrap,.widget_search > .search-form,#menu-sub-terms li a:hover, #menu-sub-terms li a:focus,.comment-reply-link:hover, .comment-reply-link:focus,.comment-reply-login:hover, .comment-reply-login:focus,.mejs-time-rail .mejs-time-loaded, .skip-link .screen-reader-text{ background-color: #003875; } ::selection { background-color: #003875; } legend { border-color: rgba( 0, 56, 117, 0.15 ); } body { border-top-color: #003875; } .entry-content a, .entry-summary a, .comment-content a { border-bottom-color: rgba( 0, 56, 117, 0.15 ); } .entry-content a:hover, .entry-content a:focus,           .entry-summary a:hover, .entry-summary a:focus,           .comment-content a:hover, .comment-content a:focus           { border-bottom-color: rgba( 0, 56, 117, 0.75 ); } body, .widget-title, #comments-number, #reply-title,.attachment-meta-title { border-bottom-color: #003875; } blockquote { background-color: rgba( 0, 56, 117, 0.85 ); } blockquote blockquote { background-color: rgba( 0, 56, 117, 0.9 ); } blockquote { outline-color: rgba( 0, 56, 117, 0.85); }</style>
<style type="text/css" id="custom-header-css">body.custom-header #site-title a { color: #252525; }</style>
<style type="text/css" id="custom-background-css">body.custom-background { background: #fefefe; }</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="El Show de Comparsas arranca el 31 de enero" />
<meta property="og:url" content="http://infopaso.com.ar/el-show-de-comparsas-arranca-el-31-de-enero/" />
<meta property="og:description" content="El show de comparsas vuelve este año y se realizará los miércoles 31 de enero, 7 y 14 de febrero en el Anfiteatro Cocomarola. El espectáculo que contará con la colaboración del Gobierno de la provi…" />
<meta property="article:published_time" content="2018-01-29T11:52:55+00:00" />
<meta property="article:modified_time" content="2018-01-29T11:53:41+00:00" />
<meta property="og:site_name" content="InfoPaso" />
<meta property="og:image" content="http://infopaso.com.ar/wp-content/uploads/2018/01/Show-comparsas.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="617" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@RubenGauto" />
<meta name="twitter:text:title" content="El Show de Comparsas arranca el 31 de enero" />
<meta name="twitter:image" content="http://infopaso.com.ar/wp-content/uploads/2018/01/Show-comparsas.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@RubenGauto" />
</head>
<body class="wordpress ltr es es-es parent-theme y2018 m01 d29 h10 monday logged-out custom-background custom-header display-header-text singular singular-post singular-post-563 post-template-default post-format-standard layout-2c-l custom-colors" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/Blog">
<div id="container">
<div class="skip-link">
<a href="#content" class="screen-reader-text">Skip to content</a>
</div><!-- .skip-link -->
<nav class="menu menu-primary" role="navigation" id="menu-primary" aria-label="Primary Menu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<h3 id="menu-primary-title" class="menu-toggle">
<button class="screen-reader-text">Secciones</button>
</h3><!-- .menu-toggle -->
<div class="wrap"><ul id="menu-primary-items" class="menu-items"><li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-107"><a href="http://infopaso.com.ar/secciones/actualidad/">Actualidad</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-113"><a href="http://infopaso.com.ar/secciones/cultura/">Cultura</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="http://infopaso.com.ar/secciones/deportes/">Deportes</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="http://infopaso.com.ar/secciones/economia/">Economía</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="http://infopaso.com.ar/secciones/politica/">Política</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="http://infopaso.com.ar/secciones/salud/">Salud</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="http://infopaso.com.ar/secciones/tecnologia/">Tecnología</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="http://infopaso.com.ar/secciones/turismo/">Turismo</a></li>
</ul><form role="search" method="get" class="search-form" action="http://infopaso.com.ar/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></div>
</nav><!-- #menu-primary -->
<div class="wrap">
<header class="site-header" id="header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div id="branding">
<h1 class="site-title" id="site-title" itemprop="headline"><a href="http://infopaso.com.ar" rel="home">InfoPaso</a></h1>							<h2 class="site-description" id="site-description" itemprop="description">¡Información relevante!</h2>											</div><!-- #branding -->
<nav class="menu menu-secondary" role="navigation" id="menu-secondary" aria-label="Secondary Menu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<h3 id="menu-primary-title" class="menu-toggle">
<button class="screen-reader-text">Páginas</button>
</h3><!-- .menu-toggle -->
<div class="wrap"><ul id="menu-secondary-items" class="menu-items"><li id="menu-item-106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106"><a href="http://infopaso.com.ar/contacto/">Contacto</a></li>
</ul></div>
</nav><!-- #menu-secondary -->
</header><!-- #header -->
<div id="main" class="main">
<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://infopaso.com.ar/" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://infopaso.com.ar/secciones/actualidad/"><span itemprop="name">Actualidad</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">El Show de Comparsas arranca el 31 de enero</span><meta itemprop="position" content="3" /></li></ul></nav>
<main class="content" id="content" role="main">
<article class="entry author-gautor171010 post-563 post type-post status-publish format-standard has-post-thumbnail category-actualidad category-cultura tag-actualidad tag-anfiteatro-cocomarola tag-carnavales-correntinos-2018 tag-corrientes tag-cultura tag-espectaculos tag-show-de-comparsas" id="post-563" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
<header class="entry-header">
<h1 class="entry-title" itemprop="headline">El Show de Comparsas arranca el 31 de enero</h1>
<div class="entry-byline">
<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="http://infopaso.com.ar/author/gautor171010/" title="Entradas de Rubén Gauto" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Rubén Gauto</span></a></span>
<time class="entry-published updated" datetime="2018-01-29T08:52:55-03:00" itemprop="datePublished" title="lunes, enero 29, 2018, 8:52 am">enero 29, 2018</time>
<a href="http://infopaso.com.ar/el-show-de-comparsas-arranca-el-31-de-enero/#respond" class="comments-link" itemprop="discussionURL">0</a>											</div><!-- .entry-byline -->
</header><!-- .entry-header -->
<div class="entry-content" itemprop="articleBody">
<h2>El show de comparsas vuelve este año y se realizará los miércoles 31 de enero, 7 y 14 de febrero en el Anfiteatro Cocomarola.</h2>
<p>El espectáculo que contará con la colaboración del Gobierno de la provincia de Corrientes tendrá entradas desde 50 pesos y será a beneficio de instituciones de bien público.</p>
<p>Desde el miércoles 31 de enero en el Anfiteatro Cocomarola se realizarán los shows de comparsa del carnaval correntino. El espectáculo que cuenta con el apoyo del gobierno provincial contará con el armado escénico, estructura, sonido, pantalla y luces que se utilizaron en la fiesta del Chamamé.</p>
<p>El presidente del Instituto de Cultura de la provincia de Corrientes, Gabriel Romero, confirmó que las entradas para el show de comparsas estarán a la venta desde el lunes 29 de enero en el Teatro Vera y que serán destinadas a instituciones de bien público. A su vez destacó que &#8220;el gobernador Gustavo Valdés decidió que el monto recaudado sea destinado a entidades de bien público&#8221;.</p>
<p>&#8220;Desde el Instituto de Cultura se viene trabajando con las comparsas y creemos que el montaje mejorará el espectáculo de nuestros shows &#8221; aseguró Romero y agregó que &#8220;se decidió sumar luces y realizar una extensión del escenario para acondicionar el escenario de la mejor manera&#8221;.</p>
<p>Las entradas tendrán un valor de; 50 pesos las generales, 100 pesos las plateas y 150 pesos las Vip. Desde el próximo lunes se podrán adquirir las plateas y entradas Vip en el Teatro Oficial Juan de Vera de 9 a 12 y de 17 a 21 y en el Anfiteatro Cocomarola el mismo día del show.</p>
<p>Fuente | Prensa Carnaval Corrientes</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartir esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-563" class="share-facebook sd-button share-icon" href="http://infopaso.com.ar/el-show-de-comparsas-arranca-el-31-de-enero/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-563" class="share-twitter sd-button share-icon" href="http://infopaso.com.ar/el-show-de-comparsas-arranca-el-31-de-enero/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-563" class="share-linkedin sd-button share-icon" href="http://infopaso.com.ar/el-show-de-comparsas-arranca-el-31-de-enero/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-563" class="share-google-plus-1 sd-button share-icon" href="http://infopaso.com.ar/el-show-de-comparsas-arranca-el-31-de-enero/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>					</div><!-- .entry-content -->
<footer class="entry-footer">
<span class="entry-terms category" itemprop="articleSection">Posted in <a href="http://infopaso.com.ar/secciones/actualidad/" rel="tag">Actualidad</a>, <a href="http://infopaso.com.ar/secciones/cultura/" rel="tag">Cultura</a></span>			<br /><span class="entry-terms post_tag" itemprop="keywords">Tagged <a href="http://infopaso.com.ar/etiquetas/actualidad/" rel="tag">Actualidad</a>, <a href="http://infopaso.com.ar/etiquetas/anfiteatro-cocomarola/" rel="tag">Anfiteatro Cocomarola</a>, <a href="http://infopaso.com.ar/etiquetas/carnavales-correntinos-2018/" rel="tag">Carnavales correntinos 2018</a>, <a href="http://infopaso.com.ar/etiquetas/corrientes/" rel="tag">Corrientes</a>, <a href="http://infopaso.com.ar/etiquetas/cultura/" rel="tag">Cultura</a>, <a href="http://infopaso.com.ar/etiquetas/espectaculos/" rel="tag">Espectáculos</a>, <a href="http://infopaso.com.ar/etiquetas/show-de-comparsas/" rel="tag">Show de Comparsas</a></span>		</footer><!-- .entry-footer -->
</article><!-- .entry -->
<section id="comments-template">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-show-de-comparsas-arranca-el-31-de-enero/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://infopaso.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='563' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
<label>Current ye@r <span class="required">*</span></label>
<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2018" />
<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.4" autocomplete="off" />
</p>
<p class="antispam-group antispam-group-e" style="display: none;">
<label>Leave this field empty</label>
<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
</p>
</form>
</div><!-- #respond -->
</section><!-- #comments-template -->
<div class="loop-nav">
<div class="prev">Previous Post: <a href="http://infopaso.com.ar/inversiones-para-bosques-implantados/" rel="prev">Inversiones para bosques implantados</a></div>		<div class="next">Next Post: <a href="http://infopaso.com.ar/evaluan-obras-para-zona-del-rincon/" rel="next">Evaluan obras para zona del Rincón</a></div>	</div><!-- .loop-nav -->
</main><!-- #content -->
				
<aside class="sidebar sidebar-primary" role="complementary" id="sidebar-primary" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<h3 id="sidebar-primary-title" class="screen-reader-text">Primary Sidebar</h3>
<section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://infopaso.com.ar/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></section><section id="media_image-2" class="widget widget_media_image"><h3 class="widget-title">Irupé Servicios SRL</h3><img width="300" height="143" src="//i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/01/ACA-Irupe-Servicios-01-300x143.jpg" class="image wp-image-546  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" title="Irupé Servicios SRL. 25 de mayo esq. Mendoza. Corrientes." srcset="//i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/01/ACA-Irupe-Servicios-01-300x143.jpg 300w, //i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/01/ACA-Irupe-Servicios-01.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="546" data-permalink="http://infopaso.com.ar/aca-irupe-servicios-01/" data-orig-file="http://infopaso.com.ar/wp-content/uploads/2018/01/ACA-Irupe-Servicios-01.jpg" data-orig-size="500,238" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ACA-Irupe-Servicios-01" data-image-description="" data-medium-file="http://infopaso.com.ar/wp-content/uploads/2018/01/ACA-Irupe-Servicios-01-300x143.jpg" data-large-file="http://infopaso.com.ar/wp-content/uploads/2018/01/ACA-Irupe-Servicios-01.jpg" /></section><section id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Recomendado</h3><ul class='widgets-list-layout no-grav'>
<li>
<a href="http://infopaso.com.ar/importante-cantidad-de-lluvia-en-las-ultimas-horas/" title="Importante cantidad de lluvia en las últimas horas" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2018/01/Municipales-180128-05.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Importante cantidad de lluvia en las últimas horas" data-pin-nopin="true" />
</a>
<div class="widgets-list-layout-links">
<a href="http://infopaso.com.ar/importante-cantidad-de-lluvia-en-las-ultimas-horas/" class="bump-view" data-bump-view="tp">
Importante cantidad de lluvia en las últimas horas							</a>
</div>
</li>
<li>
<a href="http://infopaso.com.ar/recorrida-y-observacion-de-la-barrera-y-el-rio-parana/" title="Recorrida y observación de la barrera y el río Paraná" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/01/Osnaghi-Pelicano-180120-07.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Recorrida y observación de la barrera y el río Paraná" data-pin-nopin="true" />
</a>
<div class="widgets-list-layout-links">
<a href="http://infopaso.com.ar/recorrida-y-observacion-de-la-barrera-y-el-rio-parana/" class="bump-view" data-bump-view="tp">
Recorrida y observación de la barrera y el río Paraná							</a>
</div>
</li>
<li>
<a href="http://infopaso.com.ar/el-plan-belgrano-en-vias-de-relanzamiento/" title="El Plan Belgrano, en vías de relanzamiento" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2018/01/Plan-Belgrano.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="El Plan Belgrano, en vías de relanzamiento" data-pin-nopin="true" />
</a>
<div class="widgets-list-layout-links">
<a href="http://infopaso.com.ar/el-plan-belgrano-en-vias-de-relanzamiento/" class="bump-view" data-bump-view="tp">
El Plan Belgrano, en vías de relanzamiento							</a>
</div>
</li>
<li>
<a href="http://infopaso.com.ar/registro-de-lluvias-lo-que-va-de-enero/" title="Registro de lluvias lo que va de enero" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2018/01/Lluvias.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Registro de lluvias lo que va de enero" data-pin-nopin="true" />
</a>
<div class="widgets-list-layout-links">
<a href="http://infopaso.com.ar/registro-de-lluvias-lo-que-va-de-enero/" class="bump-view" data-bump-view="tp">
Registro de lluvias lo que va de enero							</a>
</div>
</li>
<li>
<a href="http://infopaso.com.ar/al-mal-tiempo-muy-buen-trabajo-en-el-paso/" title="Al mal tiempo, muy buen trabajo en el Paso" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/01/Trabajos-bombeo.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Al mal tiempo, muy buen trabajo en el Paso" data-pin-nopin="true" />
</a>
<div class="widgets-list-layout-links">
<a href="http://infopaso.com.ar/al-mal-tiempo-muy-buen-trabajo-en-el-paso/" class="bump-view" data-bump-view="tp">
Al mal tiempo, muy buen trabajo en el Paso							</a>
</div>
</li>
</ul>
</section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Reciente</h3>		<ul>
<li>
<a href="http://infopaso.com.ar/evaluan-obras-para-zona-del-rincon/">Evaluan obras para zona del Rincón</a>
<span class="post-date">enero 29, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/el-show-de-comparsas-arranca-el-31-de-enero/">El Show de Comparsas arranca el 31 de enero</a>
<span class="post-date">enero 29, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/inversiones-para-bosques-implantados/">Inversiones para bosques implantados</a>
<span class="post-date">enero 29, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/importante-cantidad-de-lluvia-en-las-ultimas-horas/">Importante cantidad de lluvia en las últimas horas</a>
<span class="post-date">enero 28, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/el-plan-belgrano-en-vias-de-relanzamiento/">El Plan Belgrano, en vías de relanzamiento</a>
<span class="post-date">enero 28, 2018</span>
</li>
</ul>
</section><section id="categories-3" class="widget widget_categories"><h3 class="widget-title">Secciones</h3>		<ul>
<li class="cat-item cat-item-1"><a href="http://infopaso.com.ar/secciones/actualidad/" >Actualidad</a> (101)
</li>
<li class="cat-item cat-item-27"><a href="http://infopaso.com.ar/secciones/cultura/" >Cultura</a> (19)
</li>
<li class="cat-item cat-item-3"><a href="http://infopaso.com.ar/secciones/deportes/" >Deportes</a> (8)
</li>
<li class="cat-item cat-item-4"><a href="http://infopaso.com.ar/secciones/economia/" >Economía</a> (12)
</li>
<li class="cat-item cat-item-111"><a href="http://infopaso.com.ar/secciones/gourmet/" >Gourmet</a> (2)
</li>
<li class="cat-item cat-item-121"><a href="http://infopaso.com.ar/secciones/medio-ambiente/" >Medio Ambiente</a> (7)
</li>
<li class="cat-item cat-item-2"><a href="http://infopaso.com.ar/secciones/politica/" >Política</a> (16)
</li>
<li class="cat-item cat-item-50"><a href="http://infopaso.com.ar/secciones/produccion/" >Producción</a> (9)
</li>
<li class="cat-item cat-item-15"><a href="http://infopaso.com.ar/secciones/salud/" >Salud</a> (8)
</li>
<li class="cat-item cat-item-68"><a href="http://infopaso.com.ar/secciones/seguridad/" >Seguridad</a> (7)
</li>
<li class="cat-item cat-item-152"><a href="http://infopaso.com.ar/secciones/sociedad/" >Sociedad</a> (5)
</li>
<li class="cat-item cat-item-28"><a href="http://infopaso.com.ar/secciones/tecnologia/" >Tecnología</a> (4)
</li>
<li class="cat-item cat-item-18"><a href="http://infopaso.com.ar/secciones/turismo/" >Turismo</a> (18)
</li>
</ul>
</section><section id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="widget-title">Etiquetas</h3><div class="tagcloud"><a href="http://infopaso.com.ar/etiquetas/actualidad/" class="tag-cloud-link tag-link-20 tag-link-position-1" style="font-size: 22pt;" aria-label="Actualidad (77 elementos)">Actualidad</a>
<a href="http://infopaso.com.ar/etiquetas/amado-boudou/" class="tag-cloud-link tag-link-13 tag-link-position-2" style="font-size: 8pt;" aria-label="Amado Boudou (2 elementos)">Amado Boudou</a>
<a href="http://infopaso.com.ar/etiquetas/argentina/" class="tag-cloud-link tag-link-8 tag-link-position-3" style="font-size: 8pt;" aria-label="Argentina (2 elementos)">Argentina</a>
<a href="http://infopaso.com.ar/etiquetas/carnavales-correntinos-2018/" class="tag-cloud-link tag-link-184 tag-link-position-4" style="font-size: 9.1914893617pt;" aria-label="Carnavales correntinos 2018 (3 elementos)">Carnavales correntinos 2018</a>
<a href="http://infopaso.com.ar/etiquetas/chagas/" class="tag-cloud-link tag-link-76 tag-link-position-5" style="font-size: 8pt;" aria-label="Chagas (2 elementos)">Chagas</a>
<a href="http://infopaso.com.ar/etiquetas/chamame/" class="tag-cloud-link tag-link-34 tag-link-position-6" style="font-size: 10.1843971631pt;" aria-label="Chamamé (4 elementos)">Chamamé</a>
<a href="http://infopaso.com.ar/etiquetas/consumo/" class="tag-cloud-link tag-link-89 tag-link-position-7" style="font-size: 8pt;" aria-label="Consumo (2 elementos)">Consumo</a>
<a href="http://infopaso.com.ar/etiquetas/corrientes/" class="tag-cloud-link tag-link-36 tag-link-position-8" style="font-size: 19.8156028369pt;" aria-label="Corrientes (46 elementos)">Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/cultura/" class="tag-cloud-link tag-link-33 tag-link-position-9" style="font-size: 16.1418439716pt;" aria-label="Cultura (19 elementos)">Cultura</a>
<a href="http://infopaso.com.ar/etiquetas/deportes/" class="tag-cloud-link tag-link-5 tag-link-position-10" style="font-size: 12.6666666667pt;" aria-label="Deportes (8 elementos)">Deportes</a>
<a href="http://infopaso.com.ar/etiquetas/economia/" class="tag-cloud-link tag-link-14 tag-link-position-11" style="font-size: 14.9503546099pt;" aria-label="Economía (14 elementos)">Economía</a>
<a href="http://infopaso.com.ar/etiquetas/educacion/" class="tag-cloud-link tag-link-74 tag-link-position-12" style="font-size: 8pt;" aria-label="Educación (2 elementos)">Educación</a>
<a href="http://infopaso.com.ar/etiquetas/enrique-vaz-torres/" class="tag-cloud-link tag-link-72 tag-link-position-13" style="font-size: 10.1843971631pt;" aria-label="Enrique Vaz Torres (4 elementos)">Enrique Vaz Torres</a>
<a href="http://infopaso.com.ar/etiquetas/feria-del-libro-municipal/" class="tag-cloud-link tag-link-176 tag-link-position-14" style="font-size: 10.1843971631pt;" aria-label="Feria del Libro Municipal (4 elementos)">Feria del Libro Municipal</a>
<a href="http://infopaso.com.ar/etiquetas/feria-del-libro-municipal-2018/" class="tag-cloud-link tag-link-171 tag-link-position-15" style="font-size: 10.1843971631pt;" aria-label="Feria del Libro Municipal 2018 (4 elementos)">Feria del Libro Municipal 2018</a>
<a href="http://infopaso.com.ar/etiquetas/fiesta-nacional-del-chamame/" class="tag-cloud-link tag-link-35 tag-link-position-16" style="font-size: 10.1843971631pt;" aria-label="Fiesta Nacional del Chamamé (4 elementos)">Fiesta Nacional del Chamamé</a>
<a href="http://infopaso.com.ar/etiquetas/futbol/" class="tag-cloud-link tag-link-6 tag-link-position-17" style="font-size: 10.1843971631pt;" aria-label="Fútbol (4 elementos)">Fútbol</a>
<a href="http://infopaso.com.ar/etiquetas/guillermo-osnaghi/" class="tag-cloud-link tag-link-16 tag-link-position-18" style="font-size: 13.9574468085pt;" aria-label="Guillermo Osnaghi (11 elementos)">Guillermo Osnaghi</a>
<a href="http://infopaso.com.ar/etiquetas/gustavo-valdes/" class="tag-cloud-link tag-link-183 tag-link-position-19" style="font-size: 10.1843971631pt;" aria-label="Gustavo Valdés (4 elementos)">Gustavo Valdés</a>
<a href="http://infopaso.com.ar/etiquetas/ibera/" class="tag-cloud-link tag-link-95 tag-link-position-20" style="font-size: 9.1914893617pt;" aria-label="Iberá (3 elementos)">Iberá</a>
<a href="http://infopaso.com.ar/etiquetas/icaa/" class="tag-cloud-link tag-link-52 tag-link-position-21" style="font-size: 10.9787234043pt;" aria-label="ICAA (5 elementos)">ICAA</a>
<a href="http://infopaso.com.ar/etiquetas/inflacion/" class="tag-cloud-link tag-link-24 tag-link-position-22" style="font-size: 8pt;" aria-label="Inflación (2 elementos)">Inflación</a>
<a href="http://infopaso.com.ar/etiquetas/instituto-de-cultura-de-corrientes/" class="tag-cloud-link tag-link-87 tag-link-position-23" style="font-size: 8pt;" aria-label="Instituto de Cultura de Corrientes (2 elementos)">Instituto de Cultura de Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/leo-messi/" class="tag-cloud-link tag-link-9 tag-link-position-24" style="font-size: 8pt;" aria-label="Leo Messi (2 elementos)">Leo Messi</a>
<a href="http://infopaso.com.ar/etiquetas/mauricio-macri/" class="tag-cloud-link tag-link-71 tag-link-position-25" style="font-size: 9.1914893617pt;" aria-label="Mauricio Macri (3 elementos)">Mauricio Macri</a>
<a href="http://infopaso.com.ar/etiquetas/medio-ambiente/" class="tag-cloud-link tag-link-119 tag-link-position-26" style="font-size: 10.9787234043pt;" aria-label="Medio Ambiente (5 elementos)">Medio Ambiente</a>
<a href="http://infopaso.com.ar/etiquetas/mundial-rusia-2018/" class="tag-cloud-link tag-link-11 tag-link-position-27" style="font-size: 8pt;" aria-label="Mundial Rusia 2018 (2 elementos)">Mundial Rusia 2018</a>
<a href="http://infopaso.com.ar/etiquetas/paso-de-la-patria/" class="tag-cloud-link tag-link-17 tag-link-position-28" style="font-size: 15.7446808511pt;" aria-label="Paso de la Patria (17 elementos)">Paso de la Patria</a>
<a href="http://infopaso.com.ar/etiquetas/pesca-deportiva/" class="tag-cloud-link tag-link-67 tag-link-position-29" style="font-size: 9.1914893617pt;" aria-label="Pesca Deportiva (3 elementos)">Pesca Deportiva</a>
<a href="http://infopaso.com.ar/etiquetas/plan-belgrano/" class="tag-cloud-link tag-link-81 tag-link-position-30" style="font-size: 8pt;" aria-label="Plan Belgrano (2 elementos)">Plan Belgrano</a>
<a href="http://infopaso.com.ar/etiquetas/policia-de-corrientes/" class="tag-cloud-link tag-link-70 tag-link-position-31" style="font-size: 8pt;" aria-label="Policía de Corrientes (2 elementos)">Policía de Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/politica/" class="tag-cloud-link tag-link-12 tag-link-position-32" style="font-size: 15.7446808511pt;" aria-label="Política (17 elementos)">Política</a>
<a href="http://infopaso.com.ar/etiquetas/produccion/" class="tag-cloud-link tag-link-51 tag-link-position-33" style="font-size: 13.5602836879pt;" aria-label="Producción (10 elementos)">Producción</a>
<a href="http://infopaso.com.ar/etiquetas/salarios/" class="tag-cloud-link tag-link-129 tag-link-position-34" style="font-size: 9.1914893617pt;" aria-label="Salarios (3 elementos)">Salarios</a>
<a href="http://infopaso.com.ar/etiquetas/salud/" class="tag-cloud-link tag-link-37 tag-link-position-35" style="font-size: 12.170212766pt;" aria-label="Salud (7 elementos)">Salud</a>
<a href="http://infopaso.com.ar/etiquetas/salud-publica/" class="tag-cloud-link tag-link-75 tag-link-position-36" style="font-size: 9.1914893617pt;" aria-label="Salud Pública (3 elementos)">Salud Pública</a>
<a href="http://infopaso.com.ar/etiquetas/seguridad/" class="tag-cloud-link tag-link-69 tag-link-position-37" style="font-size: 13.1631205674pt;" aria-label="Seguridad (9 elementos)">Seguridad</a>
<a href="http://infopaso.com.ar/etiquetas/seleccion-argentina-de-futbol/" class="tag-cloud-link tag-link-7 tag-link-position-38" style="font-size: 10.1843971631pt;" aria-label="Selección Argentina de Fútbol (4 elementos)">Selección Argentina de Fútbol</a>
<a href="http://infopaso.com.ar/etiquetas/senasa/" class="tag-cloud-link tag-link-60 tag-link-position-39" style="font-size: 8pt;" aria-label="Senasa (2 elementos)">Senasa</a>
<a href="http://infopaso.com.ar/etiquetas/sociedad/" class="tag-cloud-link tag-link-153 tag-link-position-40" style="font-size: 10.9787234043pt;" aria-label="Sociedad (5 elementos)">Sociedad</a>
<a href="http://infopaso.com.ar/etiquetas/teatro-vera/" class="tag-cloud-link tag-link-45 tag-link-position-41" style="font-size: 8pt;" aria-label="Teatro Vera (2 elementos)">Teatro Vera</a>
<a href="http://infopaso.com.ar/etiquetas/tecnologia/" class="tag-cloud-link tag-link-29 tag-link-position-42" style="font-size: 10.9787234043pt;" aria-label="Tecnología (5 elementos)">Tecnología</a>
<a href="http://infopaso.com.ar/etiquetas/turismo/" class="tag-cloud-link tag-link-19 tag-link-position-43" style="font-size: 16.1418439716pt;" aria-label="Turismo (19 elementos)">Turismo</a>
<a href="http://infopaso.com.ar/etiquetas/unne/" class="tag-cloud-link tag-link-92 tag-link-position-44" style="font-size: 12.170212766pt;" aria-label="UNNE (7 elementos)">UNNE</a>
<a href="http://infopaso.com.ar/etiquetas/villa-turistica-paso-de-la-patria/" class="tag-cloud-link tag-link-169 tag-link-position-45" style="font-size: 14.6524822695pt;" aria-label="Villa Turística Paso de la Patria (13 elementos)">Villa Turística Paso de la Patria</a></div>
</section><section id="calendar-3" class="widget widget_calendar"><h3 class="widget-title">Calendario</h3><div id="calendar_wrap" class="calendar_wrap"><table class="wp-calendar">
<caption>enero 2018</caption>
<thead>
<tr>
<th scope="col" title="lunes">L</th>
<th scope="col" title="martes">M</th>
<th scope="col" title="miércoles">X</th>
<th scope="col" title="jueves">J</th>
<th scope="col" title="viernes">V</th>
<th scope="col" title="sábado">S</th>
<th scope="col" title="domingo">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" class="prev"><a href="http://infopaso.com.ar/2017/12/">&laquo; Dic</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" class="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr><td>1</td><td>2</td><td>3</td><td>4</td><td>5</td><td>6</td><td>7</td>
</tr>
<tr>
<td><a href="http://infopaso.com.ar/2018/01/08/" aria-label="Entradas publicadas el 8 January, 2018">8</a></td><td><a href="http://infopaso.com.ar/2018/01/09/" aria-label="Entradas publicadas el 9 January, 2018">9</a></td><td>10</td><td><a href="http://infopaso.com.ar/2018/01/11/" aria-label="Entradas publicadas el 11 January, 2018">11</a></td><td>12</td><td><a href="http://infopaso.com.ar/2018/01/13/" aria-label="Entradas publicadas el 13 January, 2018">13</a></td><td><a href="http://infopaso.com.ar/2018/01/14/" aria-label="Entradas publicadas el 14 January, 2018">14</a></td>
</tr>
<tr>
<td><a href="http://infopaso.com.ar/2018/01/15/" aria-label="Entradas publicadas el 15 January, 2018">15</a></td><td><a href="http://infopaso.com.ar/2018/01/16/" aria-label="Entradas publicadas el 16 January, 2018">16</a></td><td><a href="http://infopaso.com.ar/2018/01/17/" aria-label="Entradas publicadas el 17 January, 2018">17</a></td><td><a href="http://infopaso.com.ar/2018/01/18/" aria-label="Entradas publicadas el 18 January, 2018">18</a></td><td>19</td><td>20</td><td><a href="http://infopaso.com.ar/2018/01/21/" aria-label="Entradas publicadas el 21 January, 2018">21</a></td>
</tr>
<tr>
<td>22</td><td><a href="http://infopaso.com.ar/2018/01/23/" aria-label="Entradas publicadas el 23 January, 2018">23</a></td><td><a href="http://infopaso.com.ar/2018/01/24/" aria-label="Entradas publicadas el 24 January, 2018">24</a></td><td><a href="http://infopaso.com.ar/2018/01/25/" aria-label="Entradas publicadas el 25 January, 2018">25</a></td><td>26</td><td>27</td><td><a href="http://infopaso.com.ar/2018/01/28/" aria-label="Entradas publicadas el 28 January, 2018">28</a></td>
</tr>
<tr>
<td class="today"><a href="http://infopaso.com.ar/2018/01/29/" aria-label="Entradas publicadas el 29 January, 2018">29</a></td><td>30</td><td>31</td>
<td class="pad" colspan="4">&nbsp;</td>
</tr>
</tbody>
</table></div></section>
</aside><!-- #sidebar-primary -->
</div><!-- #main -->
<aside class="sidebar sidebar-subsidiary sidebar-col-2" role="complementary" id="sidebar-subsidiary" aria-label="Subsidiary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<section id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">Las últimas</h3>		<ul>
<li>
<a href="http://infopaso.com.ar/evaluan-obras-para-zona-del-rincon/">Evaluan obras para zona del Rincón</a>
<span class="post-date">enero 29, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/el-show-de-comparsas-arranca-el-31-de-enero/">El Show de Comparsas arranca el 31 de enero</a>
<span class="post-date">enero 29, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/inversiones-para-bosques-implantados/">Inversiones para bosques implantados</a>
<span class="post-date">enero 29, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/importante-cantidad-de-lluvia-en-las-ultimas-horas/">Importante cantidad de lluvia en las últimas horas</a>
<span class="post-date">enero 28, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/el-plan-belgrano-en-vias-de-relanzamiento/">El Plan Belgrano, en vías de relanzamiento</a>
<span class="post-date">enero 28, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/el-mensaje-de-messi-a-mascherano-en-su-despedida-del-barcelona/">El mensaje de Messi a Mascherano en su despedida del Barcelona</a>
<span class="post-date">enero 25, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/nosotros-vamos-a-cortar-el-pasto-ustedes-hagan-los-goles/">Nosotros vamos a cortar el pasto, ustedes hagan los goles</a>
<span class="post-date">enero 24, 2018</span>
</li>
</ul>
</section><section id="categories-5" class="widget widget_categories"><h3 class="widget-title">Secciones</h3>		<ul>
<li class="cat-item cat-item-1"><a href="http://infopaso.com.ar/secciones/actualidad/" >Actualidad</a> (101)
</li>
<li class="cat-item cat-item-27"><a href="http://infopaso.com.ar/secciones/cultura/" >Cultura</a> (19)
</li>
<li class="cat-item cat-item-3"><a href="http://infopaso.com.ar/secciones/deportes/" >Deportes</a> (8)
</li>
<li class="cat-item cat-item-4"><a href="http://infopaso.com.ar/secciones/economia/" >Economía</a> (12)
</li>
<li class="cat-item cat-item-111"><a href="http://infopaso.com.ar/secciones/gourmet/" >Gourmet</a> (2)
</li>
<li class="cat-item cat-item-121"><a href="http://infopaso.com.ar/secciones/medio-ambiente/" >Medio Ambiente</a> (7)
</li>
<li class="cat-item cat-item-2"><a href="http://infopaso.com.ar/secciones/politica/" >Política</a> (16)
</li>
<li class="cat-item cat-item-50"><a href="http://infopaso.com.ar/secciones/produccion/" >Producción</a> (9)
</li>
<li class="cat-item cat-item-15"><a href="http://infopaso.com.ar/secciones/salud/" >Salud</a> (8)
</li>
<li class="cat-item cat-item-68"><a href="http://infopaso.com.ar/secciones/seguridad/" >Seguridad</a> (7)
</li>
<li class="cat-item cat-item-152"><a href="http://infopaso.com.ar/secciones/sociedad/" >Sociedad</a> (5)
</li>
<li class="cat-item cat-item-28"><a href="http://infopaso.com.ar/secciones/tecnologia/" >Tecnología</a> (4)
</li>
<li class="cat-item cat-item-18"><a href="http://infopaso.com.ar/secciones/turismo/" >Turismo</a> (18)
</li>
</ul>
</section>
</aside><!-- #sidebar-subsidiary -->
</div><!-- .wrap -->
<footer class="site-footer" id="footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="wrap">
<p class="credit">
Copyright &#169; 2018 <a href="http://infopaso.com.ar/" target="_blank">InfoPaso</a> | Por consultas ir a <a href="http://infopaso.com.ar/contacto/" target="_blank">Contacto</a> | <a href="http://infopaso.com.ar/wp-login.php">Acceder</a>				</p><!-- .credit -->
</div><!-- .wrap -->
</footer><!-- #footer -->
</div><!-- #container -->
<script type="text/javascript">
window.WPCOM_sharing_counts = {"http:\/\/infopaso.com.ar\/el-show-de-comparsas-arranca-el-31-de-enero\/":563};
</script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-includes/js/comment-reply.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/plugins/anti-spam/js/anti-spam-4.4.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201805'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stargazer_i18n = {"search_toggle":"Expand Search Form"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/themes/stargazer/js/stargazer.min.js'></script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.7.1'></script>
<script type='text/javascript'>
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
return false;
});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201805.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:5.7.1',blog:'25396175',post:'563',tz:'-3',srv:'infopaso.com.ar'} ]);
_stq.push([ 'clickTrackerInit', '25396175', '563' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.895596981049 seconds, on 29-01-18 10:18:05 -->