<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" />
<title>El Consejo Federal de Turismo en Corrientes | InfoPaso</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="generator" content="Stargazer 4.0.0" />
<!-- All in One SEO Pack 2.6 by Michael Torbert of Semper Fi Web Design[73,140] -->
<link rel="canonical" href="http://infopaso.com.ar/el-consejo-federal-de-turismo-en-corrientes/" />
<script type="text/javascript" >
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-22489941-1', 'auto');
// Plugins
ga('send', 'pageview');
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Feed" href="http://infopaso.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; RSS de los comentarios" href="http://infopaso.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; El Consejo Federal de Turismo en Corrientes RSS de los comentarios" href="http://infopaso.com.ar/el-consejo-federal-de-turismo-en-corrientes/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/infopaso.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://infopaso.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='http://infopaso.com.ar/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.74' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//infopaso.com.ar/wp-content/cache/wpfc-minified/djntx7z0/aaf8h.css" media="all"/>
<link rel='stylesheet' id='stargazer-font-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic%7COpen+Sans%3A300%2C400%2C600%2C700&#038;ver=4.9.6#038;subset=latin,latin-ext' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='hybrid-one-five-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/library/css/one-five.min.css?ver=4.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='hybrid-gallery-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/library/css/gallery.min.css?ver=4.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='stargazer-mediaelement-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/css/mediaelement.min.css?ver=4.9.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='stargazer-media-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/css/media.min.css?ver=4.9.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='hybrid-style-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/style.min.css?ver=4.9.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='addtoany-css'  href='http://infopaso.com.ar/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//infopaso.com.ar/wp-content/cache/wpfc-minified/14qfsh56/aaf8h.css" media="all"/>
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<script src='//infopaso.com.ar/wp-content/cache/wpfc-minified/95bzr0dp/aaf8h.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://infopaso.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://infopaso.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://infopaso.com.ar/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script> -->
<link rel='https://api.w.org/' href='http://infopaso.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://infopaso.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://infopaso.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Taller sobre estadísticas: producción, análisis y usos de la información' href='http://infopaso.com.ar/taller-sobre-estadisticas-produccion-analisis-y-usos-de-la-informacion/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='http://infopaso.com.ar/?p=1234' />
<link rel="alternate" type="application/json+oembed" href="http://infopaso.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfopaso.com.ar%2Fel-consejo-federal-de-turismo-en-corrientes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://infopaso.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfopaso.com.ar%2Fel-consejo-federal-de-turismo-en-corrientes%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
Share: "Compartir",
Save: "Guardar",
Subscribe: "Suscribirse",
Email: "Email",
Bookmark: "Marcador",
ShowAll: "Mostrar todo",
ShowLess: "Mostrar menos",
FindServices: "Buscar servicios(s)",
FindAnyServiceToAddTo: "Buscar servicio",
PoweredBy: "Servicio ofrecido por",
ShareViaEmail: "Compartir por correo electrónico",
SubscribeViaEmail: "Suscribirse a través de correo electrónico",
BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
BookmarkInstructions: "Presiona Ctrl + D o \u2318+D para agregar a favoritos",
AddToYourFavorites: "Agregar a favoritos",
SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
EmailProgram: "Programación de correo electrónicos",
More: "Más&#8230;"
};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!-- This site is using AdRotate v4.12.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
.g img { height:auto; }
.g-col { position:relative; float:left; }
.g-col:first-child { margin-left: 0; }
.g-col:last-child { margin-right: 0; }
.g-1 { min-width:10px; max-width:290px; margin: 0 auto; }
.b-1 { margin:10px; }
@media only screen and (max-width: 480px) {
.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
}
</style>
<!-- /AdRotate CSS -->
<script type="text/javascript">
(function(url){
if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
var addEvent = function(evt, handler) {
if (window.addEventListener) {
document.addEventListener(evt, handler, false);
} else if (window.attachEvent) {
document.attachEvent('on' + evt, handler);
}
};
var removeEvent = function(evt, handler) {
if (window.removeEventListener) {
document.removeEventListener(evt, handler, false);
} else if (window.detachEvent) {
document.detachEvent('on' + evt, handler);
}
};
var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
var logHuman = function() {
if (window.wfLogHumanRan) { return; }
window.wfLogHumanRan = true;
var wfscr = document.createElement('script');
wfscr.type = 'text/javascript';
wfscr.async = true;
wfscr.src = url + '&r=' + Math.random();
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
for (var i = 0; i < evts.length; i++) {
removeEvent(evts[i], logHuman);
}
};
for (var i = 0; i < evts.length; i++) {
addEvent(evts[i], logHuman);
}
})('//infopaso.com.ar/?wordfence_lh=1&hid=2E71BB27FA26D62B29D7BF97ED5EEEA8');
</script>
<style type="text/css" id="custom-colors-css">a, .wp-playlist-light .wp-playlist-playing, .wp-embed-comments a,.wp-embed-share-dialog-open, .wp-embed a { color: rgba( 0, 67, 99, 0.75 ); } a:hover, a:focus, legend, mark, .comment-respond .required, pre,.form-allowed-tags code, pre code,.wp-playlist-light .wp-playlist-item:hover,.wp-playlist-light .wp-playlist-item:focus,.mejs-button button:hover::after, .mejs-button button:focus::after,.mejs-overlay-button:hover::after, .mejs-overlay-button:focus::after,.wp-embed-comments a:hover, .wp-embed-comments a:focus,.wp-embed-share-dialog-open:hover, .wp-embed-share-dialog-open:focus,.wp-embed a:hover, .wp-embed a:focus{ color: #004363; } input[type='submit'], input[type='reset'], input[type='button'], button, .page-links a,.comment-reply-link, .comment-reply-login, .wp-calendar td.has-posts a, #menu-sub-terms li a{ background-color: rgba( 0, 67, 99, 0.8 ); } legend, mark, pre, .form-allowed-tags code { background-color: rgba( 0, 67, 99, 0.1 ); } input[type='submit']:hover, input[type='submit']:focus,input[type='reset']:hover, input[type='reset']:focus,input[type='button']:hover, input[type='button']:focus,button:hover, button:focus,.page-links a:hover, .page-links a:focus,.wp-calendar td.has-posts a:hover, .wp-calendar td.has-posts a:focus,.widget-title > .wrap,#comments-number > .wrap, #reply-title > .wrap, .attachment-meta-title > .wrap,.widget_search > .search-form,#menu-sub-terms li a:hover, #menu-sub-terms li a:focus,.comment-reply-link:hover, .comment-reply-link:focus,.comment-reply-login:hover, .comment-reply-login:focus,.mejs-time-rail .mejs-time-loaded, .skip-link .screen-reader-text{ background-color: #004363; } ::selection { background-color: #004363; } legend { border-color: rgba( 0, 67, 99, 0.15 ); } body { border-top-color: #004363; } .entry-content a, .entry-summary a, .comment-content a { border-bottom-color: rgba( 0, 67, 99, 0.15 ); } .entry-content a:hover, .entry-content a:focus,           .entry-summary a:hover, .entry-summary a:focus,           .comment-content a:hover, .comment-content a:focus           { border-bottom-color: rgba( 0, 67, 99, 0.75 ); } body, .widget-title, #comments-number, #reply-title,.attachment-meta-title { border-bottom-color: #004363; } blockquote { background-color: rgba( 0, 67, 99, 0.85 ); } blockquote blockquote { background-color: rgba( 0, 67, 99, 0.9 ); } blockquote { outline-color: rgba( 0, 67, 99, 0.85); }</style>
<style type="text/css" id="custom-header-css">body.custom-header #site-title a { color: #252525; }</style>
<style type="text/css" id="custom-background-css">body.custom-background { background: #fefefe; }</style>
<!-- BEGIN GADWP v5.3.3 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-22489941-1', 'auto');
ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
</head>
<body class="wordpress ltr es es-es parent-theme y2018 m06 d07 h15 thursday logged-out custom-background custom-header display-header-text singular singular-post singular-post-1234 post-template-default post-format-standard layout-2c-l custom-colors" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/Blog">
<div id="container">
<div class="skip-link">
<a href="#content" class="screen-reader-text">Skip to content</a>
</div><!-- .skip-link -->
<nav class="menu menu-primary" role="navigation" id="menu-primary" aria-label="Primary Menu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<h3 id="menu-primary-title" class="menu-toggle">
<button class="screen-reader-text">Secciones</button>
</h3><!-- .menu-toggle -->
<div class="wrap"><ul id="menu-primary-items" class="menu-items"><li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-107"><a href="http://infopaso.com.ar/secciones/actualidad/">Actualidad</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="http://infopaso.com.ar/secciones/cultura/">Cultura</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="http://infopaso.com.ar/secciones/deportes/">Deportes</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="http://infopaso.com.ar/secciones/economia/">Economía</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="http://infopaso.com.ar/secciones/politica/">Política</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="http://infopaso.com.ar/secciones/salud/">Salud</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="http://infopaso.com.ar/secciones/tecnologia/">Tecnología</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112"><a href="http://infopaso.com.ar/secciones/turismo/">Turismo</a></li>
</ul><form role="search" method="get" class="search-form" action="http://infopaso.com.ar/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></div>
</nav><!-- #menu-primary -->
<div class="wrap">
<header class="site-header" id="header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div id="branding">
<h1 class="site-title" id="site-title" itemprop="headline"><a href="http://infopaso.com.ar" rel="home">InfoPaso</a></h1>							<h2 class="site-description" id="site-description" itemprop="description">¡Información relevante!</h2>											</div><!-- #branding -->
<nav class="menu menu-secondary" role="navigation" id="menu-secondary" aria-label="Secondary Menu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<h3 id="menu-primary-title" class="menu-toggle">
<button class="screen-reader-text">Páginas</button>
</h3><!-- .menu-toggle -->
<div class="wrap"><ul id="menu-secondary-items" class="menu-items"><li id="menu-item-106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106"><a href="http://infopaso.com.ar/contacto/">Contacto</a></li>
</ul></div>
</nav><!-- #menu-secondary -->
</header><!-- #header -->
<div id="main" class="main">
<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://infopaso.com.ar/" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://infopaso.com.ar/secciones/actualidad/"><span itemprop="name">Actualidad</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">El Consejo Federal de Turismo en Corrientes</span><meta itemprop="position" content="3" /></li></ul></nav>
<main class="content" id="content" role="main">
<article class="entry author-gautor171010 post-1234 post type-post status-publish format-standard has-post-thumbnail category-actualidad category-turismo tag-actualidad tag-consejo-federal-de-turismo tag-corrientes tag-cristian-piris tag-gustavo-santos tag-ministerio-de-turismo-de-corrientes tag-ministerio-de-turismo-de-la-nacion tag-turismo" id="post-1234" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
<header class="entry-header">
<h1 class="entry-title" itemprop="headline">El Consejo Federal de Turismo en Corrientes</h1>
<div class="entry-byline">
<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="http://infopaso.com.ar/author/gautor171010/" title="Entradas de Rubén Gauto" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Rubén Gauto</span></a></span>
<time class="entry-published updated" datetime="2018-06-07T15:51:10-03:00" itemprop="datePublished" title="jueves, junio 7, 2018, 3:51 pm">junio 7, 2018</time>
<a href="http://infopaso.com.ar/el-consejo-federal-de-turismo-en-corrientes/#respond" class="comments-link" itemprop="discussionURL">0</a>											</div><!-- .entry-byline -->
</header><!-- .entry-header -->
<div class="entry-content" itemprop="articleBody">
<h2>Corrientes recibió por vez primera a la Asamblea del Consejo Federal de Turismo.</h2>
<p><img class="aligncenter size-full wp-image-1235" src="//i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/06/Santos-Piris.jpg" alt="" width="800" height="534" srcset="//i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/06/Santos-Piris.jpg 800w, //i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/06/Santos-Piris-300x200.jpg 300w, //i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/06/Santos-Piris-768x513.jpg 768w, //i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/06/Santos-Piris-749x500.jpg 749w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p>Ministros y funcionarios de turismo de todo el país convergen en el Hotel de Turismo en la edición 147° de la Asamblea del Consejo Federal. Previo al encuentro, Nación y Provincia suscribieron sendos convenios para financiar obras de infraestructura en los municipios de Carlos Pellegrini y Loreto, a fin de potenciar el desarrollo del Iberá.</p>
<p>Los ministros de Turismo de la Nación y de la Provincia, Gustavo Santos y Cristian Piris, respectivamente, encabezaron hoy el acto de apertura de la 146° Asamblea del Consejo Federal de Turismo, evento que por vez primera tiene por sede a Corrientes.</p>
<p>La actividad se desarrolla en el Hotel de Turismo, en donde se concentran ministros y funcionarios del área de todo el país, destacándose la participación, del presidente del CFT Gonzalo Robredo y del titular de la Cámara Argentina de Turismo Aldo Elías, al igual que el acompañamiento del   secretario de Coordinación e Inversiones del Ministerio de Turismo de la Nación, Sebastián Slobayen.</p>
<p>El encuentro despliega un trabajo por comisiones, y cabe resaltar que el ministro Cristian Piris, además, preside la Comisión de Inversiones del organismo, en el cual se analiza el mapa de inversiones a nivel nacional al tiempo que se plantea la posibilidad de vincular proyectos con distintos tipos de inversores.</p>
<p>También, se destaca la Comisión de Participación en Ferias, que son herramientas importantes que permiten promocionar al país, entonces en estas comisiones se diagraman en qué ferias participar y qué provincias asistirán, de acuerdo al perfil del destino turístico que se busca posicionar.</p>
<p>En cuanto al plenario del CFT se trabaja en distintas herramientas como capacitaciones, programas especiales -por ejemplo, el Fomento al Desarrollo Turístico, donde Corrientes participa con 123 proyectos de emprendedores turísticos-, el programa Pueblos Auténticos, acciones de mejoras en cuanto a la conectividad aérea.</p>
<h2>Recepción de autoridades en Casa Iberá</h2>
<p>En la noche del 6 de junio, se llevó a cabo la recepción de los funcionarios nacionales y provinciales en Casa Iberá, donde pudieron disfrutar de un espectáculo de Chamamé y de lo mejor de nuestra gastronomía. El Gobernador Gustavo Valdés, el Ministro de Turismo de la Nación, Gustavo Santos y su par de la Provincia de Corrientes, Cristian Piris dieron la bienvenida a las autoridades del sector turístico de todo el país</p>
<p>El Ministro Piris dio la bienvenida. “La provincia de Corrientes tiene una combinación de factores muy significativos, con una naturaleza prodigiosa, una cultura muy rica, con nuestra música y gastronomía, nuestra historia y tradición. Somos una de las provincias fundadoras de la Nación Argentina, es una provincia que se ha identificado en su lucha por la libertad y constitucionalidad” dijo.</p>
<p>En este sentido, agregó: “de esta mezcla de elementos, buscamos transformarlos en productos turísticos para generar nada menos que desarrollo local. Estamos haciendo una apuesta muy fuerte para genera desarrollo a través del turismo con generación de empleo. Este es uno de los ejes centrales de la acción de nuestro Gobierno. Estas acciones a partir del acompañamiento a nivel nacional nos van a ir potenciando”.</p>
<h2>El ministro Santos suscribió convenios por más de 60 millones de pesos en obras para el Iberá</h2>
<p>Previo a la inauguración del evento, el ministro Santos, junto a Cristian Piris, en representación de la Provincia, suscribió sendos convenios para el inicio de obras de infraestructura destinadas al Iberá, que se financian con fondos del Banco Interamericano de Desarrollo (BID).</p>
<p>El primero de ellos se refiere a la obra Iberá Salvaje para lo cual se destinarán 42 millones para el Centro de Recreación y Turismo en Colonia Carlos Pellegrini.</p>
<p>Por su parte, el restante Convenio indica una inversión de 22 millones de pesos para el Centro de Recreación y Turismo, en el portal San Antonio en Loreto, obra denominada Aventura Iberá.</p>
<p>Al respecto, el ministro Santos manifestó que “estamos próximos a ejecutar una obra realmente importe, Ibera Salvaje- Centro de Recreación y Turismo, Colonia Carlos Pellegrini, de un monto de 42 millones de pesos, y Obra Aventura Ibera- Centro de Recreación y Turismo, Portal San Antonio, Loreto, con una inversión de 22 millones”. Además, agregó que “con esto ponemos en marcha lo que vinimos planificando en este tiempo, que van a dar trabajo en el momento de construcción, como también son importantes por la infraestructura que aportan al turismo del Iberá”.</p>
<p>Gustavo Santos sobre el trabajo articulo con el gobernador de Corrientes, Gustavo Valdés, y el ministro de turismo de la Provincia, Cristian Piris, explicó que “estamos abordando muy fuerte el eje del turismo Iberá- Iguazú, ya que hubo en el parque nacional más de un millón y medio de ingreso en el año, que si captamos esta masa en partes nos cambia la vida en el Iberá”.</p>
<p>El ministro, además, finalizando con su discurso sostuvo que “este parque nacional es un recurso extraordinario y fundamental, por eso se lo está desarrollando en infraestructura para potenciarlo, a la ves trabajamos en caminos, conectividad, energía, y todo lo necesario para avanzar. El Iberá es un ejemplo de cómo se debe trabajar en Argentina”.</p>
<h2>Bienvenida formal y conceptos del ministro Piris</h2>
<p>Tras la bienvenida formal a los participantes, de parte del presidente del CFT, Gonzalo Robredo, tomó la palabra en carácter de anfitrión el ministro Cristian Piris, señalando en su introducción que “estamos viviendo una jornada histórica, siendo la primera vez que el Consejo Federal se reúne en Corrientes, además de anuncios importantes en obras destinadas al desarrollo del Iberá”.</p>
<p>Al proseguir con sus dichos, puso de relieve que el desarrollo del turismo en Corrientes se ha potenciado a partir del año 2011, con el Pacto Correntino para el Crecimiento y Desarrollo, que es  “nuestro Plan Estratégico y que a partir de ahí toma al turismo como política de estado, que llevó posteriormente a la creación del ministerio de Turismo”, a lo que acotó que con la  gestión del gobernador Gustavo Valdés el “turismo pasa a ser uno de los ejes centrales para el desarrollo y ello se ve reflejado en el presupuesto que se destina a inversiones turísticas”.</p>
<p>Al detallar las inversiones, dijo que “actualmente se ejecutan por 680 millones de pesos en materia de turismo y específicamente en estos momentos se están ejecutando obras por más de 200 millones de pesos con fondos genuinos de la provincia. Son 24 obras que se están realizando en el Iberá que se suman a las que hoy suscribimos con Nación que le van a otorgar a la zona una nueva fisonomía”.</p>
<p>“Es la primera vez que a través de políticas públicas se decide generar y desarrollar el turismo en la Provincia y que sea una herramienta de crecimiento local, que cree fuentes de trabajo y potencie la actividad económica en todos sus aspectos”, puntualizó Piris, para luego remarcar que “lo  hacemos en forma mancomunada, trabajando con Nación a través del ministerio de Turismo y encontramos en el ministro Santos un socio y un aliado entusiasta de la Provincia y lo hacemos en el mismo horizonte con todos los municipios, dejando atrás cualquier miramiento por cuestiones políticas. El turismo debe servirnos para unirnos y no para separarnos”.</p>
<p>“Sabemos de la importancia que debe tener el sector privado para acompañarnos con las inversiones y que encuentren una oportunidad de rentabilidad siempre siguiendo los preceptos del cuidado del medio ambiente la naturaleza”, concluyó Piris.</p>
<h2>Jornada</h2>
<p>Tras el acto inaugural, fue el momento de las misceláneas de las provincias y casos de buenas prácticas, además del informe de las comisiones de trabajo. Luego, se presentaron los programas en marcha del Ministerio de Turismo de la Nación.</p>
<p>Luego, desde las 13 fue el turno del Instituto nacional de Promoción Turística (INPROTUR), que dio paso a la Cámara Argentina de Turismo (CAT), cerrando la presente edición del CFT.</p>
<p>Una vez concluida la actividad y luego del almuerzo de camaradería, se desarrolló una reunión con la Comisión de Inversiones.</p>
<p>Por otra parte, aquellos funcionarios que extiendan su estadía en Corrientes, realizarán una visita a los esteros del Iberá, mañana viernes 8 de junio.</p>
<h2>Consejo Federal de Turismo</h2>
<p>El CFT se crea en el marco de la Ley 25.997 como un órgano federal de carácter consultivo integrado por el Ministerio de Turismo de la Nación, un representante del organismo oficial de turismo de cada Provincia y de la Ciudad Autónoma de Buenos Aires.</p>
<p>La misión es hacer de la Argentina el país mejor posicionado de Latinoamérica por la diversidad y calidad de su oferta, basado en desarrollos equilibrados del territorio, respetuosos del ambiente y la identidad de sus habitantes.</p>
<p>En ese sentido, se busca entablar acuerdos y definir proyectos interjurisdiccionales, uniendo a las provincias en el diseño y consolidación de las políticas turísticas sustentables con una clara vocación federal.</p>
<p>Sus facultades son coordinar regionalmente el cumplimiento de las políticas y objetivos establecidos para el sector por los Estados Nacional, Provinciales y la Ciudad Autónoma de Buenos Aires.</p>
<p>Participar en la elaboración de políticas y planes para el desarrollo del turismo que lleve a cabo la autoridad de aplicación.</p>
<p>Intensificar la vinculación entre organismos oficiales de turismo para garantizar las prestaciones al turista y tender a la promoción de oferta conjunta de circuitos; intercambiar experiencias e iniciativas, y en general, cualquier otra acción de mejoramiento y acrecentamiento de las actividades turísticas.</p>
<p>Proponer la creación de zonas, corredores y circuitos turísticos entre las provincias y la Ciudad Autónoma de Buenos Aires, donde puedan desarrollarse políticas comunes de integración, promoción y desarrollo de la actividad.</p>
<p>Fomentar con las provincias con atractivos turísticos, el desarrollo de políticas de planeamiento estratégico compartidas entre el sector público y el privado.</p>
<p>Asesorar en cuestiones referentes a la organización, coordinación, promoción y reglamentación de las actividades turísticas, tanto públicas como privadas.</p>
<p>Promover el desarrollo turístico sustentable en las diferentes regiones, provincias y la Ciudad Autónoma de Buenos Aires.</p>
<p>Coordinar regionalmente el cumplimiento de las resoluciones y medidas emanadas de jornadas, congresos, reuniones o convenios establecidos.</p>
<p>Fomentar, propiciar, promover, coordinar, apoyar o facilitar acciones relacionadas con patrimonio y planeamiento, y con promoción y servicios.</p>
<p>Designar a sus representantes en el Directorio del Instituto Nacional de Promoción Turística.</p>
<p>Fuente | Prensa Turismo.</p>
<!-- Begin Yuzo --><div class='yuzo_related_post style-1'  data-version='5.12.74'><!-- with result --><div class='yuzo_clearfixed yuzo__title'><strong>Artículos relacionados:</strong></div><div class='yuzo_wraps'>
<div class="relatedthumb relatedpost-492 " style="width:126.5px;float:left;overflow:hidden;">  
<a  href="http://infopaso.com.ar/reconocida-astrologa-visita-la-feria-del-libro-en-el-paso/"  >
<div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/">
<div class="yuzo-img" style="background:url('//i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/01/Jimena-La-Torre-150x150.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
</div>
<span class="yuzo__text--title" style="font-size:13px;">Reconocida astróloga visita la Feria del Libro en ...</span>
</a>
</div>
<div class="relatedthumb relatedpost-935 " style="width:126.5px;float:left;overflow:hidden;">  
<a  href="http://infopaso.com.ar/corrientes-se-posiciona-en-el-turismo-de-reuniones/"  >
<div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/">
<div class="yuzo-img" style="background:url('//i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/04/Turismo-reuniones-150x150.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
</div>
<span class="yuzo__text--title" style="font-size:13px;">Corrientes se posiciona en el Turismo de Reuniones</span>
</a>
</div>
<div class="relatedthumb relatedpost-547 " style="width:126.5px;float:left;overflow:hidden;">  
<a  href="http://infopaso.com.ar/el-plan-belgrano-en-vias-de-relanzamiento/"  >
<div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/">
<div class="yuzo-img" style="background:url('//i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/01/Plan-Belgrano-150x150.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
</div>
<span class="yuzo__text--title" style="font-size:13px;">El Plan Belgrano, en vías de relanzamiento</span>
</a>
</div>
<div class="relatedthumb relatedpost-817 " style="width:126.5px;float:left;overflow:hidden;">  
<a  href="http://infopaso.com.ar/cita-imperdible-en-paso-de-la-patria/"  >
<div class="yuzo-img-wrap " style="/*width: 126.5px;height:88px;*/">
<div class="yuzo-img" style="background:url('//i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/03/Lanzamiento-24-Apertura-04-150x150.jpg') 50% 50% no-repeat;width: 126.5px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
</div>
<span class="yuzo__text--title" style="font-size:13px;">Cita imperdible en Paso de la Patria</span>
</a>
</div></div> <!-- end wrap -->
</div> <style>
.yuzo_related_post img{width:126.5px !important; height:88px !important;}
.yuzo_related_post .relatedthumb{line-height:15px;background: !important;color:!important;}
.yuzo_related_post .relatedthumb:hover{background:#fcfcf4 !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important;}
.yuzo_related_post .relatedthumb a{color:!important;}
.yuzo_related_post .relatedthumb a:hover{ color:}!important;}
.yuzo_related_post .relatedthumb:hover a{ color:!important;}
.yuzo_related_post .relatedthumb:hover .yuzo__text--title{ color:!important;}
.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }
</style> <script>
jQuery(document).ready(function( $ ){
jQuery('.yuzo_related_post .yuzo_wraps').equalizer({ columns : '> div' });
});
</script> <!-- End Yuzo :) --><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://infopaso.com.ar/el-consejo-federal-de-turismo-en-corrientes/" data-a2a-title="El Consejo Federal de Turismo en Corrientes"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Finfopaso.com.ar%2Fel-consejo-federal-de-turismo-en-corrientes%2F&amp;linkname=El%20Consejo%20Federal%20de%20Turismo%20en%20Corrientes" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Finfopaso.com.ar%2Fel-consejo-federal-de-turismo-en-corrientes%2F&amp;linkname=El%20Consejo%20Federal%20de%20Turismo%20en%20Corrientes" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Finfopaso.com.ar%2Fel-consejo-federal-de-turismo-en-corrientes%2F&amp;linkname=El%20Consejo%20Federal%20de%20Turismo%20en%20Corrientes" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>					</div><!-- .entry-content -->
<footer class="entry-footer">
<span class="entry-terms category" itemprop="articleSection">Posted in <a href="http://infopaso.com.ar/secciones/actualidad/" rel="tag">Actualidad</a>, <a href="http://infopaso.com.ar/secciones/turismo/" rel="tag">Turismo</a></span>			<br /><span class="entry-terms post_tag" itemprop="keywords">Tagged <a href="http://infopaso.com.ar/etiquetas/actualidad/" rel="tag">Actualidad</a>, <a href="http://infopaso.com.ar/etiquetas/consejo-federal-de-turismo/" rel="tag">Consejo Federal de Turismo</a>, <a href="http://infopaso.com.ar/etiquetas/corrientes/" rel="tag">Corrientes</a>, <a href="http://infopaso.com.ar/etiquetas/cristian-piris/" rel="tag">Cristian Piris</a>, <a href="http://infopaso.com.ar/etiquetas/gustavo-santos/" rel="tag">Gustavo Santos</a>, <a href="http://infopaso.com.ar/etiquetas/ministerio-de-turismo-de-corrientes/" rel="tag">Ministerio de Turismo de Corrientes</a>, <a href="http://infopaso.com.ar/etiquetas/ministerio-de-turismo-de-la-nacion/" rel="tag">Ministerio de Turismo de la Nación</a>, <a href="http://infopaso.com.ar/etiquetas/turismo/" rel="tag">Turismo</a></span>		</footer><!-- .entry-footer -->
</article><!-- .entry -->
<section id="comments-template">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-consejo-federal-de-turismo-en-corrientes/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://infopaso.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='1234' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<!-- Anti-spam plugin v.5.2 wordpress.org/plugins/anti-spam/ -->
<p class="antispam-group antispam-group-q" style="clear: both;">
<label>Current ye@r <span class="required">*</span></label>
<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2018" />
<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="5.2" autocomplete="off" />
</p>
<p class="antispam-group antispam-group-e" style="display: none;">
<label>Leave this field empty</label>
<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
</p>
</form>
</div><!-- #respond -->
</section><!-- #comments-template -->
<div class="loop-nav">
<div class="prev">Previous Post: <a href="http://infopaso.com.ar/taller-sobre-estadisticas-produccion-analisis-y-usos-de-la-informacion/" rel="prev">Taller sobre estadísticas: producción, análisis y usos de la información</a></div>			</div><!-- .loop-nav -->
</main><!-- #content -->
				
<aside class="sidebar sidebar-primary" role="complementary" id="sidebar-primary" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<h3 id="sidebar-primary-title" class="screen-reader-text">Primary Sidebar</h3>
<section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://infopaso.com.ar/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></section><div id='yuzo_widget-2' class='widget yuzo_widget_wrap'><h3 class='widget-title'><span>Lo más Visto</span></h3><div class='yuzo_related_post_widget style-2'  data-version='5.12.74' >
<div class="relatedthumb yuzo-list "  style=";"  >  
<a rel="external" href="http://infopaso.com.ar/valdes-se-reunio-con-el-ministro-frigerio/" class="image-list">
<div class="yuzo-img-wrap " style="width: 138px;height:78px;">
<div class="yuzo-img" style="background:url('//i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/06/Valdés-Frigerio-150x150.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div>
</div>
</a>
<a class="link-list" href="http://infopaso.com.ar/valdes-se-reunio-con-el-ministro-frigerio/" style="font-size:16px;font-weight:bold;line-height:24px;"> Valdés se reunió con el ministro Frigerio  </a></h3>
</div>
<div class="relatedthumb yuzo-list "  style=";"  >  
<a rel="external" href="http://infopaso.com.ar/taller-sobre-estadisticas-produccion-analisis-y-usos-de-la-informacion/" class="image-list">
<div class="yuzo-img-wrap " style="width: 138px;height:78px;">
<div class="yuzo-img" style="background:url('//i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/06/Turismo-Liebig-150x150.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div>
</div>
</a>
<a class="link-list" href="http://infopaso.com.ar/taller-sobre-estadisticas-produccion-analisis-y-usos-de-la-informacion/" style="font-size:16px;font-weight:bold;line-height:24px;"> Taller sobre estadísticas: producción, análisis y ...  </a></h3>
</div>
<div class="relatedthumb yuzo-list "  style=";"  >  
<a rel="external" href="http://infopaso.com.ar/feria-provincial-del-libro-en-julio/" class="image-list">
<div class="yuzo-img-wrap " style="width: 138px;height:78px;">
<div class="yuzo-img" style="background:url('//i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/06/Feria-Provincial-del-Libro-Andahazi-150x150.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div>
</div>
</a>
<a class="link-list" href="http://infopaso.com.ar/feria-provincial-del-libro-en-julio/" style="font-size:16px;font-weight:bold;line-height:24px;"> Feria Provincial del Libro en julio  </a></h3>
</div></div> 
<style>
.yuzo_related_post_widget .relatedthumb { background: !important; -webkit-transition: background 0.2 s linear; -moz-transition: background 0.2 s linear; -o-transition: background 0.2 s linear; transition: background 0.2 s linear; }.yuzo_related_post_widget .relatedthumb:hover{background:#fcfcf4 !important; -webkit-transition: background 0.2 s linear; -moz-transition: background 0.2 s linear; -o-transition: background 0.2 s linear; transition: background 0.2 s linear;}.yuzo_related_post_widget .relatedthumb:hover{background:#fcfcf4 !important;;}
.yuzo_related_post_widget .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
.yuzo_related_post_widget .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
.yuzo_related_post_widget .relatedthumb a{color:#444444;}
.yuzo_related_post_widget .relatedthumb{  margin: 0px  0px  0px  0px!important;   padding: 5px  5px  5px  5px!important;  }
</style>  
<div class='yuzo_clearfixed'></div>
</div><section id="adrotate_widgets-2" class="widget adrotate_widgets"><h3 class="widget-title">Sponsors y Patrocinadores</h3><div class="g g-1"><div class="g-col b-1 a-3"><a class="gofollow" data-track="MywxLDEsNjA=" href="https://www.facebook.com/asindaeasindae/"><img src="//i0.wp.com/infopaso.com.ar/wp-content/banners/Asindae.jpg" /></a></div><div class="g-col b-1 a-8"><a class="gofollow" data-track="OCwxLDEsNjA=" href="http://infopaso.com.ar/"><img src="//i0.wp.com/infopaso.com.ar/wp-content/banners/Helados El Polo.jpg" /></a></div></div><div class="g g-1"><div class="g-col b-1 a-5"><a class="gofollow" data-track="NSwxLDEsNjA=" href="https://www.facebook.com/Mil-sabores-845957112192503/"><img src="//i0.wp.com/infopaso.com.ar/wp-content/banners/Mil Sabores.jpg" /></a></div><div class="g-col b-1 a-7"><a class="gofollow" data-track="NywxLDEsNjA=" href="http://arturounger.com.ar//"><img src="//i0.wp.com/infopaso.com.ar/wp-content/banners/Arturo Unger.jpg" /></a></div></div><div class="g g-1"><div class="g-col b-1 a-6"><a class="gofollow" data-track="NiwxLDEsNjA=" href="http://infopaso.com.ar/"><img src="//i0.wp.com/infopaso.com.ar/wp-content/banners/Premier Renault.jpg" /></a></div><div class="g-col b-1 a-4"><a class="gofollow" data-track="NCwxLDEsNjA=" href="https://infopaso.com.ar/"><img src="//i0.wp.com/infopaso.com.ar/wp-content/banners/Irupe Servicios.jpg" /></a></div></div></section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Reciente</h3>		<ul>
<li>
<a href="http://infopaso.com.ar/el-consejo-federal-de-turismo-en-corrientes/">El Consejo Federal de Turismo en Corrientes</a>
<span class="post-date">junio 7, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/taller-sobre-estadisticas-produccion-analisis-y-usos-de-la-informacion/">Taller sobre estadísticas: producción, análisis y usos de la información</a>
<span class="post-date">junio 7, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/feria-provincial-del-libro-en-julio/">Feria Provincial del Libro en julio</a>
<span class="post-date">junio 6, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/valdes-se-reunio-con-el-ministro-frigerio/">Valdés se reunió con el ministro Frigerio</a>
<span class="post-date">junio 5, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/cierre-del-festival-corrientes-jazz/">Cierre del Festival Corrientes Jazz</a>
<span class="post-date">junio 2, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/cardozo-anuncio-la-presentacion-de-la-cobertura-universal-de-salud/">Cardozo anunció la presentación de la Cobertura Universal de Salud</a>
<span class="post-date">junio 2, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/dujovne-anuncio-mayor-ajuste-en-el-estado/">Dujovne anunció mayor ajuste en el Estado</a>
<span class="post-date">junio 1, 2018</span>
</li>
</ul>
</section><section id="categories-3" class="widget widget_categories"><h3 class="widget-title">Secciones</h3>		<ul>
<li class="cat-item cat-item-1"><a href="http://infopaso.com.ar/secciones/actualidad/" >Actualidad</a> (254)
</li>
<li class="cat-item cat-item-27"><a href="http://infopaso.com.ar/secciones/cultura/" >Cultura</a> (49)
</li>
<li class="cat-item cat-item-3"><a href="http://infopaso.com.ar/secciones/deportes/" >Deportes</a> (15)
</li>
<li class="cat-item cat-item-4"><a href="http://infopaso.com.ar/secciones/economia/" >Economía</a> (24)
</li>
<li class="cat-item cat-item-111"><a href="http://infopaso.com.ar/secciones/gourmet/" >Gourmet</a> (3)
</li>
<li class="cat-item cat-item-121"><a href="http://infopaso.com.ar/secciones/medio-ambiente/" >Medio Ambiente</a> (19)
</li>
<li class="cat-item cat-item-279"><a href="http://infopaso.com.ar/secciones/opinion/" >Opinión</a> (3)
</li>
<li class="cat-item cat-item-2"><a href="http://infopaso.com.ar/secciones/politica/" >Política</a> (44)
</li>
<li class="cat-item cat-item-50"><a href="http://infopaso.com.ar/secciones/produccion/" >Producción</a> (24)
</li>
<li class="cat-item cat-item-15"><a href="http://infopaso.com.ar/secciones/salud/" >Salud</a> (14)
</li>
<li class="cat-item cat-item-68"><a href="http://infopaso.com.ar/secciones/seguridad/" >Seguridad</a> (14)
</li>
<li class="cat-item cat-item-152"><a href="http://infopaso.com.ar/secciones/sociedad/" >Sociedad</a> (19)
</li>
<li class="cat-item cat-item-28"><a href="http://infopaso.com.ar/secciones/tecnologia/" >Tecnología</a> (14)
</li>
<li class="cat-item cat-item-18"><a href="http://infopaso.com.ar/secciones/turismo/" >Turismo</a> (47)
</li>
</ul>
</section><section id="calendar-3" class="widget widget_calendar"><h3 class="widget-title">Calendario</h3><div id="calendar_wrap" class="calendar_wrap"><table class="wp-calendar">
<caption>junio 2018</caption>
<thead>
<tr>
<th scope="col" title="lunes">L</th>
<th scope="col" title="martes">M</th>
<th scope="col" title="miércoles">X</th>
<th scope="col" title="jueves">J</th>
<th scope="col" title="viernes">V</th>
<th scope="col" title="sábado">S</th>
<th scope="col" title="domingo">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" class="prev"><a href="http://infopaso.com.ar/2018/05/">&laquo; May</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" class="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="4" class="pad">&nbsp;</td><td><a href="http://infopaso.com.ar/2018/06/01/" aria-label="Entradas publicadas el 1 June, 2018">1</a></td><td><a href="http://infopaso.com.ar/2018/06/02/" aria-label="Entradas publicadas el 2 June, 2018">2</a></td><td>3</td>
</tr>
<tr>
<td>4</td><td><a href="http://infopaso.com.ar/2018/06/05/" aria-label="Entradas publicadas el 5 June, 2018">5</a></td><td><a href="http://infopaso.com.ar/2018/06/06/" aria-label="Entradas publicadas el 6 June, 2018">6</a></td><td class="today"><a href="http://infopaso.com.ar/2018/06/07/" aria-label="Entradas publicadas el 7 June, 2018">7</a></td><td>8</td><td>9</td><td>10</td>
</tr>
<tr>
<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
</tr>
<tr>
<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
</tr>
<tr>
<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
<td class="pad" colspan="1">&nbsp;</td>
</tr>
</tbody>
</table></div></section>
</aside><!-- #sidebar-primary -->
</div><!-- #main -->
<aside class="sidebar sidebar-subsidiary sidebar-col-2" role="complementary" id="sidebar-subsidiary" aria-label="Subsidiary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<section id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">Las últimas</h3>		<ul>
<li>
<a href="http://infopaso.com.ar/el-consejo-federal-de-turismo-en-corrientes/">El Consejo Federal de Turismo en Corrientes</a>
<span class="post-date">junio 7, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/taller-sobre-estadisticas-produccion-analisis-y-usos-de-la-informacion/">Taller sobre estadísticas: producción, análisis y usos de la información</a>
<span class="post-date">junio 7, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/feria-provincial-del-libro-en-julio/">Feria Provincial del Libro en julio</a>
<span class="post-date">junio 6, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/valdes-se-reunio-con-el-ministro-frigerio/">Valdés se reunió con el ministro Frigerio</a>
<span class="post-date">junio 5, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/cierre-del-festival-corrientes-jazz/">Cierre del Festival Corrientes Jazz</a>
<span class="post-date">junio 2, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/cardozo-anuncio-la-presentacion-de-la-cobertura-universal-de-salud/">Cardozo anunció la presentación de la Cobertura Universal de Salud</a>
<span class="post-date">junio 2, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/dujovne-anuncio-mayor-ajuste-en-el-estado/">Dujovne anunció mayor ajuste en el Estado</a>
<span class="post-date">junio 1, 2018</span>
</li>
</ul>
</section><section id="categories-5" class="widget widget_categories"><h3 class="widget-title">Secciones</h3>		<ul>
<li class="cat-item cat-item-1"><a href="http://infopaso.com.ar/secciones/actualidad/" >Actualidad</a> (254)
</li>
<li class="cat-item cat-item-27"><a href="http://infopaso.com.ar/secciones/cultura/" >Cultura</a> (49)
</li>
<li class="cat-item cat-item-3"><a href="http://infopaso.com.ar/secciones/deportes/" >Deportes</a> (15)
</li>
<li class="cat-item cat-item-4"><a href="http://infopaso.com.ar/secciones/economia/" >Economía</a> (24)
</li>
<li class="cat-item cat-item-111"><a href="http://infopaso.com.ar/secciones/gourmet/" >Gourmet</a> (3)
</li>
<li class="cat-item cat-item-121"><a href="http://infopaso.com.ar/secciones/medio-ambiente/" >Medio Ambiente</a> (19)
</li>
<li class="cat-item cat-item-279"><a href="http://infopaso.com.ar/secciones/opinion/" >Opinión</a> (3)
</li>
<li class="cat-item cat-item-2"><a href="http://infopaso.com.ar/secciones/politica/" >Política</a> (44)
</li>
<li class="cat-item cat-item-50"><a href="http://infopaso.com.ar/secciones/produccion/" >Producción</a> (24)
</li>
<li class="cat-item cat-item-15"><a href="http://infopaso.com.ar/secciones/salud/" >Salud</a> (14)
</li>
<li class="cat-item cat-item-68"><a href="http://infopaso.com.ar/secciones/seguridad/" >Seguridad</a> (14)
</li>
<li class="cat-item cat-item-152"><a href="http://infopaso.com.ar/secciones/sociedad/" >Sociedad</a> (19)
</li>
<li class="cat-item cat-item-28"><a href="http://infopaso.com.ar/secciones/tecnologia/" >Tecnología</a> (14)
</li>
<li class="cat-item cat-item-18"><a href="http://infopaso.com.ar/secciones/turismo/" >Turismo</a> (47)
</li>
</ul>
</section>
</aside><!-- #sidebar-subsidiary -->
</div><!-- .wrap -->
<footer class="site-footer" id="footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="wrap">
<p class="credit">
Copyright &#169; 2018 <a href="http://infopaso.com.ar/" target="_blank">InfoPaso</a> | Por consultas ir a <a href="http://infopaso.com.ar/contacto/" target="_blank">Contacto</a> | <a href="http://infopaso.com.ar/wp-login.php">Acceder</a>				</p><!-- .credit -->
</div><!-- .wrap -->
</footer><!-- #footer -->
</div><!-- #container -->
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Finfopaso.com.ar%2Fel-consejo-federal-de-turismo-en-corrientes%2F&amp;linkname=El%20Consejo%20Federal%20de%20Turismo%20en%20Corrientes" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Finfopaso.com.ar%2Fel-consejo-federal-de-turismo-en-corrientes%2F&amp;linkname=El%20Consejo%20Federal%20de%20Turismo%20en%20Corrientes" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Finfopaso.com.ar%2Fel-consejo-federal-de-turismo-en-corrientes%2F&amp;linkname=El%20Consejo%20Federal%20de%20Turismo%20en%20Corrientes" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style><script type='text/javascript' src='http://infopaso.com.ar/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/infopaso.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/plugins/anti-spam/js/anti-spam-5.2.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/infopaso.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/infopaso.com.ar\/wp-admin\/admin-ajax.php","post_id":"1234","is_singular":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/plugins/yuzo-related-post/assets/js/yuzo-postviews-cache.js?ver=5.12.74'></script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.74'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stargazer_i18n = {"search_toggle":"Expand Search Form"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/themes/stargazer/js/stargazer.min.js'></script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type="text/javascript" src="//go.pub2srv.com/apu.php?zoneid=475176"></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.406554937363 seconds, on 07-06-18 15:51:47 -->