<!DOCTYPE html><html
lang="es"><head><meta
charset="UTF-8"><link
rel="profile" href="https://gmpg.org/xfn/11"> <script>function loadAsync(e,t){var a,n=!1;a=document.createElement("script"),a.type="text/javascript",a.src=e,a.onreadystatechange=function(){n||this.readyState&&"complete"!=this.readyState||(n=!0,"function"==typeof t&&t())},a.onload=a.onreadystatechange,document.getElementsByTagName("head")[0].appendChild(a)}</script> <title>Corrientes sigue en Fase 5 fuertes controles | InfoPaso</title> <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://infopaso.com.ar/#organization","url":"http://infopaso.com.ar/","name":"InfoPaso","sameAs":[],"contactPoint":{"@type":"ContactPoint","telephone":"++54 379 451 0912","contactType":"none"}},{"@type":"WebSite","@id":"http://infopaso.com.ar/#website","url":"http://infopaso.com.ar/","name":"InfoPaso","publisher":{"@id":"http://infopaso.com.ar/#organization"}},{"@type":"WebPage","@id":"http://infopaso.com.ar/corrientes-sigue-en-fase-5-fuertes-controles/#webpage","url":"http://infopaso.com.ar/corrientes-sigue-en-fase-5-fuertes-controles/","inLanguage":"es","name":"Corrientes sigue en Fase 5 fuertes controles","isPartOf":{"@id":"http://infopaso.com.ar/#website"},"breadcrumb":{"@id":"http://infopaso.com.ar/corrientes-sigue-en-fase-5-fuertes-controles/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"http://infopaso.com.ar/corrientes-sigue-en-fase-5-fuertes-controles/#primaryimage","url":"https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/06/Valdés-conferencia-200629-03.jpeg?fit=900%2C600","width":900,"height":600},"primaryImageOfPage":{"@id":"http://infopaso.com.ar/corrientes-sigue-en-fase-5-fuertes-controles/#primaryimage"},"datePublished":"2020-06-29T21:00:18-03:00","dateModified":"2020-06-29T21:00:25-03:00"},{"@type":"Article","@id":"http://infopaso.com.ar/corrientes-sigue-en-fase-5-fuertes-controles/#article","isPartOf":{"@id":"http://infopaso.com.ar/corrientes-sigue-en-fase-5-fuertes-controles/#webpage"},"author":{"@id":"http://infopaso.com.ar/author/infopaso001/#author"},"headline":"Corrientes sigue en Fase 5 fuertes controles","datePublished":"2020-06-29T21:00:18-03:00","dateModified":"2020-06-29T21:00:25-03:00","commentCount":0,"mainEntityOfPage":{"@id":"http://infopaso.com.ar/corrientes-sigue-en-fase-5-fuertes-controles/#webpage"},"publisher":{"@id":"http://infopaso.com.ar/#organization"},"articleSection":"Actualidad, Salud, Seguridad, Actualidad, Coronavirus, Coronavirus en Corrientes, Corrientes, Covid-19, Gustavo Valdés, Salud, Salud Pública, Seguridad","image":{"@type":"ImageObject","@id":"http://infopaso.com.ar/corrientes-sigue-en-fase-5-fuertes-controles/#primaryimage","url":"https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/06/Valdés-conferencia-200629-03.jpeg?fit=900%2C600","width":900,"height":600}},{"@type":"Person","@id":"http://infopaso.com.ar/author/infopaso001/#author","name":"Rubén Gauto","sameAs":[],"image":{"@type":"ImageObject","@id":"http://infopaso.com.ar/#personlogo","url":"http://1.gravatar.com/avatar/7036cefb8ffe675e9594ca82c551ed77?s=96&d=mm&r=g","width":96,"height":96,"caption":"Rubén Gauto"}},{"@type":"BreadcrumbList","@id":"http://infopaso.com.ar/corrientes-sigue-en-fase-5-fuertes-controles/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://infopaso.com.ar/","url":"http://infopaso.com.ar/","name":"InfoPaso"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://infopaso.com.ar/corrientes-sigue-en-fase-5-fuertes-controles/","url":"http://infopaso.com.ar/corrientes-sigue-en-fase-5-fuertes-controles/","name":"Corrientes sigue en Fase 5 fuertes controles"}}]}]}</script> <link
rel="canonical" href="http://infopaso.com.ar/corrientes-sigue-en-fase-5-fuertes-controles/" /> <script type="text/javascript" >window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create','UA-22489941-1','auto');ga('send','pageview')</script> <script async src="https://www.google-analytics.com/analytics.js"></script> <link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Feed" href="http://infopaso.com.ar/feed/" /><link
rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Feed de los comentarios" href="http://infopaso.com.ar/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Comentario Corrientes sigue en Fase 5 fuertes controles del feed" href="http://infopaso.com.ar/corrientes-sigue-en-fase-5-fuertes-controles/feed/" /><link
rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link
rel='stylesheet' id='wpo_min-header-2-css'  href='http://infopaso.com.ar/wp-content/cache/wpo-minify/1592430357/assets/wpo-minify-header-8c1d1e50.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.6.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.6.1/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>var related_posts_js_options={"post_heading":"h4"}</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/related-posts/related-posts.min.js'></script> <link
rel='https://api.w.org/' href='http://infopaso.com.ar/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://infopaso.com.ar/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://infopaso.com.ar/wp-includes/wlwmanifest.xml" /><link
rel='prev' title='Respaldo a las entidades deportivas' href='http://infopaso.com.ar/respaldo-a-las-entidades-deportivas/' /><meta
name="generator" content="WordPress 5.4.2" /><link
rel='shortlink' href='http://infopaso.com.ar/?p=6143' /><link
rel="alternate" type="application/json+oembed" href="http://infopaso.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfopaso.com.ar%2Fcorrientes-sigue-en-fase-5-fuertes-controles%2F" /><link
rel="alternate" type="text/xml+oembed" href="http://infopaso.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfopaso.com.ar%2Fcorrientes-sigue-en-fase-5-fuertes-controles%2F&#038;format=xml" /><link
rel='dns-prefetch' href='//i0.wp.com'/><link
rel='dns-prefetch' href='//i1.wp.com'/><link
rel='dns-prefetch' href='//i2.wp.com'/><link
rel='dns-prefetch' href='//c0.wp.com'/><style type='text/css'>img#wpstats{display:none}</style><meta
name="viewport" content="width=device-width, initial-scale=1"><meta
property="og:type" content="article" /><meta
property="og:title" content="Corrientes sigue en Fase 5 fuertes controles" /><meta
property="og:url" content="http://infopaso.com.ar/corrientes-sigue-en-fase-5-fuertes-controles/" /><meta
property="og:description" content="En Conferencia de Prensa el Gobernador anunció que Corrientes sigue en Fase 5 y se endurecen los controles de ingreso a la provincia de Corrientes. A su vez, Saladas pasa a Fase 3, incorporando act…" /><meta
property="article:published_time" content="2020-06-29T21:00:18+00:00" /><meta
property="article:modified_time" content="2020-06-29T21:00:25+00:00" /><meta
property="og:site_name" content="InfoPaso" /><meta
property="og:image" content="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/06/Valdés-conferencia-200629-03.jpeg?fit=900%2C600" /><meta
property="og:image:width" content="900" /><meta
property="og:image:height" content="600" /><meta
property="og:locale" content="es_ES" /><meta
name="twitter:creator" content="@RubenGauto" /><meta
name="twitter:site" content="@RubenGauto" /><meta
name="twitter:text:title" content="Corrientes sigue en Fase 5 fuertes controles" /><meta
name="twitter:image" content="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/06/Valdés-conferencia-200629-03.jpeg?fit=900%2C600&#038;w=640" /><meta
name="twitter:card" content="summary_large_image" /></head><body
class="post-template-default single single-post postid-6143 single-format-standard wp-embed-responsive right-sidebar nav-above-header fluid-header one-container active-footer-widgets-3 nav-aligned-center header-aligned-center dropdown-hover featured-image-active" itemtype="https://schema.org/Blog" itemscope>
<a
class="screen-reader-text skip-link" href="#content" title="Saltar al contenido">Saltar al contenido</a><nav
id="site-navigation" class="main-navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope><div
class="inside-navigation">
<button
class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
<span
class="mobile-menu">Menú</span>				</button><div
id="primary-menu" class="main-nav"><ul
id="menu-main-menu" class=" menu sf-menu"><li
id="menu-item-2997" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2997"><a
href="http://infopaso.com.ar/secciones/actualidad/">Actualidad</a></li><li
id="menu-item-2998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2998"><a
href="http://infopaso.com.ar/secciones/politica/">Política</a></li><li
id="menu-item-2999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2999"><a
href="http://infopaso.com.ar/secciones/turismo/">Turismo</a></li><li
id="menu-item-3000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3000"><a
href="http://infopaso.com.ar/secciones/cultura/">Cultura</a></li><li
id="menu-item-3001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3001"><a
href="http://infopaso.com.ar/secciones/economia/">Economía</a></li><li
id="menu-item-3002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3002"><a
href="http://infopaso.com.ar/secciones/produccion/">Producción</a></li><li
id="menu-item-3003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3003"><a
href="http://infopaso.com.ar/secciones/sociedad/">Sociedad</a></li><li
id="menu-item-3004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3004"><a
href="http://infopaso.com.ar/secciones/deportes/">Deportes</a></li><li
id="menu-item-3005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3005"><a
href="http://infopaso.com.ar/secciones/medio-ambiente/">Medio Ambiente</a></li><li
id="menu-item-3006" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3006"><a
href="http://infopaso.com.ar/secciones/salud/">Salud</a></li></ul></div></div></nav><header
id="masthead" class="site-header" itemtype="https://schema.org/WPHeader" itemscope><div
class="inside-header"><div
class="site-branding"><p
class="main-title" itemprop="headline">
<a
href="http://infopaso.com.ar/" rel="home">
InfoPaso
</a></p><p
class="site-description" itemprop="description">
¡Información relevante!</p></div></div></header><div
id="page" class="hfeed site grid-container container grid-parent"><div
id="content" class="site-content"><div
id="primary" class="content-area grid-parent mobile-grid-100 grid-75 tablet-grid-75"><main
id="main" class="site-main"><article
id="post-6143" class="post-6143 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-salud category-seguridad tag-actualidad tag-coronavirus tag-coronavirus-en-corrientes tag-corrientes tag-covid-19 tag-gustavo-valdes tag-salud tag-salud-publica tag-seguridad" itemtype="https://schema.org/CreativeWork" itemscope><div
class="inside-article"><div
class="page-header-image-single grid-container grid-parent">
<img
width="900" height="600" src="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/06/Valdés-conferencia-200629-03.jpeg?fit=900%2C600" class="attachment-full size-full wp-post-image" alt="" itemprop="image" srcset="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/06/Valdés-conferencia-200629-03.jpeg?w=900 900w, https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/06/Valdés-conferencia-200629-03.jpeg?resize=300%2C200 300w, https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/06/Valdés-conferencia-200629-03.jpeg?resize=768%2C512 768w" sizes="(max-width: 900px) 100vw, 900px" data-attachment-id="6146" data-permalink="http://infopaso.com.ar/corrientes-sigue-en-fase-5-fuertes-controles/valdes-conferencia-200629-03/#main" data-orig-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/06/Valdés-conferencia-200629-03.jpeg?fit=900%2C600" data-orig-size="900,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Valdés-conferencia-200629-03" data-image-description="" data-medium-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/06/Valdés-conferencia-200629-03.jpeg?fit=300%2C200" data-large-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/06/Valdés-conferencia-200629-03.jpeg?fit=825%2C550" /></div><header
class="entry-header"><h1 class="entry-title" itemprop="headline">Corrientes sigue en Fase 5 fuertes controles</h1><div
class="entry-meta">
<span
class="posted-on"><a
href="http://infopaso.com.ar/corrientes-sigue-en-fase-5-fuertes-controles/" title="18:00" rel="bookmark"><time
class="updated" datetime="2020-06-29T18:00:25-03:00" itemprop="dateModified">junio 29, 2020</time><time
class="entry-date published" datetime="2020-06-29T18:00:18-03:00" itemprop="datePublished">junio 29, 2020</time></a></span> <span
class="byline">por <span
class="author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope><a
class="url fn n" href="http://infopaso.com.ar/author/infopaso001/" title="Ver todas las entradas de Rubén Gauto" rel="author" itemprop="url"><span
class="author-name" itemprop="name">Rubén Gauto</span></a></span></span></div></header><div
class="entry-content" itemprop="text"><h2>En Conferencia de Prensa el Gobernador anunció que Corrientes sigue en Fase 5 y se endurecen los controles de ingreso a la provincia de <a
href="http://infopaso.com.ar/etiquetas/corrientes/" target="_blank" rel="noreferrer noopener ugc">Corrientes</a>.</h2><p>A su vez, Saladas pasa a Fase 3, incorporando actividades productivas. La cantidad máxima de personas en bares y templos asciende a seis y veinte, respectivamente. El mandatario reiteró que es fundamental el uso del barbijo y llamó a <strong>“no bajar los brazos ni relajarnos, porque si bien la situación está controlada, el virus no perdona y puede traer dolores de cabeza”</strong>.</p><p>El gobernador <strong><a
href="http://infopaso.com.ar/etiquetas/gustavo-valdes/" target="_blank" rel="noreferrer noopener ugc">Gustavo Valdés</a></strong> dio este lunes en Casa de Gobierno una nueva conferencia de prensa para detallar la situación provincial ante la pandemia del <strong><a
href="http://infopaso.com.ar/etiquetas/covid-19/" target="_blank" rel="noreferrer noopener ugc">Covid-19</a></strong> e informar sobre los trabajos realizados para evitar contagios. Durante el acto, el mandatario confirmó la continuidad de la Fase 5 en todo el territorio –con excepción de Saladas, que pasa a Fase 3- y anunció el endurecimiento de los controles para ingresar a la provincia.</p><p>En primer lugar, el mandatario mencionó que transcurrieron 21 días de la última conferencia de prensa en donde se informó sobre la situación del Covid-19, que sigue aquejando a los correntinos y al que “le seguimos dando pelea entre todos: el Gobierno provincial, cada uno de los municipios de Corrientes y el Gobierno nacional”.</p><p>A lo que manifestó que<strong> “llevamos más de 100 días de cuarentena y si le sumamos los días en los cuales comenzamos a tomar medidas, son 110”</strong> y consideró que es el momento justo para hacer un análisis general y pormenorizado para sacar conclusiones con las distintas áreas de Gobierno.</p><p>Luego, Valdés informó que hasta hoy el total de casos positivos de coronavirus en la provincia de Corrientes es de 117, de los cuáles a la fecha 11 son casos activos, con este detalle: 2 en Capital, 8 en Saladas y el nuevo caso que se dio en Empedrado de una persona proveniente de Buenos Aires que <strong>“ya se encuentra en Corrientes bajo tratamiento y custodia de las autoridades sanitarias y policiales”</strong>, según comentó el gobernador.</p><p>El gobernador anunció luego que <strong>“este 9 de julio vamos a estar poniendo en marcha definitivamente el nuevo Hospital de Campaña y recuperando el Llano, para el sistema de salud”</strong>.</p><p>Dejó en claro que Corrientes sigue en Fase 5 y a partir de ahora, como novedad, se autoriza a bares y restaurantes a ubicar hasta 6 personas por mesa, y en las iglesias y lugares de culto se permitirán hasta 20 personas.</p><p><strong>“Durante la semana vamos bien, pero en los fines de semanas, queremos desbarrancar”</strong>, marcó sobre el comportamiento de la gente. <strong>“Pedimos tanto para el sábado como para el domingo máxima prudencia en el respeto por la cuarentena -subrayó- nos ha costado mucho llegar hasta acá y en 15 días más vamos a hacer otra evaluación”</strong>.</p><p><strong>“Esta Fase 5 significa que mantenemos un estricto control en los ingresos a la provincia”, </strong>aseguró Valdés, que resaltó que es clave<strong> “saber administrar nuestras libertades para no tener que volver para atrás y no tener que volver a Fase 1, con todo lo que ello implica”.</strong></p><h2>Nuevo permiso de ingreso</h2><p>Al hacer referencia a que el AMBA volverá a Fase 1 a partir de este miércoles, el titular del Ejecutivo consideró que “habrá gente que quiera volver y venir hacia las provincias, lo mismo ocurre desde Brasil, Chaco o Entre Ríos”. “Por lo tanto, la primera decisión que estamos tomando será la de ingresar a Corrientes a través de un permiso especial que deberá ser tramitado a través de la página www.permiso.corrientes.gob.ar, para que ingrese o salga personal de salud de Corrientes a prestar servicio; también los dueños o gerentes de comercios, productores, emergencias, pacientes con patologías complejas, funcionarios públicos y periodistas”.</p><h2>Puntos habilitados para el ingreso</h2><p>La habilitación tendrá lugar este martes 30 de junio, y regirá aparte del permiso de circulación nacional en el Puente General Belgrano; Ruta Nacional 12, al norte en San Borjita, y 14 en Vichadero (límites con Misiones), Ruta 71, que une Colonia Liebig con Apóstoles, R14 al sur, con Mocoretá; Guayquiraró, y Paso Tuna, en la Ruta Provincial N°127 (límites con Entre Ríos).</p><p>Respecto a los viaductos de Santo Tomé y Paso de los Libres con Brasil, “seguiremos trabajando con Nación en su actividad de frontera, lo mismo que en Ituzaingó, con Ayolas”, especificó el mandatario.</p><p>Continuando, Valdés informó que aquellas personas que ingresen a la provincia, “tendrán que indicar el lugar de destino para georeferenciar el domicilio, de manera que las autoridades sanitarias o de seguridad puedan saber dónde están y dónde van”.</p><h2>Saladas a Fase 3</h2><p>Siguiendo con su alocución, el gobernador anunció el paso a la Fase 3 para la localidad de Saladas, “incorporando la circulación de las actividades productivas y evitando el movimiento innecesario de personas”, detalló.</p><p>“Si hacen bien las cosas, en siete, diez o catorce días Saladas podrá estar incorporada nuevamente al mapa de la provincia, en lo que respecta a la Fase 5”, adelantó.</p><h2>Controles en el Puente Gral. Belgrano</h2><p>El gobernador destacó inicialmente “la reducción del más del 95% de la circulación en el Puente General Belgrano” ya que “la situación en el Chaco es compleja, por lo que hemos firmado un decreto donde estamos haciendo un control y seguimiento, persona por persona y actividad por actividad, haciendo hisopados obligatorios de manera periódica”.</p><p>Continuando, el mandatario dio cuenta que “estamos realizando aplicaciones” de control para el trabajo sanitario que se desarrolla en el Puente, “incorporando dispositivos móviles en cada uno de los camiones de reparto que circulen en Capital y que provengan de Resistencia, de manera que tengamos un monitoreo exacto en cada uno de esos vehículos: por dónde circulan, el tiempo que están y como están, con una base de datos que va a estar a disposición del Comité de crisis y de la Justicia, en el caso de que se vulnere , se mienta o no se informe adecuadamente a las autoridades sanitarias”.</p><p>En otro tramo de sus conceptos, Valdés remarcó que es fundamental el uso del barbijo en toda la provincia e instó a “no bajar los brazos ni relajarnos, porque si bien la situación está controlada, el virus no perdona y puede traer dolores de cabeza”.</p><p>“Cuando se registra un caso en alguna localidad, cuesta muchísimo volver a las fases superiores de distanciamiento”, aseveró, resaltando el trabajo con los intendentes, equipos de salud, autoridades policiales y las fuerzas vivas de la comunidad”, expresó y pidió cuidar y preservar a los mayores de 65 años, sobre todo a lo que tienen patologías complejas, llamándolos a que “se cuiden y no salgan de sus casas”.</p><p>“Felizmente no tenemos fallecidos y para seguir así es vital el compromiso y la responsabilidad de todos”, señaló Valdés, pidiendo también a los jefes comunales de cada localidad, que “cuiden y controlen los asilos de ancianos, clubes y asociaciones de jubilados, tomando todas las precauciones pertinentes.</p><h2>Situación epidemiológica provincial</h2><p>La directora de Epidemiología, Angelina Bobadilla ofreció un resumen de los más de 100 días en que se desató la pandemia y en primer lugar dijo: “Vamos viendo que cantidad de personas están afectadas de alguna patología respiratoria: ya sea neumonía, bronquiolitis en los pequeños e infecciones que necesitan internación”, señalando que a partir de marzo, con las medidas restrictivas implementadas por el Gobierno provincial para proteger a la comunidad, “los casos de neumonía y bronquiolitis fueron bajando y estuvieron por debajo del período anterior, lo que demuestra que efectivamente las medidas son acertadas”.</p><p>“La influenza y gripe A, en sus curvas fueron bajando y no hemos tenido internados graves por infecciones respiratorias agudas”, puso de relieve Bobadilla, agregando que en esta época del año generalmente se dan muchos casos de gripe estacionales, lo que ahora no ocurrió: “Hemos tenido solo un caso en un niño por influenza A y en año anteriores los casos eran numerosos”.</p><p>Sobre el Covid-19, señaló que las estrategias y la colaboración de la población han sido fundamentales para proteger de la pandemia a los adultos mayores, ya que solamente fueron tres los casos contagiados en esta franja etaria, siendo el mayor porcentaje entre los 25 y 64 años, población activa con intenso movimiento asociado al trabajo.</p><p>En tanto, dijo que hubo que trabajar fuerte para realizar diagnósticos diferenciados de patologías, ante la presencia de los casos de dengue, enfermedad que también fue abordada con los protocolos de rigor y cuya curva fue descendiendo ostensiblemente.</p><p>Para culminar, Bobadilla precisó que se llevan realizados 8.840 testeos de Coronavirus, con los hisopados correspondientes y las acciones prosiguen en ese sentido, incluso con estrictos controles en el puente Interprovincial General Belgrano.</p><h2>Tratamiento con plasma convaleciente</h2><p>La directora del Banco de Sangre Central, Carolina Aromí habló sobre la implementación del tratamiento con plasma convaleciente para pacientes con diagnóstico de coronavirus. Y resaltó que el mismo está basado en un trabajo de investigación y ensayo clínico local, el cual utiliza donantes recuperados y el resultado es «altamente satisfactorio».</p><p>“El resultado fue positivo porque la provincia de Corrientes, a diferencia de las demás, tiene muchos pacientes dados de alta y esto nos permitió hacer un trabajo en equipo inter y multidisciplinario”, subrayó Aromí y añadió que “esto permitió tener un stock grande para ayudar incluso a provincias vecinas, auxiliando especialmente a Formosa”.</p><p>Por último, la directora del Banco de Sangre declaró que aún no se pueden sacar conclusiones específicas porque el Covid-19 sólo tiene un desplazamiento de 6 meses en el mundo, pero asegura que “hasta la fecha, basándonos en los trabajos mundiales y de Buenos aires, tenemos en claro que la mejoría en pacientes en los que se utilizó este método fue altamente satisfactoria”.</p><h2>Informes de movilidad en la provincia</h2><p>La presentación de los informes de movilidad en la provincia estuvo a cargo del subsecretario de Sistemas y Tecnología de Información (SUSTI), Federico Ojeda, quien aclaró que “los datos fueron extraídos del jueves 19 al jueves 26 de junio”. El estudio lo realiza el Gobierno provincial junto a la Universidad Nacional del Nordeste (UNNE).</p><p>Es menester aclarar que los movimientos se monitorean con las antenas de los teléfonos celulares y de esta manera se sabe cómo se van movilizando las personas y se obtienen índices.</p><p>En este contexto, el funcionario sostuvo que “Corrientes se encuentra en un 69% de movilidad en toda la semana pasada, y el índice país no supera el 63%”. El jueves 19 la ciudad de Corrientes registró un pico del 76%, luego Goya manifestó un pico del 80% y Paso de los Libres fue la que más movilidad tuvo con un 85%.</p><p>Con respecto a los permisos para cruzar el Puente General Belgrano, que conecta a las ciudades de Resistencia y Corrientes, Ojeda indicó que recibieron “11.600 pedidos, de los cuales más de 9.000 fueron rechazados”, y agregó que “en el día de hoy tenemos 487 permisos activos de los cuales el comercio registra 211, el personal de salud 157, funcionarios 13, periodistas 5, y permisos excepcionales de 48 horas sólo 4”.</p><p>Ojeda aclaró que cuando un permiso se encuentra en “revisión” no está otorgado aún, solamente se puede cruzar cuando se encuentre “activo”. Además, resaltó que de 3.500 personas por día el índice se redujo a 1.500 con hisopado obligatorio.</p><h2>Preguntas de la prensa</h2><p>Al ser consultado en la conferencia de prensa, el Gobernador primeramente se refirió a la detección del caso 117 detectado en la localidad de Empedrado, proveniente de un viaje de repatriación de Buenos Aires, debido a esto anunció que “de ahora en más Corrientes no va a repatriar a ninguna persona que se encuentre afuera de la provincia”.</p><p>A su vez, acotó que las personas que compartieron el viaje con ese caso “fueron localizados y estamos en contacto con cada uno de los pasajeros. De esta manera, hemos terminado con la repatriación total de los correntinos y en el caso de que haya personas que en 100 días no vinieron a Corrientes, lamentablemente hasta que la situación sanitaria mejore nosotros no vamos a repatriar a ninguna”, ratificó.</p><p>Por otro lado, Valdés descartó que las provincias vecinas hayan solicitado apoyo a Corrientes, salvo Formosa que “la estamos asistiendo por la ayuda requerida de tres sachet de plasma convaleciente y hemos cumplido con lo solicitado”.</p><p>En otro orden de cosas, el mandatario aclaró que “la atención del Hospital Llano de Capital volverá a ser normal desde el momento en que el 100% del Hospital Hogar Escuela de Campaña esté en funcionamiento”.</p><p>Finalmente, al ser consultado sobre la situación de las fronteras de Paraguay y Brasil, sostuvo que “al no contar con intensificación de pasos de circulación hasta el momento, no se requiere de mayores esfuerzos, aunque de ser solicitado se reforzarán los envíos de elementos sanitarios o reactivos en esos puntos”.</p><h2>Presencias</h2><p>Acompañaron al gobernador los ministros de Secretaria General de la Gobernación, Carlos Vignolo; Salud Pública, Ricardo Cardozo; Seguridad, Juan José López Desimoni; el intendente de la ciudad de Corrientes, Eduardo Tassano; intendentes de localidades del interior, integrantes del Comité de Crisis y demás autoridades.</p><figure
class="wp-block-gallery columns-3 is-cropped"><ul
data-carousel-extra='{"blog_id":1,"permalink":"http:\/\/infopaso.com.ar\/corrientes-sigue-en-fase-5-fuertes-controles\/"}' class="blocks-gallery-grid"><li
class="blocks-gallery-item"><figure><img
data-attachment-id="6144" data-permalink="http://infopaso.com.ar/corrientes-sigue-en-fase-5-fuertes-controles/permisos1-200629/#main" data-orig-file="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/06/Permisos1-200629.jpeg?fit=1001%2C1000" data-orig-size="1001,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Permisos1-200629" data-image-description="" data-medium-file="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/06/Permisos1-200629.jpeg?fit=300%2C300" data-large-file="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/06/Permisos1-200629.jpeg?fit=825%2C824" src="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/06/Permisos1-200629.jpeg?w=825" alt="" data-id="6144" data-full-url="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/06/Permisos1-200629.jpeg?fit=1001%2C1000" data-link="http://infopaso.com.ar/?attachment_id=6144#main" class="wp-image-6144" srcset="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/06/Permisos1-200629.jpeg?w=1001 1001w, https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/06/Permisos1-200629.jpeg?resize=300%2C300 300w, https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/06/Permisos1-200629.jpeg?resize=150%2C150 150w, https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/06/Permisos1-200629.jpeg?resize=768%2C767 768w" sizes="(max-width: 825px) 100vw, 825px" data-recalc-dims="1" /></figure></li><li
class="blocks-gallery-item"><figure><img
data-attachment-id="6145" data-permalink="http://infopaso.com.ar/corrientes-sigue-en-fase-5-fuertes-controles/permisos2-200629/#main" data-orig-file="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/06/Permisos2-200629.jpeg?fit=1001%2C1000" data-orig-size="1001,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Permisos2-200629" data-image-description="" data-medium-file="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/06/Permisos2-200629.jpeg?fit=300%2C300" data-large-file="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/06/Permisos2-200629.jpeg?fit=825%2C824" src="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/06/Permisos2-200629.jpeg?w=825" alt="" data-id="6145" data-full-url="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/06/Permisos2-200629.jpeg?fit=1001%2C1000" data-link="http://infopaso.com.ar/?attachment_id=6145#main" class="wp-image-6145" srcset="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/06/Permisos2-200629.jpeg?w=1001 1001w, https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/06/Permisos2-200629.jpeg?resize=300%2C300 300w, https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/06/Permisos2-200629.jpeg?resize=150%2C150 150w, https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/06/Permisos2-200629.jpeg?resize=768%2C767 768w" sizes="(max-width: 825px) 100vw, 825px" data-recalc-dims="1" /></figure></li><li
class="blocks-gallery-item"><figure><img
data-attachment-id="6146" data-permalink="http://infopaso.com.ar/corrientes-sigue-en-fase-5-fuertes-controles/valdes-conferencia-200629-03/#main" data-orig-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/06/Valdés-conferencia-200629-03.jpeg?fit=900%2C600" data-orig-size="900,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Valdés-conferencia-200629-03" data-image-description="" data-medium-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/06/Valdés-conferencia-200629-03.jpeg?fit=300%2C200" data-large-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/06/Valdés-conferencia-200629-03.jpeg?fit=825%2C550" src="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/06/Valdés-conferencia-200629-03.jpeg?w=825" alt="" data-id="6146" data-full-url="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/06/Valdés-conferencia-200629-03.jpeg?fit=900%2C600" data-link="http://infopaso.com.ar/?attachment_id=6146#main" class="wp-image-6146" srcset="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/06/Valdés-conferencia-200629-03.jpeg?w=900 900w, https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/06/Valdés-conferencia-200629-03.jpeg?resize=300%2C200 300w, https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/06/Valdés-conferencia-200629-03.jpeg?resize=768%2C512 768w" sizes="(max-width: 825px) 100vw, 825px" data-recalc-dims="1" /></figure></li><li
class="blocks-gallery-item"><figure><img
data-attachment-id="6147" data-permalink="http://infopaso.com.ar/corrientes-sigue-en-fase-5-fuertes-controles/valdes-conferencia-200629-07/#main" data-orig-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/06/Valdés-conferencia-200629-07.jpeg?fit=900%2C600" data-orig-size="900,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Valdés-conferencia-200629-07" data-image-description="" data-medium-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/06/Valdés-conferencia-200629-07.jpeg?fit=300%2C200" data-large-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/06/Valdés-conferencia-200629-07.jpeg?fit=825%2C550" src="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/06/Valdés-conferencia-200629-07.jpeg?w=825" alt="" data-id="6147" data-full-url="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/06/Valdés-conferencia-200629-07.jpeg?fit=900%2C600" data-link="http://infopaso.com.ar/?attachment_id=6147#main" class="wp-image-6147" srcset="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/06/Valdés-conferencia-200629-07.jpeg?w=900 900w, https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/06/Valdés-conferencia-200629-07.jpeg?resize=300%2C200 300w, https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/06/Valdés-conferencia-200629-07.jpeg?resize=768%2C512 768w" sizes="(max-width: 825px) 100vw, 825px" data-recalc-dims="1" /></figure></li></ul></figure><p>Ver más | <strong><a
href="http://infopaso.com.ar/etiquetas/salud-publica/" target="_blank" rel="noreferrer noopener ugc">Salud Pública</a></strong></p><p>Ver más | <strong><a
href="http://infopaso.com.ar/etiquetas/seguridad/" target="_blank" rel="noreferrer noopener ugc">Seguridad</a></strong></p><div
class="sharedaddy sd-sharing-enabled"><div
class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">¡Compartir esto!</h3><div
class="sd-content"><ul><li
class="share-facebook"><a
rel="nofollow noopener noreferrer" data-shared="sharing-facebook-6143" class="share-facebook sd-button share-icon" href="http://infopaso.com.ar/corrientes-sigue-en-fase-5-fuertes-controles/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li
class="share-twitter"><a
rel="nofollow noopener noreferrer" data-shared="sharing-twitter-6143" class="share-twitter sd-button share-icon" href="http://infopaso.com.ar/corrientes-sigue-en-fase-5-fuertes-controles/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li
class="share-linkedin"><a
rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-6143" class="share-linkedin sd-button share-icon" href="http://infopaso.com.ar/corrientes-sigue-en-fase-5-fuertes-controles/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li
class="share-jetpack-whatsapp"><a
rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="http://infopaso.com.ar/corrientes-sigue-en-fase-5-fuertes-controles/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li><a
href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li
class="share-end"></li></ul><div
class="sharing-hidden"><div
class="inner" style="display: none;"><ul><li
class="share-print"><a
rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="http://infopaso.com.ar/corrientes-sigue-en-fase-5-fuertes-controles/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li
class="share-reddit"><a
rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="http://infopaso.com.ar/corrientes-sigue-en-fase-5-fuertes-controles/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li
class="share-end"></li><li
class="share-tumblr"><a
rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="http://infopaso.com.ar/corrientes-sigue-en-fase-5-fuertes-controles/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li
class="share-pinterest"><a
rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-6143" class="share-pinterest sd-button share-icon" href="http://infopaso.com.ar/corrientes-sigue-en-fase-5-fuertes-controles/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li
class="share-end"></li><li
class="share-pocket"><a
rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="http://infopaso.com.ar/corrientes-sigue-en-fase-5-fuertes-controles/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span>Pocket</span></a></li><li
class="share-telegram"><a
rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="http://infopaso.com.ar/corrientes-sigue-en-fase-5-fuertes-controles/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li
class="share-end"></li><li
class="share-skype"><a
rel="nofollow noopener noreferrer" data-shared="sharing-skype-6143" class="share-skype sd-button share-icon" href="http://infopaso.com.ar/corrientes-sigue-en-fase-5-fuertes-controles/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span>Skype</span></a></li><li
class="share-end"></li></ul></div></div></div></div></div><div
id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3></div></div><footer
class="entry-meta">
<span
class="cat-links"><span
class="screen-reader-text">Categorías </span><a
href="http://infopaso.com.ar/secciones/actualidad/" rel="category tag">Actualidad</a>, <a
href="http://infopaso.com.ar/secciones/salud/" rel="category tag">Salud</a>, <a
href="http://infopaso.com.ar/secciones/seguridad/" rel="category tag">Seguridad</a></span> <span
class="tags-links"><span
class="screen-reader-text">Etiquetas </span><a
href="http://infopaso.com.ar/etiquetas/actualidad/" rel="tag">Actualidad</a>, <a
href="http://infopaso.com.ar/etiquetas/coronavirus/" rel="tag">Coronavirus</a>, <a
href="http://infopaso.com.ar/etiquetas/coronavirus-en-corrientes/" rel="tag">Coronavirus en Corrientes</a>, <a
href="http://infopaso.com.ar/etiquetas/corrientes/" rel="tag">Corrientes</a>, <a
href="http://infopaso.com.ar/etiquetas/covid-19/" rel="tag">Covid-19</a>, <a
href="http://infopaso.com.ar/etiquetas/gustavo-valdes/" rel="tag">Gustavo Valdés</a>, <a
href="http://infopaso.com.ar/etiquetas/salud/" rel="tag">Salud</a>, <a
href="http://infopaso.com.ar/etiquetas/salud-publica/" rel="tag">Salud Pública</a>, <a
href="http://infopaso.com.ar/etiquetas/seguridad/" rel="tag">Seguridad</a></span> <span
class="comments-link"><a
href="http://infopaso.com.ar/corrientes-sigue-en-fase-5-fuertes-controles/#respond">Deja un comentario</a></span><nav
id="nav-below" class="post-navigation">
<span
class="screen-reader-text">Navegación de entradas</span><div
class="nav-previous"><span
class="prev" title="Anterior"><a
href="http://infopaso.com.ar/respaldo-a-las-entidades-deportivas/" rel="prev">Respaldo a las entidades deportivas</a></span></div></nav></footer></div></article><div
class="comments-area"><div
id="comments"><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/corrientes-sigue-en-fase-5-fuertes-controles/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><p
class="must-log-in">Lo siento, debes estar <a
href="http://infopaso.com.ar/wp-login.php?redirect_to=http%3A%2F%2Finfopaso.com.ar%2Fcorrientes-sigue-en-fase-5-fuertes-controles%2F">conectado</a> para publicar un comentario.</p></div></div></div></main></div><div
id="right-sidebar" class="widget-area grid-25 tablet-grid-25 grid-parent sidebar" itemtype="https://schema.org/WPSideBar" itemscope><div
class="inside-right-sidebar"><aside
id="search-4" class="widget inner-padding widget_search"><form
method="get" class="search-form" action="http://infopaso.com.ar/">
<label>
<span
class="screen-reader-text">Buscar:</span>
<input
type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" title="Buscar:">
</label>
<input
type="submit" class="search-submit" value="Buscar"></form></aside><aside
id="top-posts-2" class="widget inner-padding widget_top-posts"><h2 class="widget-title">Lo más visto</h2><ul
class='widgets-list-layout no-grav'><li>
<a
href="http://infopaso.com.ar/la-anses-podria-ahorrar-mas-50-000-millones/" title="La Anses podría ahorrar más $50.000 millones" class="bump-view" data-bump-view="tp">
<img
width="40" height="40" src="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2020/06/Raverta.jpg?fit=940%2C529&#038;resize=40%2C40" alt="La Anses podría ahorrar más $50.000 millones" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
</a><div
class="widgets-list-layout-links">
<a
href="http://infopaso.com.ar/la-anses-podria-ahorrar-mas-50-000-millones/" title="La Anses podría ahorrar más $50.000 millones" class="bump-view" data-bump-view="tp">La Anses podría ahorrar más $50.000 millones</a></div></li><li>
<a
href="http://infopaso.com.ar/corrientes-sigue-en-fase-5-fuertes-controles/" title="Corrientes sigue en Fase 5 fuertes controles" class="bump-view" data-bump-view="tp" aria-current="page">
<img
width="40" height="40" src="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/06/Valdés-conferencia-200629-03.jpeg?fit=900%2C600&#038;resize=40%2C40" alt="Corrientes sigue en Fase 5 fuertes controles" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
</a><div
class="widgets-list-layout-links">
<a
href="http://infopaso.com.ar/corrientes-sigue-en-fase-5-fuertes-controles/" title="Corrientes sigue en Fase 5 fuertes controles" class="bump-view" data-bump-view="tp" aria-current="page">Corrientes sigue en Fase 5 fuertes controles</a></div></li><li>
<a
href="http://infopaso.com.ar/control-y-monitoreo-manga-de-langostas/" title="Control y monitoreo manga de langostas" class="bump-view" data-bump-view="tp">
<img
width="40" height="40" src="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/06/Manga-langostas.jpg?fit=1024%2C576&#038;resize=40%2C40" alt="Control y monitoreo manga de langostas" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
</a><div
class="widgets-list-layout-links">
<a
href="http://infopaso.com.ar/control-y-monitoreo-manga-de-langostas/" title="Control y monitoreo manga de langostas" class="bump-view" data-bump-view="tp">Control y monitoreo manga de langostas</a></div></li><li>
<a
href="http://infopaso.com.ar/gustavo-valdes-anunciara-este-lunes-nuevas-medidas-en-corrientes/" title="Gustavo Valdés anunciará este lunes nuevas medidas en Corrientes" class="bump-view" data-bump-view="tp">
<img
width="40" height="40" src="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2020/06/Valdés-Conferencia-Prensa-200608-02.jpg?fit=1024%2C683&#038;resize=40%2C40" alt="Gustavo Valdés anunciará este lunes nuevas medidas en Corrientes" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
</a><div
class="widgets-list-layout-links">
<a
href="http://infopaso.com.ar/gustavo-valdes-anunciara-este-lunes-nuevas-medidas-en-corrientes/" title="Gustavo Valdés anunciará este lunes nuevas medidas en Corrientes" class="bump-view" data-bump-view="tp">Gustavo Valdés anunciará este lunes nuevas medidas en Corrientes</a></div></li><li>
<a
href="http://infopaso.com.ar/respaldo-a-las-entidades-deportivas/" title="Respaldo a las entidades deportivas" class="bump-view" data-bump-view="tp">
<img
width="40" height="40" src="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/06/Valdés-ayuda-deporte.jpg?fit=900%2C600&#038;resize=40%2C40" alt="Respaldo a las entidades deportivas" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
</a><div
class="widgets-list-layout-links">
<a
href="http://infopaso.com.ar/respaldo-a-las-entidades-deportivas/" title="Respaldo a las entidades deportivas" class="bump-view" data-bump-view="tp">Respaldo a las entidades deportivas</a></div></li></ul></aside><aside
id="recent-posts-5" class="widget inner-padding widget_recent_entries"><h2 class="widget-title">Lo más reciente</h2><ul><li>
<a
href="http://infopaso.com.ar/corrientes-sigue-en-fase-5-fuertes-controles/" aria-current="page">Corrientes sigue en Fase 5 fuertes controles</a>
<span
class="post-date">junio 29, 2020</span></li><li>
<a
href="http://infopaso.com.ar/respaldo-a-las-entidades-deportivas/">Respaldo a las entidades deportivas</a>
<span
class="post-date">junio 29, 2020</span></li><li>
<a
href="http://infopaso.com.ar/control-y-monitoreo-manga-de-langostas/">Control y monitoreo manga de langostas</a>
<span
class="post-date">junio 29, 2020</span></li><li>
<a
href="http://infopaso.com.ar/la-anses-podria-ahorrar-mas-50-000-millones/">La Anses podría ahorrar más $50.000 millones</a>
<span
class="post-date">junio 29, 2020</span></li><li>
<a
href="http://infopaso.com.ar/gustavo-valdes-anunciara-este-lunes-nuevas-medidas-en-corrientes/">Gustavo Valdés anunciará este lunes nuevas medidas en Corrientes</a>
<span
class="post-date">junio 28, 2020</span></li></ul></aside><aside
id="categories-5" class="widget inner-padding widget_categories"><h2 class="widget-title">Secciones</h2><ul><li
class="cat-item cat-item-1"><a
href="http://infopaso.com.ar/secciones/actualidad/">Actualidad</a> (1.230)</li><li
class="cat-item cat-item-27"><a
href="http://infopaso.com.ar/secciones/cultura/">Cultura</a> (194)</li><li
class="cat-item cat-item-3"><a
href="http://infopaso.com.ar/secciones/deportes/">Deportes</a> (76)</li><li
class="cat-item cat-item-4"><a
href="http://infopaso.com.ar/secciones/economia/">Economía</a> (145)</li><li
class="cat-item cat-item-111"><a
href="http://infopaso.com.ar/secciones/gourmet/">Gourmet</a> (18)</li><li
class="cat-item cat-item-279"><a
href="http://infopaso.com.ar/secciones/industria/">Industria</a> (22)</li><li
class="cat-item cat-item-121"><a
href="http://infopaso.com.ar/secciones/medio-ambiente/">Medio Ambiente</a> (69)</li><li
class="cat-item cat-item-2"><a
href="http://infopaso.com.ar/secciones/politica/">Política</a> (286)</li><li
class="cat-item cat-item-50"><a
href="http://infopaso.com.ar/secciones/produccion/">Producción</a> (115)</li><li
class="cat-item cat-item-15"><a
href="http://infopaso.com.ar/secciones/salud/">Salud</a> (147)</li><li
class="cat-item cat-item-68"><a
href="http://infopaso.com.ar/secciones/seguridad/">Seguridad</a> (65)</li><li
class="cat-item cat-item-152"><a
href="http://infopaso.com.ar/secciones/sociedad/">Sociedad</a> (122)</li><li
class="cat-item cat-item-28"><a
href="http://infopaso.com.ar/secciones/tecnologia/">Tecnología</a> (33)</li><li
class="cat-item cat-item-18"><a
href="http://infopaso.com.ar/secciones/turismo/">Turismo</a> (215)</li></ul></aside><aside
id="media_image-11" class="widget inner-padding widget_media_image"><img
width="300" height="300" src="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/03/Dengue-02.jpg?fit=300%2C300" class="image wp-image-5172  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" title="Comunicación Social" srcset="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/03/Dengue-02.jpg?w=960 960w, https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/03/Dengue-02.jpg?resize=300%2C300 300w, https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/03/Dengue-02.jpg?resize=150%2C150 150w, https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/03/Dengue-02.jpg?resize=768%2C768 768w, https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/03/Dengue-02.jpg?resize=500%2C500 500w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="5172" data-permalink="http://infopaso.com.ar/dengue-02/" data-orig-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/03/Dengue-02.jpg?fit=960%2C960" data-orig-size="960,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dengue 02" data-image-description="" data-medium-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/03/Dengue-02.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/03/Dengue-02.jpg?fit=825%2C825" /></aside><aside
id="media_image-6" class="widget inner-padding widget_media_image"><a
href="https://www.facebook.com/Irupe-Servicios-122184634505608/"><img
width="300" height="143" src="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2018/02/ACA-Irupe-Servicios.jpg?fit=300%2C143" class="image wp-image-630  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-attachment-id="630" data-permalink="http://infopaso.com.ar/aca-irupe-servicios/" data-orig-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2018/02/ACA-Irupe-Servicios.jpg?fit=300%2C143" data-orig-size="300,143" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ACA-Irupe-Servicios" data-image-description="" data-medium-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2018/02/ACA-Irupe-Servicios.jpg?fit=300%2C143" data-large-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2018/02/ACA-Irupe-Servicios.jpg?fit=300%2C143" /></a></aside><aside
id="media_image-8" class="widget inner-padding widget_media_image"><a
href="https://www.facebook.com/frigoporcfranquicia.pasodelapatria"><img
width="300" height="300" src="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/12/Frigo-Porc-300.jpg?fit=300%2C300" class="image wp-image-4714  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/12/Frigo-Porc-300.jpg?w=300 300w, https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/12/Frigo-Porc-300.jpg?resize=150%2C150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="4714" data-permalink="http://infopaso.com.ar/frigo-porc-300/" data-orig-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/12/Frigo-Porc-300.jpg?fit=300%2C300" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Frigo-Porc 300" data-image-description="" data-medium-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/12/Frigo-Porc-300.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/12/Frigo-Porc-300.jpg?fit=300%2C300" /></a></aside><aside
id="media_image-13" class="widget inner-padding widget_media_image"><img
width="300" height="155" src="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/03/dengue-200311-02.gif?fit=300%2C155" class="image wp-image-5188  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-attachment-id="5188" data-permalink="http://infopaso.com.ar/dengue-200311-02-2/" data-orig-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/03/dengue-200311-02.gif?fit=496%2C256" data-orig-size="496,256" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dengue 200311 (02)" data-image-description="" data-medium-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/03/dengue-200311-02.gif?fit=300%2C155" data-large-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/03/dengue-200311-02.gif?fit=496%2C256" /></aside><aside
id="archives-2" class="widget inner-padding widget_archive"><h2 class="widget-title">Archivos</h2>		<label
class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
<select
id="archives-dropdown-2" name="archive-dropdown"><option
value="">Elegir el mes</option><option
value='http://infopaso.com.ar/2020/06/'> junio 2020</option><option
value='http://infopaso.com.ar/2020/05/'> mayo 2020</option><option
value='http://infopaso.com.ar/2020/04/'> abril 2020</option><option
value='http://infopaso.com.ar/2020/03/'> marzo 2020</option><option
value='http://infopaso.com.ar/2020/02/'> febrero 2020</option><option
value='http://infopaso.com.ar/2020/01/'> enero 2020</option><option
value='http://infopaso.com.ar/2019/12/'> diciembre 2019</option><option
value='http://infopaso.com.ar/2019/11/'> noviembre 2019</option><option
value='http://infopaso.com.ar/2019/10/'> octubre 2019</option><option
value='http://infopaso.com.ar/2019/09/'> septiembre 2019</option><option
value='http://infopaso.com.ar/2019/08/'> agosto 2019</option><option
value='http://infopaso.com.ar/2019/07/'> julio 2019</option><option
value='http://infopaso.com.ar/2019/06/'> junio 2019</option><option
value='http://infopaso.com.ar/2019/05/'> mayo 2019</option><option
value='http://infopaso.com.ar/2019/04/'> abril 2019</option><option
value='http://infopaso.com.ar/2019/03/'> marzo 2019</option><option
value='http://infopaso.com.ar/2019/02/'> febrero 2019</option><option
value='http://infopaso.com.ar/2019/01/'> enero 2019</option><option
value='http://infopaso.com.ar/2018/12/'> diciembre 2018</option><option
value='http://infopaso.com.ar/2018/11/'> noviembre 2018</option><option
value='http://infopaso.com.ar/2018/10/'> octubre 2018</option><option
value='http://infopaso.com.ar/2018/09/'> septiembre 2018</option><option
value='http://infopaso.com.ar/2018/08/'> agosto 2018</option><option
value='http://infopaso.com.ar/2018/07/'> julio 2018</option><option
value='http://infopaso.com.ar/2018/06/'> junio 2018</option><option
value='http://infopaso.com.ar/2018/05/'> mayo 2018</option><option
value='http://infopaso.com.ar/2018/04/'> abril 2018</option><option
value='http://infopaso.com.ar/2018/03/'> marzo 2018</option><option
value='http://infopaso.com.ar/2018/02/'> febrero 2018</option><option
value='http://infopaso.com.ar/2018/01/'> enero 2018</option><option
value='http://infopaso.com.ar/2017/12/'> diciembre 2017</option><option
value='http://infopaso.com.ar/2017/11/'> noviembre 2017</option><option
value='http://infopaso.com.ar/2017/10/'> octubre 2017</option></select> <script type="text/javascript">(function(){var dropdown=document.getElementById("archives-dropdown-2");function onSelectChange(){if(dropdown.options[dropdown.selectedIndex].value!==''){document.location.href=this.options[this.selectedIndex].value}}
dropdown.onchange=onSelectChange})()</script> </aside></div></div></div></div><div
class="site-footer footer-bar-active footer-bar-align-right"><div
id="footer-widgets" class="site footer-widgets"><div
class="footer-widgets-container grid-container grid-parent"><div
class="inside-footer-widgets"><div
class="footer-widget-1 grid-parent grid-33 tablet-grid-50 mobile-grid-100"><aside
id="calendar-5" class="widget inner-padding widget_calendar"><h2 class="widget-title">Calendario</h2><div
id="calendar_wrap" class="calendar_wrap"><table
id="wp-calendar" class="wp-calendar-table"><caption>junio 2020</caption><thead><tr><th
scope="col" title="lunes">L</th><th
scope="col" title="martes">M</th><th
scope="col" title="miércoles">X</th><th
scope="col" title="jueves">J</th><th
scope="col" title="viernes">V</th><th
scope="col" title="sábado">S</th><th
scope="col" title="domingo">D</th></tr></thead><tbody><tr><td><a
href="http://infopaso.com.ar/2020/06/01/" aria-label="Entradas publicadas el 1 de June de 2020">1</a></td><td>2</td><td><a
href="http://infopaso.com.ar/2020/06/03/" aria-label="Entradas publicadas el 3 de June de 2020">3</a></td><td><a
href="http://infopaso.com.ar/2020/06/04/" aria-label="Entradas publicadas el 4 de June de 2020">4</a></td><td><a
href="http://infopaso.com.ar/2020/06/05/" aria-label="Entradas publicadas el 5 de June de 2020">5</a></td><td><a
href="http://infopaso.com.ar/2020/06/06/" aria-label="Entradas publicadas el 6 de June de 2020">6</a></td><td>7</td></tr><tr><td><a
href="http://infopaso.com.ar/2020/06/08/" aria-label="Entradas publicadas el 8 de June de 2020">8</a></td><td>9</td><td><a
href="http://infopaso.com.ar/2020/06/10/" aria-label="Entradas publicadas el 10 de June de 2020">10</a></td><td>11</td><td>12</td><td><a
href="http://infopaso.com.ar/2020/06/13/" aria-label="Entradas publicadas el 13 de June de 2020">13</a></td><td><a
href="http://infopaso.com.ar/2020/06/14/" aria-label="Entradas publicadas el 14 de June de 2020">14</a></td></tr><tr><td><a
href="http://infopaso.com.ar/2020/06/15/" aria-label="Entradas publicadas el 15 de June de 2020">15</a></td><td><a
href="http://infopaso.com.ar/2020/06/16/" aria-label="Entradas publicadas el 16 de June de 2020">16</a></td><td><a
href="http://infopaso.com.ar/2020/06/17/" aria-label="Entradas publicadas el 17 de June de 2020">17</a></td><td><a
href="http://infopaso.com.ar/2020/06/18/" aria-label="Entradas publicadas el 18 de June de 2020">18</a></td><td><a
href="http://infopaso.com.ar/2020/06/19/" aria-label="Entradas publicadas el 19 de June de 2020">19</a></td><td><a
href="http://infopaso.com.ar/2020/06/20/" aria-label="Entradas publicadas el 20 de June de 2020">20</a></td><td>21</td></tr><tr><td><a
href="http://infopaso.com.ar/2020/06/22/" aria-label="Entradas publicadas el 22 de June de 2020">22</a></td><td><a
href="http://infopaso.com.ar/2020/06/23/" aria-label="Entradas publicadas el 23 de June de 2020">23</a></td><td><a
href="http://infopaso.com.ar/2020/06/24/" aria-label="Entradas publicadas el 24 de June de 2020">24</a></td><td><a
href="http://infopaso.com.ar/2020/06/25/" aria-label="Entradas publicadas el 25 de June de 2020">25</a></td><td><a
href="http://infopaso.com.ar/2020/06/26/" aria-label="Entradas publicadas el 26 de June de 2020">26</a></td><td><a
href="http://infopaso.com.ar/2020/06/27/" aria-label="Entradas publicadas el 27 de June de 2020">27</a></td><td><a
href="http://infopaso.com.ar/2020/06/28/" aria-label="Entradas publicadas el 28 de June de 2020">28</a></td></tr><tr><td><a
href="http://infopaso.com.ar/2020/06/29/" aria-label="Entradas publicadas el 29 de June de 2020">29</a></td><td
id="today">30</td><td
class="pad" colspan="5">&nbsp;</td></tr></tbody></table><nav
aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
<span
class="wp-calendar-nav-prev"><a
href="http://infopaso.com.ar/2020/05/">&laquo; May</a></span>
<span
class="pad">&nbsp;</span>
<span
class="wp-calendar-nav-next">&nbsp;</span></nav></div></aside></div><div
class="footer-widget-2 grid-parent grid-33 tablet-grid-50 mobile-grid-100"><aside
id="top-posts-4" class="widget inner-padding widget_top-posts"><h2 class="widget-title">Lo más visto</h2><ul><li>
<a
href="http://infopaso.com.ar/la-anses-podria-ahorrar-mas-50-000-millones/" class="bump-view" data-bump-view="tp">La Anses podría ahorrar más $50.000 millones</a></li><li>
<a
href="http://infopaso.com.ar/corrientes-sigue-en-fase-5-fuertes-controles/" class="bump-view" data-bump-view="tp" aria-current="page">Corrientes sigue en Fase 5 fuertes controles</a></li><li>
<a
href="http://infopaso.com.ar/control-y-monitoreo-manga-de-langostas/" class="bump-view" data-bump-view="tp">Control y monitoreo manga de langostas</a></li><li>
<a
href="http://infopaso.com.ar/gustavo-valdes-anunciara-este-lunes-nuevas-medidas-en-corrientes/" class="bump-view" data-bump-view="tp">Gustavo Valdés anunciará este lunes nuevas medidas en Corrientes</a></li><li>
<a
href="http://infopaso.com.ar/respaldo-a-las-entidades-deportivas/" class="bump-view" data-bump-view="tp">Respaldo a las entidades deportivas</a></li></ul></aside></div><div
class="footer-widget-3 grid-parent grid-33 tablet-grid-50 mobile-grid-100"><aside
id="blog_subscription-3" class="widget inner-padding widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title">Suscríbete al blog por correo electrónico</h2><form
action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3"><div
id="subscribe-text"><p>Introduce tu correo electrónico para suscribirte a este blog y recibir avisos de nuevas entradas.</p></div><div
class="jetpack-subscribe-count"><p>
Únete a otros 494 suscriptores</p></div><p
id="subscribe-email">
<label
id="jetpack-subscribe-label"
class="screen-reader-text"
for="subscribe-field-blog_subscription-3">
Dirección de correo electrónico                        </label>
<input
type="email" name="email" required="required"
value=""
id="subscribe-field-blog_subscription-3"
placeholder="Dirección de correo electrónico"
/></p><p
id="subscribe-submit">
<input
type="hidden" name="action" value="subscribe"/>
<input
type="hidden" name="source" value="http://infopaso.com.ar/corrientes-sigue-en-fase-5-fuertes-controles/"/>
<input
type="hidden" name="sub-type" value="widget"/>
<input
type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
<button
type="submit"
name="jetpack_subscriptions_widget"
>
Suscribir                        </button></p></form></aside></div></div></div></div><footer
class="site-info" itemtype="https://schema.org/WPFooter" itemscope><div
class="inside-site-info grid-container grid-parent"><div
class="footer-bar"><aside
id="pages-3" class="widget inner-padding widget_pages"><h2 class="widget-title">Páginas</h2><ul><li
class="page_item page-item-2"><a
href="http://infopaso.com.ar/contacto/">¡Contacto!</a></li></ul></aside></div><div
class="copyright-bar">
<span
class="copyright">&copy; 2020 InfoPaso</span> &bull; Funciona con <a
href="https://generatepress.com" itemprop="url">GeneratePress</a></div></div></footer></div><a
title="Volver arriba" rel="nofollow" href="#" class="generate-back-to-top" style="opacity:0;visibility:hidden;" data-scroll-speed="400" data-start-scroll="300">
<span
class="screen-reader-text">Volver arriba</span>
</a> <script type="text/javascript">window.WPCOM_sharing_counts={"http:\/\/infopaso.com.ar\/corrientes-sigue-en-fase-5-fuertes-controles\/":6143}</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/photon/photon.min.js'></script> <!--[if lte IE 11]> <script type='text/javascript' src='http://infopaso.com.ar/wp-content/themes/generatepress/js/classList.min.js'></script> <![endif]--> <script type='text/javascript' src='http://infopaso.com.ar/wp-content/cache/wpo-minify/1592430357/assets/wpo-minify-footer-a11f117b.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/spin.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/jquery.spin.min.js'></script> <script type='text/javascript'>var jetpackCarouselStrings={"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/infopaso.com.ar\/wp-admin\/admin-ajax.php","nonce":"e8af083ba0","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"http:\/\/infopaso.com.ar\/wp-login.php?redirect_to=http%3A%2F%2Finfopaso.com.ar%2Fcorrientes-sigue-en-fase-5-fuertes-controles%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Debe estar <a href=\"#\" class=\"jp-carousel-comment-login\">conectado<\/a> para enviar un comentario.<\/p>"}</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/carousel/jetpack-carousel.min.js'></script> <script type='text/javascript'>var sharing_js_options={"lang":"es","counts":"1","is_stats_active":"1"}</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/sharedaddy/sharing.min.js'></script> <script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close()}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return!1});var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close()}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return!1});var windowOpen;jQuery(document.body).on('click','a.share-linkedin',function(){if('undefined'!==typeof windowOpen){windowOpen.close()}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return!1});var windowOpen;jQuery(document.body).on('click','a.share-tumblr',function(){if('undefined'!==typeof windowOpen){windowOpen.close()}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtumblr','menubar=1,resizable=1,width=450,height=450');return!1});var windowOpen;jQuery(document.body).on('click','a.share-pocket',function(){if('undefined'!==typeof windowOpen){windowOpen.close()}
windowOpen=window.open(jQuery(this).attr('href'),'wpcompocket','menubar=1,resizable=1,width=450,height=450');return!1});var windowOpen;jQuery(document.body).on('click','a.share-telegram',function(){if('undefined'!==typeof windowOpen){windowOpen.close()}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtelegram','menubar=1,resizable=1,width=450,height=450');return!1});var windowOpen;jQuery(document.body).on('click','a.share-skype',function(){if('undefined'!==typeof windowOpen){windowOpen.close()}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomskype','menubar=1,resizable=1,width=305,height=665');return!1})</script> <script type='text/javascript' src='https://stats.wp.com/e-202027.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:8.6.1',blog:'25396175',post:'6143',tz:'-3',srv:'infopaso.com.ar'}]);_stq.push(['clickTrackerInit','25396175','6143'])</script> </body></html>
<!-- Cached by WP-Optimize - https://getwpo.com - Last modified: Tue, 30 Jun 2020 21:02:52 GMT -->
