<!DOCTYPE html>
<html dir="ltr" lang="es">
<head>
	<meta charset="UTF-8">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Corrientes registra 43 casos nuevos de Coronavirus | InfoPaso</title>

		<!-- All in One SEO 4.2.2 -->
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="http://infopaso.com.ar/corrientes-registra-43-casos-nuevos-de-coronavirus/" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"http:\/\/infopaso.com.ar\/#website","url":"http:\/\/infopaso.com.ar\/","name":"InfoPaso","description":"\u00a1Informaci\u00f3n relevante!","inLanguage":"es-ES","publisher":{"@id":"http:\/\/infopaso.com.ar\/#person"}},{"@type":"Person","@id":"http:\/\/infopaso.com.ar\/#person","name":"Rub\u00e9n Gauto","image":{"@type":"ImageObject","@id":"http:\/\/infopaso.com.ar\/corrientes-registra-43-casos-nuevos-de-coronavirus\/#personImage","url":"http:\/\/1.gravatar.com\/avatar\/7036cefb8ffe675e9594ca82c551ed77?s=96&d=mm&r=g","width":96,"height":96,"caption":"Rub\u00e9n Gauto"}},{"@type":"BreadcrumbList","@id":"http:\/\/infopaso.com.ar\/corrientes-registra-43-casos-nuevos-de-coronavirus\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"http:\/\/infopaso.com.ar\/#listItem","position":1,"item":{"@type":"WebPage","@id":"http:\/\/infopaso.com.ar\/","name":"Inicio","description":"\u00a1Informaci\u00f3n relevante!","url":"http:\/\/infopaso.com.ar\/"},"nextItem":"http:\/\/infopaso.com.ar\/corrientes-registra-43-casos-nuevos-de-coronavirus\/#listItem"},{"@type":"ListItem","@id":"http:\/\/infopaso.com.ar\/corrientes-registra-43-casos-nuevos-de-coronavirus\/#listItem","position":2,"item":{"@type":"WebPage","@id":"http:\/\/infopaso.com.ar\/corrientes-registra-43-casos-nuevos-de-coronavirus\/","name":"Corrientes registra 43 casos nuevos de Coronavirus","url":"http:\/\/infopaso.com.ar\/corrientes-registra-43-casos-nuevos-de-coronavirus\/"},"previousItem":"http:\/\/infopaso.com.ar\/#listItem"}]},{"@type":"Person","@id":"http:\/\/infopaso.com.ar\/author\/infopaso001\/#author","url":"http:\/\/infopaso.com.ar\/author\/infopaso001\/","name":"Rub\u00e9n Gauto","image":{"@type":"ImageObject","@id":"http:\/\/infopaso.com.ar\/corrientes-registra-43-casos-nuevos-de-coronavirus\/#authorImage","url":"http:\/\/1.gravatar.com\/avatar\/7036cefb8ffe675e9594ca82c551ed77?s=96&d=mm&r=g","width":96,"height":96,"caption":"Rub\u00e9n Gauto"}},{"@type":"WebPage","@id":"http:\/\/infopaso.com.ar\/corrientes-registra-43-casos-nuevos-de-coronavirus\/#webpage","url":"http:\/\/infopaso.com.ar\/corrientes-registra-43-casos-nuevos-de-coronavirus\/","name":"Corrientes registra 43 casos nuevos de Coronavirus | InfoPaso","inLanguage":"es-ES","isPartOf":{"@id":"http:\/\/infopaso.com.ar\/#website"},"breadcrumb":{"@id":"http:\/\/infopaso.com.ar\/corrientes-registra-43-casos-nuevos-de-coronavirus\/#breadcrumblist"},"author":"http:\/\/infopaso.com.ar\/author\/infopaso001\/#author","creator":"http:\/\/infopaso.com.ar\/author\/infopaso001\/#author","image":{"@type":"ImageObject","@id":"http:\/\/infopaso.com.ar\/#mainImage","url":"https:\/\/i0.wp.com\/infopaso.com.ar\/wp-content\/uploads\/2022\/06\/Barbijo-Covid-19.jpg?fit=900%2C506","width":900,"height":506,"caption":"Young woman wearing face mask in the street."},"primaryImageOfPage":{"@id":"http:\/\/infopaso.com.ar\/corrientes-registra-43-casos-nuevos-de-coronavirus\/#mainImage"},"datePublished":"2022-06-24T17:28:34-03:00","dateModified":"2022-06-24T17:28:42-03:00"},{"@type":"Article","@id":"http:\/\/infopaso.com.ar\/corrientes-registra-43-casos-nuevos-de-coronavirus\/#article","name":"Corrientes registra 43 casos nuevos de Coronavirus | InfoPaso","inLanguage":"es-ES","headline":"Corrientes registra 43 casos nuevos de Coronavirus","author":{"@id":"http:\/\/infopaso.com.ar\/author\/infopaso001\/#author"},"publisher":{"@id":"http:\/\/infopaso.com.ar\/#person"},"datePublished":"2022-06-24T17:28:34-03:00","dateModified":"2022-06-24T17:28:42-03:00","articleSection":"Actualidad, Salud, Actualidad, Coronavirus, Covid-19, Salud","mainEntityOfPage":{"@id":"http:\/\/infopaso.com.ar\/corrientes-registra-43-casos-nuevos-de-coronavirus\/#webpage"},"isPartOf":{"@id":"http:\/\/infopaso.com.ar\/corrientes-registra-43-casos-nuevos-de-coronavirus\/#webpage"},"image":{"@type":"ImageObject","@id":"http:\/\/infopaso.com.ar\/#articleImage","url":"https:\/\/i0.wp.com\/infopaso.com.ar\/wp-content\/uploads\/2022\/06\/Barbijo-Covid-19.jpg?fit=900%2C506","width":900,"height":506,"caption":"Young woman wearing face mask in the street."}}]}
		</script>
		<script type="text/javascript" >
			window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
			ga('create', "UA-22489941-1", 'auto');
			ga('send', 'pageview');
		</script>
		<script async src="https://www.google-analytics.com/analytics.js"></script>
		<!-- All in One SEO -->

<meta name="viewport" content="width=device-width, initial-scale=1"><link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Feed" href="http://infopaso.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Feed de los comentarios" href="http://infopaso.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Comentario Corrientes registra 43 casos nuevos de Coronavirus del feed" href="http://infopaso.com.ar/corrientes-registra-43-casos-nuevos-de-coronavirus/feed/" />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0/wp-includes/css/dist/block-library/style.min.css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0/wp-includes/js/mediaelement/wp-mediaelement.min.css' media='all' />
<link rel='stylesheet' id='wpo_min-header-3-css'  href='http://infopaso.com.ar/wp-content/cache/wpo-minify/1655857756/assets/wpo-minify-header-cfd029b8.min.css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/11.0/_inc/social-logos/social-logos.min.css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.0/css/jetpack.css' media='all' />
<link rel="https://api.w.org/" href="http://infopaso.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="http://infopaso.com.ar/wp-json/wp/v2/posts/9367" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://infopaso.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://infopaso.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='http://infopaso.com.ar/?p=9367' />
<link rel="alternate" type="application/json+oembed" href="http://infopaso.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfopaso.com.ar%2Fcorrientes-registra-43-casos-nuevos-de-coronavirus%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://infopaso.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfopaso.com.ar%2Fcorrientes-registra-43-casos-nuevos-de-coronavirus%2F&#038;format=xml" />
<style>img#wpstats{display:none}</style>
	</head>

<body class="post-template-default single single-post postid-9367 single-format-standard wp-embed-responsive right-sidebar nav-below-header one-container fluid-header active-footer-widgets-3 nav-aligned-left header-aligned-left dropdown-hover featured-image-active" itemtype="https://schema.org/Blog" itemscope>
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><a class="screen-reader-text skip-link" href="#content" title="Saltar al contenido">Saltar al contenido</a>		<header class="site-header" id="masthead" aria-label="Sitio"  itemtype="https://schema.org/WPHeader" itemscope>
			<div class="inside-header">
				<div class="site-branding">
						<p class="main-title" itemprop="headline">
					<a href="http://infopaso.com.ar/" rel="home">
						InfoPaso
					</a>
				</p>
						<p class="site-description" itemprop="description">
					¡Información relevante!
				</p>
					</div>			</div>
		</header>
				<nav class="main-navigation sub-menu-right" id="site-navigation" aria-label="Principal"  itemtype="https://schema.org/SiteNavigationElement" itemscope>
			<div class="inside-navigation">
								<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					<span class="mobile-menu">Menú</span>				</button>
				<div id="primary-menu" class="main-nav"><ul id="menu-secciones" class=" menu sf-menu"><li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-107"><a href="http://infopaso.com.ar/secciones/actualidad/">Actualidad</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="http://infopaso.com.ar/secciones/cultura/">Cultura</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="http://infopaso.com.ar/secciones/deportes/">Deportes</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="http://infopaso.com.ar/secciones/economia/">Economía</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="http://infopaso.com.ar/secciones/politica/">Política</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-111"><a href="http://infopaso.com.ar/secciones/salud/">Salud</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="http://infopaso.com.ar/secciones/tecnologia/">Tecnología</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="http://infopaso.com.ar/secciones/turismo/">Turismo</a></li>
<li id="menu-item-9184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9184"><a href="http://infopaso.com.ar/contacto/">Contacto</a></li>
</ul></div>			</div>
		</nav>
		
	<div class="site grid-container container hfeed grid-parent" id="page">
				<div class="site-content" id="content">
			
	<div class="content-area grid-parent mobile-grid-100 grid-75 tablet-grid-75" id="primary">
		<main class="site-main" id="main">
			
<article id="post-9367" class="post-9367 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-salud tag-actualidad tag-coronavirus tag-covid-19 tag-salud" itemtype="https://schema.org/CreativeWork" itemscope>
	<div class="inside-article">
				<div class="featured-image page-header-image-single grid-container grid-parent">
			<img width="900" height="506" src="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2022/06/Barbijo-Covid-19.jpg?fit=900%2C506" class="attachment-full size-full wp-post-image" alt="" itemprop="image" srcset="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2022/06/Barbijo-Covid-19.jpg?w=900 900w, https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2022/06/Barbijo-Covid-19.jpg?resize=300%2C169 300w, https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2022/06/Barbijo-Covid-19.jpg?resize=768%2C432 768w" sizes="(max-width: 900px) 100vw, 900px" data-attachment-id="9368" data-permalink="http://infopaso.com.ar/corrientes-registra-43-casos-nuevos-de-coronavirus/young-woman-with-face-mask-in-the-street/#main" data-orig-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2022/06/Barbijo-Covid-19.jpg?fit=900%2C506" data-orig-size="900,506" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.6&quot;,&quot;credit&quot;:&quot;Getty Images\/iStockphoto&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;Young woman wearing face mask in the street.&quot;,&quot;created_timestamp&quot;:&quot;1464006309&quot;,&quot;copyright&quot;:&quot;Popartic&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;Young woman with face mask in the street&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Young woman with face mask in the street" data-image-description="" data-image-caption="&lt;p&gt;Young woman wearing face mask in the street.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2022/06/Barbijo-Covid-19.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2022/06/Barbijo-Covid-19.jpg?fit=900%2C506" />		</div>
					<header class="entry-header" aria-label="Contenido">
				<h1 class="entry-title" itemprop="headline">Corrientes registra 43 casos nuevos de Coronavirus</h1>		<div class="entry-meta">
			<span class="posted-on"><time class="entry-date published" datetime="2022-06-24T14:28:34-03:00" itemprop="datePublished">junio 24, 2022</time></span> <span class="byline">por <span class="author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope><a class="url fn n" href="http://infopaso.com.ar/author/infopaso001/" title="Ver todas las entradas de Rubén Gauto" rel="author" itemprop="url"><span class="author-name" itemprop="name">Rubén Gauto</span></a></span></span> 		</div>
					</header>
			
		<div class="entry-content" itemprop="text">
			
<p><strong><a href="http://infopaso.com.ar/etiquetas/salud/" target="_blank" rel="noreferrer noopener">SALUD</a></strong>.</p>



<h2>Corrientes registra 43 casos nuevos de Coronavirus: 27 en Capital y 16 en el Interior.</h2>



<p>El informe epidemiológico de la provincia de Corrientes registró este viernes, 43 nuevos casos positivos de Coronavirus, de los cuales 27 fueron contagios en la ciudad Capital y los 16 restantes en 10 localidades del interior provincial, al haberse analizado 969 muestras en las últimas 24 horas.</p>



<p>Esto actualiza la cifra de casos activos en 260 y los acumulados en 193.731 en todo el territorio provincial al 24 de junio de 2022, con 1.928.122 testeos realizados desde que inició la pandemia y 191.635 recuperados.</p>



<p>Mientras que son 2.027 los fallecidos acumulados y 46 los actuales internados en el Hospital de Campaña, con resultado positivo para Covid-19, estando ocupado el 3% de los respiradores y donde además durante la última jornada, 8 pacientes egresaron con alta médica.</p>



<p>Los nuevos casos son: Capital 27, Curuzú Cuatiá 4, Caá Catí 2, Chavarría 2, <strong>Paso de la Patria 2</strong>, Santa Ana 1, Loreto 1, San Cosme 1, Santa Lucía 1, Concepción 1 y San Luis del Palmar 1.</p>



<h2>Hospital de Campaña</h2>



<p>El Ministerio de Salud Pública informó el parte médico del Hospital de Campaña “Escuela Hogar”, dando cuenta de la recuperación de 8 pacientes que recibieron el alta médica.</p>



<p>El informe emitido desde la institución detalla que a la fecha (24 de junio), se encuentran internados 46 pacientes.</p>



<p>Hay 33 pacientes con diagnóstico de Covid-19 en Sala de Clínica General. Todos se encuentran clínicamente estables.</p>



<p>En la Unidad de Terapia Intensiva (UTI) hay 13 pacientes con diagnóstico de Covid-19, 9 con respiración mecánica asistida. Todos con pronóstico reservado.</p>



<p>Fueron dados de alta 8 pacientes recuperados.</p>



<p>En consultorios externos se realizaron 71 atenciones, acumulándose 41.288.</p>



<p>Está ocupado el 3 % de los respiradores.</p>



<h2>Hospital Pediátrico</h2>



<p>El Ministerio de Salud Pública de la Provincia informó que en el hospital Pediátrico Juan Pablo II continúa internado 1 paciente de La Cruz con resultado positivo para Covid-19, clínicamente estable.</p>



<p>Información Pública.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-9367" class="share-twitter sd-button share-icon" href="http://infopaso.com.ar/corrientes-registra-43-casos-nuevos-de-coronavirus/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-9367" class="share-facebook sd-button share-icon" href="http://infopaso.com.ar/corrientes-registra-43-casos-nuevos-de-coronavirus/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook" ><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-9367" class="share-linkedin sd-button share-icon" href="http://infopaso.com.ar/corrientes-registra-43-casos-nuevos-de-coronavirus/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn" ><span>LinkedIn</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="http://infopaso.com.ar/corrientes-registra-43-casos-nuevos-de-coronavirus/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp" ><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>

				<footer class="entry-meta" aria-label="Meta de entradas">
			<span class="cat-links"><span class="screen-reader-text">Categorías </span><a href="http://infopaso.com.ar/secciones/actualidad/" rel="category tag">Actualidad</a>, <a href="http://infopaso.com.ar/secciones/salud/" rel="category tag">Salud</a></span> <span class="tags-links"><span class="screen-reader-text">Etiquetas </span><a href="http://infopaso.com.ar/etiquetas/actualidad/" rel="tag">Actualidad</a>, <a href="http://infopaso.com.ar/etiquetas/coronavirus/" rel="tag">Coronavirus</a>, <a href="http://infopaso.com.ar/etiquetas/covid-19/" rel="tag">Covid-19</a>, <a href="http://infopaso.com.ar/etiquetas/salud/" rel="tag">Salud</a></span> 		<nav id="nav-below" class="post-navigation" aria-label="Entrada individual">
			<span class="screen-reader-text">Navegación de entradas</span>

			<div class="nav-previous"><span class="prev" title="Anterior"><a href="http://infopaso.com.ar/fiesta-provincial-del-estofado-en-paso-de-la-patria/" rel="prev">Fiesta Provincial del Estofado en Paso de la Patria</a></span></div><div class="nav-next"><span class="next" title="Siguiente"><a href="http://infopaso.com.ar/previsiones-meteorologicas-y-situacion-hidrologica/" rel="next">Previsiones meteorológicas y situación hidrológica</a></span></div>		</nav>
				</footer>
			</div>
</article>

			<div class="comments-area">
				<div id="comments">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/corrientes-registra-43-casos-nuevos-de-coronavirus/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="http://infopaso.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment" class="screen-reader-text">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" required></textarea></p><label for="author" class="screen-reader-text">Nombre</label><input placeholder="Nombre *" id="author" name="author" type="text" value="" size="30" required />
<label for="email" class="screen-reader-text">Correo electrónico</label><input placeholder="Correo electrónico *" id="email" name="email" type="email" value="" size="30" required />
<label for="url" class="screen-reader-text">Web</label><input placeholder="Web" id="url" name="url" type="url" value="" size="30" />
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='9367' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
			</div>

					</main>
	</div>

	<div class="widget-area sidebar is-right-sidebar grid-25 tablet-grid-25 grid-parent" id="right-sidebar">
	<div class="inside-right-sidebar">
		<aside id="search-4" class="widget inner-padding widget_search"><form method="get" class="search-form" action="http://infopaso.com.ar/">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Buscar:">
	</label>
	<input type="submit" class="search-submit" value="Buscar"></form>
</aside><aside id="block-13" class="widget inner-padding widget_block">
<div class="wp-container-8 wp-block-columns">
<div class="wp-container-7 wp-block-column" style="flex-basis:100%"><h2 class="widget-title">Principales Noticias</h2><div class="wp-widget-group__inner-blocks">
<div class="wp-container-6 wp-block-columns alignwide are-vertically-aligned-top">
<div class="wp-container-5 wp-block-column is-vertically-aligned-top" style="flex-basis:100%">
<div class="wp-container-4 wp-block-group"><div class="wp-block-group__inner-container"><ul class="wp-block-latest-posts__list wp-block-latest-posts"><li><a class="wp-block-latest-posts__post-title" href="http://infopaso.com.ar/previsiones-meteorologicas-y-situacion-hidrologica/">Previsiones meteorológicas y situación hidrológica</a></li>
<li><a class="wp-block-latest-posts__post-title" href="http://infopaso.com.ar/corrientes-registra-43-casos-nuevos-de-coronavirus/">Corrientes registra 43 casos nuevos de Coronavirus</a></li>
<li><a class="wp-block-latest-posts__post-title" href="http://infopaso.com.ar/fiesta-provincial-del-estofado-en-paso-de-la-patria/">Fiesta Provincial del Estofado en Paso de la Patria</a></li>
<li><a class="wp-block-latest-posts__post-title" href="http://infopaso.com.ar/buscando-mejorar-la-seguridad-vial-en-paso-de-la-patria/">Buscando mejorar la Seguridad Vial en Paso de la Patria</a></li>
<li><a class="wp-block-latest-posts__post-title" href="http://infopaso.com.ar/curso-de-capacitacion-en-atencion-al-cliente/">Curso de Capacitación en Atención al Cliente</a></li>
</ul></div></div>
</div>
</div>
</div></div>
</div>
</aside><aside id="block-14" class="widget inner-padding widget_block"><h2 class="widget-title">Secciones</h2><div class="wp-widget-group__inner-blocks"><ul class="wp-block-categories-list wp-block-categories">	<li class="cat-item cat-item-1"><a href="http://infopaso.com.ar/secciones/actualidad/">Actualidad</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://infopaso.com.ar/secciones/cultura/">Cultura</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://infopaso.com.ar/secciones/deportes/">Deportes</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://infopaso.com.ar/secciones/economia/">Economía</a>
</li>
	<li class="cat-item cat-item-111"><a href="http://infopaso.com.ar/secciones/gastronomia/">Gastronomía</a>
</li>
	<li class="cat-item cat-item-121"><a href="http://infopaso.com.ar/secciones/medio-ambiente/">Medio Ambiente</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://infopaso.com.ar/secciones/politica/">Política</a>
</li>
	<li class="cat-item cat-item-50"><a href="http://infopaso.com.ar/secciones/produccion/">Producción</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://infopaso.com.ar/secciones/salud/">Salud</a>
</li>
	<li class="cat-item cat-item-68"><a href="http://infopaso.com.ar/secciones/seguridad/">Seguridad</a>
</li>
	<li class="cat-item cat-item-1843"><a href="http://infopaso.com.ar/secciones/servicios/">Servicios</a>
</li>
	<li class="cat-item cat-item-152"><a href="http://infopaso.com.ar/secciones/sociedad/">Sociedad</a>
</li>
	<li class="cat-item cat-item-28"><a href="http://infopaso.com.ar/secciones/tecnologia/">Tecnología</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://infopaso.com.ar/secciones/turismo/">Turismo</a>
</li>
</ul></div></aside><aside id="archives-2" class="widget inner-padding widget_archive"><h2 class="widget-title">Archivos</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Elegir el mes</option>
				<option value='http://infopaso.com.ar/2022/06/'> junio 2022 </option>
	<option value='http://infopaso.com.ar/2022/05/'> mayo 2022 </option>
	<option value='http://infopaso.com.ar/2022/04/'> abril 2022 </option>
	<option value='http://infopaso.com.ar/2022/03/'> marzo 2022 </option>
	<option value='http://infopaso.com.ar/2022/02/'> febrero 2022 </option>
	<option value='http://infopaso.com.ar/2022/01/'> enero 2022 </option>
	<option value='http://infopaso.com.ar/2021/12/'> diciembre 2021 </option>
	<option value='http://infopaso.com.ar/2021/11/'> noviembre 2021 </option>
	<option value='http://infopaso.com.ar/2021/10/'> octubre 2021 </option>
	<option value='http://infopaso.com.ar/2021/09/'> septiembre 2021 </option>
	<option value='http://infopaso.com.ar/2021/08/'> agosto 2021 </option>
	<option value='http://infopaso.com.ar/2021/07/'> julio 2021 </option>
	<option value='http://infopaso.com.ar/2021/06/'> junio 2021 </option>
	<option value='http://infopaso.com.ar/2021/05/'> mayo 2021 </option>
	<option value='http://infopaso.com.ar/2021/04/'> abril 2021 </option>
	<option value='http://infopaso.com.ar/2021/03/'> marzo 2021 </option>
	<option value='http://infopaso.com.ar/2021/02/'> febrero 2021 </option>
	<option value='http://infopaso.com.ar/2021/01/'> enero 2021 </option>
	<option value='http://infopaso.com.ar/2020/12/'> diciembre 2020 </option>
	<option value='http://infopaso.com.ar/2020/11/'> noviembre 2020 </option>
	<option value='http://infopaso.com.ar/2020/10/'> octubre 2020 </option>
	<option value='http://infopaso.com.ar/2020/09/'> septiembre 2020 </option>
	<option value='http://infopaso.com.ar/2020/08/'> agosto 2020 </option>
	<option value='http://infopaso.com.ar/2020/07/'> julio 2020 </option>
	<option value='http://infopaso.com.ar/2020/06/'> junio 2020 </option>
	<option value='http://infopaso.com.ar/2020/05/'> mayo 2020 </option>
	<option value='http://infopaso.com.ar/2020/04/'> abril 2020 </option>
	<option value='http://infopaso.com.ar/2020/03/'> marzo 2020 </option>
	<option value='http://infopaso.com.ar/2020/02/'> febrero 2020 </option>
	<option value='http://infopaso.com.ar/2020/01/'> enero 2020 </option>
	<option value='http://infopaso.com.ar/2019/12/'> diciembre 2019 </option>
	<option value='http://infopaso.com.ar/2019/11/'> noviembre 2019 </option>
	<option value='http://infopaso.com.ar/2019/10/'> octubre 2019 </option>
	<option value='http://infopaso.com.ar/2019/09/'> septiembre 2019 </option>
	<option value='http://infopaso.com.ar/2019/08/'> agosto 2019 </option>
	<option value='http://infopaso.com.ar/2019/07/'> julio 2019 </option>
	<option value='http://infopaso.com.ar/2019/06/'> junio 2019 </option>
	<option value='http://infopaso.com.ar/2019/05/'> mayo 2019 </option>
	<option value='http://infopaso.com.ar/2019/04/'> abril 2019 </option>
	<option value='http://infopaso.com.ar/2019/03/'> marzo 2019 </option>
	<option value='http://infopaso.com.ar/2019/02/'> febrero 2019 </option>
	<option value='http://infopaso.com.ar/2019/01/'> enero 2019 </option>
	<option value='http://infopaso.com.ar/2018/12/'> diciembre 2018 </option>
	<option value='http://infopaso.com.ar/2018/11/'> noviembre 2018 </option>
	<option value='http://infopaso.com.ar/2018/10/'> octubre 2018 </option>
	<option value='http://infopaso.com.ar/2018/09/'> septiembre 2018 </option>
	<option value='http://infopaso.com.ar/2018/08/'> agosto 2018 </option>
	<option value='http://infopaso.com.ar/2018/07/'> julio 2018 </option>
	<option value='http://infopaso.com.ar/2018/06/'> junio 2018 </option>
	<option value='http://infopaso.com.ar/2018/05/'> mayo 2018 </option>
	<option value='http://infopaso.com.ar/2018/04/'> abril 2018 </option>
	<option value='http://infopaso.com.ar/2018/03/'> marzo 2018 </option>
	<option value='http://infopaso.com.ar/2018/02/'> febrero 2018 </option>
	<option value='http://infopaso.com.ar/2018/01/'> enero 2018 </option>
	<option value='http://infopaso.com.ar/2017/12/'> diciembre 2017 </option>
	<option value='http://infopaso.com.ar/2017/11/'> noviembre 2017 </option>
	<option value='http://infopaso.com.ar/2017/10/'> octubre 2017 </option>

		</select>

<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="block-15" class="widget inner-padding widget_block"><h2 class="widget-title">Etiquetas Frecuentes</h2><div class="wp-widget-group__inner-blocks"><p class="wp-block-tag-cloud"><a href="http://infopaso.com.ar/etiquetas/actualidad/" class="tag-cloud-link tag-link-20 tag-link-position-1" style="font-size: 22pt;" aria-label="Actualidad (1.494 elementos)">Actualidad</a>
<a href="http://infopaso.com.ar/etiquetas/coronavirus/" class="tag-cloud-link tag-link-1508 tag-link-position-2" style="font-size: 13.787709497207pt;" aria-label="Coronavirus (132 elementos)">Coronavirus</a>
<a href="http://infopaso.com.ar/etiquetas/coronavirus-en-corrientes/" class="tag-cloud-link tag-link-1514 tag-link-position-3" style="font-size: 12.77094972067pt;" aria-label="Coronavirus en Corrientes (97 elementos)">Coronavirus en Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/corrientes/" class="tag-cloud-link tag-link-36 tag-link-position-4" style="font-size: 17.22905027933pt;" aria-label="Corrientes (359 elementos)">Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/covid-19/" class="tag-cloud-link tag-link-1513 tag-link-position-5" style="font-size: 13.631284916201pt;" aria-label="Covid-19 (126 elementos)">Covid-19</a>
<a href="http://infopaso.com.ar/etiquetas/covid-19-en-corrientes/" class="tag-cloud-link tag-link-1681 tag-link-position-6" style="font-size: 10.424581005587pt;" aria-label="Covid-19 en Corrientes (48 elementos)">Covid-19 en Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/cultura/" class="tag-cloud-link tag-link-33 tag-link-position-7" style="font-size: 16.134078212291pt;" aria-label="Cultura (262 elementos)">Cultura</a>
<a href="http://infopaso.com.ar/etiquetas/dengue/" class="tag-cloud-link tag-link-173 tag-link-position-8" style="font-size: 9.7988826815642pt;" aria-label="Dengue (40 elementos)">Dengue</a>
<a href="http://infopaso.com.ar/etiquetas/deportes/" class="tag-cloud-link tag-link-5 tag-link-position-9" style="font-size: 12.536312849162pt;" aria-label="Deportes (90 elementos)">Deportes</a>
<a href="http://infopaso.com.ar/etiquetas/economia/" class="tag-cloud-link tag-link-14 tag-link-position-10" style="font-size: 15.351955307263pt;" aria-label="Economía (207 elementos)">Economía</a>
<a href="http://infopaso.com.ar/etiquetas/economia-de-corrientes/" class="tag-cloud-link tag-link-1200 tag-link-position-11" style="font-size: 9.4078212290503pt;" aria-label="Economía de Corrientes (35 elementos)">Economía de Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/educacion/" class="tag-cloud-link tag-link-74 tag-link-position-12" style="font-size: 9.4860335195531pt;" aria-label="Educación (36 elementos)">Educación</a>
<a href="http://infopaso.com.ar/etiquetas/fiesta-nacional-del-chamame/" class="tag-cloud-link tag-link-35 tag-link-position-13" style="font-size: 9.4078212290503pt;" aria-label="Fiesta Nacional del Chamamé (35 elementos)">Fiesta Nacional del Chamamé</a>
<a href="http://infopaso.com.ar/etiquetas/gourmet/" class="tag-cloud-link tag-link-116 tag-link-position-14" style="font-size: 8.2346368715084pt;" aria-label="Gourmet (25 elementos)">Gourmet</a>
<a href="http://infopaso.com.ar/etiquetas/guillermo-osnaghi/" class="tag-cloud-link tag-link-16 tag-link-position-15" style="font-size: 13.083798882682pt;" aria-label="Guillermo Osnaghi (105 elementos)">Guillermo Osnaghi</a>
<a href="http://infopaso.com.ar/etiquetas/gustavo-valdes/" class="tag-cloud-link tag-link-183 tag-link-position-16" style="font-size: 15.664804469274pt;" aria-label="Gustavo Valdés (227 elementos)">Gustavo Valdés</a>
<a href="http://infopaso.com.ar/etiquetas/icaa/" class="tag-cloud-link tag-link-52 tag-link-position-17" style="font-size: 10.268156424581pt;" aria-label="ICAA (46 elementos)">ICAA</a>
<a href="http://infopaso.com.ar/etiquetas/industria/" class="tag-cloud-link tag-link-126 tag-link-position-18" style="font-size: 8.5474860335196pt;" aria-label="Industria (27 elementos)">Industria</a>
<a href="http://infopaso.com.ar/etiquetas/instituto-correntino-del-agua-y-del-ambiente/" class="tag-cloud-link tag-link-181 tag-link-position-19" style="font-size: 8.7821229050279pt;" aria-label="Instituto Correntino del Agua y del Ambiente (29 elementos)">Instituto Correntino del Agua y del Ambiente</a>
<a href="http://infopaso.com.ar/etiquetas/instituto-de-cultura-de-corrientes/" class="tag-cloud-link tag-link-87 tag-link-position-20" style="font-size: 11.91061452514pt;" aria-label="Instituto de Cultura de Corrientes (75 elementos)">Instituto de Cultura de Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/mauricio-macri/" class="tag-cloud-link tag-link-71 tag-link-position-21" style="font-size: 9.6424581005587pt;" aria-label="Mauricio Macri (38 elementos)">Mauricio Macri</a>
<a href="http://infopaso.com.ar/etiquetas/medio-ambiente/" class="tag-cloud-link tag-link-119 tag-link-position-22" style="font-size: 13.083798882682pt;" aria-label="Medio Ambiente (106 elementos)">Medio Ambiente</a>
<a href="http://infopaso.com.ar/etiquetas/ministerio-de-produccion-de-corrientes/" class="tag-cloud-link tag-link-820 tag-link-position-23" style="font-size: 8.2346368715084pt;" aria-label="Ministerio de Producción de Corrientes (25 elementos)">Ministerio de Producción de Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/ministerio-de-salud-publica-de-corrientes/" class="tag-cloud-link tag-link-771 tag-link-position-24" style="font-size: 9.6424581005587pt;" aria-label="Ministerio de Salud Pública de Corrientes (38 elementos)">Ministerio de Salud Pública de Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/ministerio-de-turismo-de-corrientes/" class="tag-cloud-link tag-link-222 tag-link-position-25" style="font-size: 10.659217877095pt;" aria-label="Ministerio de Turismo de Corrientes (52 elementos)">Ministerio de Turismo de Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/municipalidad-de-paso-de-la-patria/" class="tag-cloud-link tag-link-278 tag-link-position-26" style="font-size: 14.100558659218pt;" aria-label="Municipalidad de Paso de la Patria (145 elementos)">Municipalidad de Paso de la Patria</a>
<a href="http://infopaso.com.ar/etiquetas/obras-publicas/" class="tag-cloud-link tag-link-510 tag-link-position-27" style="font-size: 8.6256983240223pt;" aria-label="Obras Públicas (28 elementos)">Obras Públicas</a>
<a href="http://infopaso.com.ar/etiquetas/obras-publicas-en-paso-de-la-patria/" class="tag-cloud-link tag-link-899 tag-link-position-28" style="font-size: 8.5474860335196pt;" aria-label="Obras Públicas en Paso de la Patria (27 elementos)">Obras Públicas en Paso de la Patria</a>
<a href="http://infopaso.com.ar/etiquetas/paso-de-la-patria/" class="tag-cloud-link tag-link-17 tag-link-position-29" style="font-size: 17.385474860335pt;" aria-label="Paso de la Patria (380 elementos)">Paso de la Patria</a>
<a href="http://infopaso.com.ar/etiquetas/pesca-deportiva/" class="tag-cloud-link tag-link-67 tag-link-position-30" style="font-size: 9.4078212290503pt;" aria-label="Pesca Deportiva (35 elementos)">Pesca Deportiva</a>
<a href="http://infopaso.com.ar/etiquetas/politica/" class="tag-cloud-link tag-link-12 tag-link-position-31" style="font-size: 17.541899441341pt;" aria-label="Política (395 elementos)">Política</a>
<a href="http://infopaso.com.ar/etiquetas/politica-de-corrientes/" class="tag-cloud-link tag-link-1148 tag-link-position-32" style="font-size: 9.7988826815642pt;" aria-label="Política de Corrientes (40 elementos)">Política de Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/produccion/" class="tag-cloud-link tag-link-51 tag-link-position-33" style="font-size: 14.256983240223pt;" aria-label="Producción (152 elementos)">Producción</a>
<a href="http://infopaso.com.ar/etiquetas/salud/" class="tag-cloud-link tag-link-37 tag-link-position-34" style="font-size: 16.759776536313pt;" aria-label="Salud (316 elementos)">Salud</a>
<a href="http://infopaso.com.ar/etiquetas/salud-publica/" class="tag-cloud-link tag-link-75 tag-link-position-35" style="font-size: 14.491620111732pt;" aria-label="Salud Pública (163 elementos)">Salud Pública</a>
<a href="http://infopaso.com.ar/etiquetas/salud-publica-de-corrientes/" class="tag-cloud-link tag-link-555 tag-link-position-36" style="font-size: 11.754189944134pt;" aria-label="Salud Pública de Corrientes (72 elementos)">Salud Pública de Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/seguridad/" class="tag-cloud-link tag-link-69 tag-link-position-37" style="font-size: 13.553072625698pt;" aria-label="Seguridad (121 elementos)">Seguridad</a>
<a href="http://infopaso.com.ar/etiquetas/sociedad/" class="tag-cloud-link tag-link-153 tag-link-position-38" style="font-size: 16.525139664804pt;" aria-label="Sociedad (294 elementos)">Sociedad</a>
<a href="http://infopaso.com.ar/etiquetas/tecnologia/" class="tag-cloud-link tag-link-29 tag-link-position-39" style="font-size: 10.189944134078pt;" aria-label="Tecnología (45 elementos)">Tecnología</a>
<a href="http://infopaso.com.ar/etiquetas/turismo/" class="tag-cloud-link tag-link-19 tag-link-position-40" style="font-size: 16.68156424581pt;" aria-label="Turismo (306 elementos)">Turismo</a>
<a href="http://infopaso.com.ar/etiquetas/turismo-de-corrientes/" class="tag-cloud-link tag-link-196 tag-link-position-41" style="font-size: 8.391061452514pt;" aria-label="Turismo de Corrientes (26 elementos)">Turismo de Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/turismo-de-paso-de-la-patria/" class="tag-cloud-link tag-link-1172 tag-link-position-42" style="font-size: 9.2513966480447pt;" aria-label="Turismo de Paso de la Patria (34 elementos)">Turismo de Paso de la Patria</a>
<a href="http://infopaso.com.ar/etiquetas/turismo-en-paso-de-la-patria/" class="tag-cloud-link tag-link-1500 tag-link-position-43" style="font-size: 8pt;" aria-label="Turismo en Paso de la Patria (23 elementos)">Turismo en Paso de la Patria</a>
<a href="http://infopaso.com.ar/etiquetas/unne/" class="tag-cloud-link tag-link-92 tag-link-position-44" style="font-size: 10.502793296089pt;" aria-label="UNNE (49 elementos)">UNNE</a>
<a href="http://infopaso.com.ar/etiquetas/villa-turistica-paso-de-la-patria/" class="tag-cloud-link tag-link-169 tag-link-position-45" style="font-size: 12.614525139665pt;" aria-label="Villa Turística Paso de la Patria (92 elementos)">Villa Turística Paso de la Patria</a></p></div></aside><aside id="block-16" class="widget inner-padding widget_block"><h2 class="widget-title">Calendario</h2><div class="wp-widget-group__inner-blocks"><div class="wp-block-calendar"><table id="wp-calendar" class="wp-calendar-table">
	<caption>junio 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://infopaso.com.ar/2022/06/01/" aria-label="Entradas publicadas el 1 de June de 2022">1</a></td><td>2</td><td>3</td><td><a href="http://infopaso.com.ar/2022/06/04/" aria-label="Entradas publicadas el 4 de June de 2022">4</a></td><td><a href="http://infopaso.com.ar/2022/06/05/" aria-label="Entradas publicadas el 5 de June de 2022">5</a></td>
	</tr>
	<tr>
		<td><a href="http://infopaso.com.ar/2022/06/06/" aria-label="Entradas publicadas el 6 de June de 2022">6</a></td><td>7</td><td><a href="http://infopaso.com.ar/2022/06/08/" aria-label="Entradas publicadas el 8 de June de 2022">8</a></td><td>9</td><td><a href="http://infopaso.com.ar/2022/06/10/" aria-label="Entradas publicadas el 10 de June de 2022">10</a></td><td><a href="http://infopaso.com.ar/2022/06/11/" aria-label="Entradas publicadas el 11 de June de 2022">11</a></td><td>12</td>
	</tr>
	<tr>
		<td><a href="http://infopaso.com.ar/2022/06/13/" aria-label="Entradas publicadas el 13 de June de 2022">13</a></td><td><a href="http://infopaso.com.ar/2022/06/14/" aria-label="Entradas publicadas el 14 de June de 2022">14</a></td><td><a href="http://infopaso.com.ar/2022/06/15/" aria-label="Entradas publicadas el 15 de June de 2022">15</a></td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td><a href="http://infopaso.com.ar/2022/06/21/" aria-label="Entradas publicadas el 21 de June de 2022">21</a></td><td>22</td><td><a href="http://infopaso.com.ar/2022/06/23/" aria-label="Entradas publicadas el 23 de June de 2022">23</a></td><td><a href="http://infopaso.com.ar/2022/06/24/" aria-label="Entradas publicadas el 24 de June de 2022">24</a></td><td id="today">25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://infopaso.com.ar/2022/05/">&laquo; May</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div></aside>	</div>
</div>

	</div>
</div>


<div class="site-footer">
			<footer class="site-info" aria-label="Sitio"  itemtype="https://schema.org/WPFooter" itemscope>
			<div class="inside-site-info grid-container grid-parent">
								<div class="copyright-bar">
					<span class="copyright">&copy; 2022 InfoPaso</span> &bull; Creado con <a href="https://generatepress.com" itemprop="url">GeneratePress</a>				</div>
			</div>
		</footer>
		</div>

<script id="generate-a11y">!function(){"use strict";if("querySelector"in document&&"addEventListener"in window){var e=document.body;e.addEventListener("mousedown",function(){e.classList.add("using-mouse")}),e.addEventListener("keydown",function(){e.classList.remove("using-mouse")})}}();</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/infopaso.com.ar\/corrientes-registra-43-casos-nuevos-de-coronavirus\/":9367};
	</script>
				<style>.wp-container-1 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-1 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-1 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-2 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-2 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-2 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-3 {display: flex;gap: 2em;flex-wrap: nowrap;align-items: center;}.wp-container-3 > * { margin: 0; }</style>
<style>.wp-container-4 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-4 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-4 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-5 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-5 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-5 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-6 {display: flex;gap: 2em;flex-wrap: nowrap;align-items: center;}.wp-container-6 > * { margin: 0; }</style>
<style>.wp-container-7 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-7 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-7 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-8 {display: flex;gap: 2em;flex-wrap: nowrap;align-items: center;}.wp-container-8 > * { margin: 0; }</style>
<script src='https://c0.wp.com/p/jetpack/11.0/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<!--[if lte IE 11]>
<script src='http://infopaso.com.ar/wp-content/themes/generatepress/assets/js/classList.min.js' id='generate-classlist-js'></script>
<![endif]-->
<script id='wpo_min-footer-2-js-extra'>
var generatepressMenu = {"toggleOpenedSubMenus":"1","openSubMenuLabel":"Abrir el submen\u00fa","closeSubMenuLabel":"Cerrar el submen\u00fa"};
</script>
<script src='http://infopaso.com.ar/wp-content/cache/wpo-minify/1655857756/assets/wpo-minify-footer-41180621.min.js' id='wpo_min-footer-2-js'></script>
<script src='https://c0.wp.com/c/6.0/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script src='https://c0.wp.com/p/jetpack/11.0/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202225.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0',blog:'25396175',post:'9367',tz:'-3',srv:'infopaso.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '25396175', '9367' ]);
</script>

</body>
</html>
