<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" />
<title>Comedores UNNE reabren sus puertas | InfoPaso</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="generator" content="Stargazer 4.0.0" />
<!-- All in One SEO Pack 2.4.5.1 by Michael Torbert of Semper Fi Web Design[73,131] -->
<link rel="canonical" href="http://infopaso.com.ar/comedores-unne-reabren-sus-puertas/" />
<script type="text/javascript" >
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-22489941-1', 'auto');
// Plugins
ga('send', 'pageview');
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Feed" href="http://infopaso.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; RSS de los comentarios" href="http://infopaso.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Comedores UNNE reabren sus puertas RSS de los comentarios" href="http://infopaso.com.ar/comedores-unne-reabren-sus-puertas/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/infopaso.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<link rel='stylesheet' id='stargazer-font-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic%7COpen+Sans%3A300%2C400%2C600%2C700&#038;ver=4.9.4#038;subset=latin,latin-ext' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='hybrid-one-five-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/library/css/one-five.min.css?ver=4.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='hybrid-gallery-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/library/css/gallery.min.css?ver=4.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='stargazer-mediaelement-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/css/mediaelement.min.css?ver=4.9.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='stargazer-media-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/css/media.min.css?ver=4.9.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='hybrid-style-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/style.min.css?ver=4.9.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='social-logos-css'  href='http://infopaso.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='http://infopaso.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//infopaso.com.ar/wp-content/cache/wpfc-minified/d7120e752c0cdf6112c3ad75bd11e8fb/1511625938index.css" media="all"/>
<script src='//infopaso.com.ar/wp-content/cache/wpfc-minified/5b13efc812dd950e5b8048af72dce795/1511625937index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://infopaso.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://infopaso.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script src='//infopaso.com.ar/wp-content/cache/wpfc-minified/94b3cba17dcc69baad05ce8e980bfd31/1514988574index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://infopaso.com.ar/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script> -->
<link rel='https://api.w.org/' href='http://infopaso.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://infopaso.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://infopaso.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nación y Provincia apuntan a la sustentabilidad del sistema previsional' href='http://infopaso.com.ar/nacion-y-provincia-apuntan-a-la-sustentabilidad-del-sistema-previsional/' />
<link rel='next' title='Formación para los profesores de secundaria sin título docente' href='http://infopaso.com.ar/formacion-para-los-profesores-de-secundaria-sin-titulo-docente/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='http://infopaso.com.ar/?p=615' />
<link rel="alternate" type="application/json+oembed" href="http://infopaso.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfopaso.com.ar%2Fcomedores-unne-reabren-sus-puertas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://infopaso.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfopaso.com.ar%2Fcomedores-unne-reabren-sus-puertas%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
var addEvent = function(evt, handler) {
if (window.addEventListener) {
document.addEventListener(evt, handler, false);
} else if (window.attachEvent) {
document.attachEvent('on' + evt, handler);
}
};
var removeEvent = function(evt, handler) {
if (window.removeEventListener) {
document.removeEventListener(evt, handler, false);
} else if (window.detachEvent) {
document.detachEvent('on' + evt, handler);
}
};
var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
var logHuman = function() {
var wfscr = document.createElement('script');
wfscr.type = 'text/javascript';
wfscr.async = true;
wfscr.src = url + '&r=' + Math.random();
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
for (var i = 0; i < evts.length; i++) {
removeEvent(evts[i], logHuman);
}
};
for (var i = 0; i < evts.length; i++) {
addEvent(evts[i], logHuman);
}
})('//infopaso.com.ar/?wordfence_lh=1&hid=0FBA77FE48949AA6FB9B04A49DC0EDF7');
</script><style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css" id="custom-colors-css">a, .wp-playlist-light .wp-playlist-playing, .wp-embed-comments a,.wp-embed-share-dialog-open, .wp-embed a { color: rgba( 135, 81, 0, 0.75 ); } a:hover, a:focus, legend, mark, .comment-respond .required, pre,.form-allowed-tags code, pre code,.wp-playlist-light .wp-playlist-item:hover,.wp-playlist-light .wp-playlist-item:focus,.mejs-button button:hover::after, .mejs-button button:focus::after,.mejs-overlay-button:hover::after, .mejs-overlay-button:focus::after,.wp-embed-comments a:hover, .wp-embed-comments a:focus,.wp-embed-share-dialog-open:hover, .wp-embed-share-dialog-open:focus,.wp-embed a:hover, .wp-embed a:focus{ color: #875100; } input[type='submit'], input[type='reset'], input[type='button'], button, .page-links a,.comment-reply-link, .comment-reply-login, .wp-calendar td.has-posts a, #menu-sub-terms li a{ background-color: rgba( 135, 81, 0, 0.8 ); } legend, mark, pre, .form-allowed-tags code { background-color: rgba( 135, 81, 0, 0.1 ); } input[type='submit']:hover, input[type='submit']:focus,input[type='reset']:hover, input[type='reset']:focus,input[type='button']:hover, input[type='button']:focus,button:hover, button:focus,.page-links a:hover, .page-links a:focus,.wp-calendar td.has-posts a:hover, .wp-calendar td.has-posts a:focus,.widget-title > .wrap,#comments-number > .wrap, #reply-title > .wrap, .attachment-meta-title > .wrap,.widget_search > .search-form,#menu-sub-terms li a:hover, #menu-sub-terms li a:focus,.comment-reply-link:hover, .comment-reply-link:focus,.comment-reply-login:hover, .comment-reply-login:focus,.mejs-time-rail .mejs-time-loaded, .skip-link .screen-reader-text{ background-color: #875100; } ::selection { background-color: #875100; } legend { border-color: rgba( 135, 81, 0, 0.15 ); } body { border-top-color: #875100; } .entry-content a, .entry-summary a, .comment-content a { border-bottom-color: rgba( 135, 81, 0, 0.15 ); } .entry-content a:hover, .entry-content a:focus,           .entry-summary a:hover, .entry-summary a:focus,           .comment-content a:hover, .comment-content a:focus           { border-bottom-color: rgba( 135, 81, 0, 0.75 ); } body, .widget-title, #comments-number, #reply-title,.attachment-meta-title { border-bottom-color: #875100; } blockquote { background-color: rgba( 135, 81, 0, 0.85 ); } blockquote blockquote { background-color: rgba( 135, 81, 0, 0.9 ); } blockquote { outline-color: rgba( 135, 81, 0, 0.85); }</style>
<style type="text/css" id="custom-header-css">body.custom-header #site-title a { color: #252525; }</style>
<style type="text/css" id="custom-background-css">body.custom-background { background: #fefefe; }</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Comedores UNNE reabren sus puertas" />
<meta property="og:url" content="http://infopaso.com.ar/comedores-unne-reabren-sus-puertas/" />
<meta property="og:description" content="Los Comedores de la UNNE reabren sus puertas manteniendo el ticket a $18. Así lo anunció la Rectora de la UNNE, profesora María Delfina Veiravé quién decidió adelantar la apertura 2018 del servicio…" />
<meta property="article:published_time" content="2018-02-15T15:16:52+00:00" />
<meta property="article:modified_time" content="2018-02-15T15:16:52+00:00" />
<meta property="og:site_name" content="InfoPaso" />
<meta property="og:image" content="http://infopaso.com.ar/wp-content/uploads/2018/02/Comedor-UNNE.jpg" />
<meta property="og:image:width" content="1025" />
<meta property="og:image:height" content="661" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@RubenGauto" />
<meta name="twitter:text:title" content="Comedores UNNE reabren sus puertas" />
<meta name="twitter:image" content="http://infopaso.com.ar/wp-content/uploads/2018/02/Comedor-UNNE.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@RubenGauto" />
</head>
<body class="wordpress ltr es es-es parent-theme y2018 m02 d15 h13 thursday logged-out custom-background custom-header display-header-text singular singular-post singular-post-615 post-template-default post-format-standard layout-2c-l custom-colors" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/Blog">
<div id="container">
<div class="skip-link">
<a href="#content" class="screen-reader-text">Skip to content</a>
</div><!-- .skip-link -->
<nav class="menu menu-primary" role="navigation" id="menu-primary" aria-label="Primary Menu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<h3 id="menu-primary-title" class="menu-toggle">
<button class="screen-reader-text">Secciones</button>
</h3><!-- .menu-toggle -->
<div class="wrap"><ul id="menu-primary-items" class="menu-items"><li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-107"><a href="http://infopaso.com.ar/secciones/actualidad/">Actualidad</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-113"><a href="http://infopaso.com.ar/secciones/cultura/">Cultura</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="http://infopaso.com.ar/secciones/deportes/">Deportes</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="http://infopaso.com.ar/secciones/economia/">Economía</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="http://infopaso.com.ar/secciones/politica/">Política</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="http://infopaso.com.ar/secciones/salud/">Salud</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="http://infopaso.com.ar/secciones/tecnologia/">Tecnología</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="http://infopaso.com.ar/secciones/turismo/">Turismo</a></li>
</ul><form role="search" method="get" class="search-form" action="http://infopaso.com.ar/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></div>
</nav><!-- #menu-primary -->
<div class="wrap">
<header class="site-header" id="header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div id="branding">
<h1 class="site-title" id="site-title" itemprop="headline"><a href="http://infopaso.com.ar" rel="home">InfoPaso</a></h1>							<h2 class="site-description" id="site-description" itemprop="description">¡Información relevante!</h2>											</div><!-- #branding -->
<nav class="menu menu-secondary" role="navigation" id="menu-secondary" aria-label="Secondary Menu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<h3 id="menu-primary-title" class="menu-toggle">
<button class="screen-reader-text">Páginas</button>
</h3><!-- .menu-toggle -->
<div class="wrap"><ul id="menu-secondary-items" class="menu-items"><li id="menu-item-106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106"><a href="http://infopaso.com.ar/contacto/">Contacto</a></li>
</ul></div>
</nav><!-- #menu-secondary -->
</header><!-- #header -->
<div id="main" class="main">
<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://infopaso.com.ar/" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://infopaso.com.ar/secciones/actualidad/"><span itemprop="name">Actualidad</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Comedores UNNE reabren sus puertas</span><meta itemprop="position" content="3" /></li></ul></nav>
<main class="content" id="content" role="main">
<article class="entry author-gautor171010 post-615 post type-post status-publish format-standard has-post-thumbnail category-actualidad category-cultura category-sociedad tag-actualidad tag-becas-unne tag-comedores-unne tag-cultura tag-sociedad tag-unne" id="post-615" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
<header class="entry-header">
<h1 class="entry-title" itemprop="headline">Comedores UNNE reabren sus puertas</h1>
<div class="entry-byline">
<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="http://infopaso.com.ar/author/gautor171010/" title="Entradas de Rubén Gauto" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Rubén Gauto</span></a></span>
<time class="entry-published updated" datetime="2018-02-15T12:16:52-03:00" itemprop="datePublished" title="jueves, febrero 15, 2018, 12:16 pm">febrero 15, 2018</time>
<a href="http://infopaso.com.ar/comedores-unne-reabren-sus-puertas/#respond" class="comments-link" itemprop="discussionURL">0</a>											</div><!-- .entry-byline -->
</header><!-- .entry-header -->
<div class="entry-content" itemprop="articleBody">
<h2>Los Comedores de la UNNE reabren sus puertas manteniendo el ticket a $18.</h2>
<p>Así lo anunció la Rectora de la UNNE, profesora María Delfina Veiravé quién decidió adelantar la apertura 2018 del servicio de bienestar social más utilizado por los estudiantes y la comunidad universitaria de la UNNE.</p>
<p>Los Comedores Universitarios siempre volvieron a la actividad en marzo, pero se decidió adelantar la apertura debido a la necesidad de los alumnos de contar con éste beneficio que ofrece la Universidad desde las primeras actividades académicas de este nuevo ciclo lectivo.</p>
<p>La fecha de apertura de los servicios de Comedor de la UNNE establecida para este ciclo lectivo 2018 es el próximo lunes 19 de febrero. La decisión rectoral de adelantar la apertura de los servicios de Comedores en la UNNE fue adoptada contemplando la necesidad de los estudiantes que ya inician en febrero sus actividades académicas y necesitan del servicio de comedores para almorzar a costos accesibles. La iniciativa de reapertura de Comedores fue planteada días atrás en una reunión de representantes estudiantiles y el subsecretario de Asuntos Estudiantiles de la UNNE, Gonzalo Saravia con la Rectora Veiravé donde también se acordó que el ticket se mantenga en $18 (dieciocho pesos).</p>
<p>Vale mencionar que actualmente en los tres Comedores Universitarios que posee la UNNE ubicados en los Campus Resistencia (Chaco) y Deodoro Roca y Sargento Cabral (Corrientes) se trabaja para la puesta a punto de sus instalaciones con tareas de pintura, revoques, limpieza profunda, desinfección, reparación y optimización de los equipos de refrigeración de alimentos, aires acondicionados, cocinas y hornos para iniciar con todo a punto en este nuevo período.</p>
<p>En esta primera etapa sólo se ofrecerá el servicio de Almuerzos. Los Desayunos y Viandas se irán sumando una vez que se reactive el circuito normal de actividades académicas y se adjudiquen las Becas 2018.</p>
<h2>Becas de Comedor: inscripción abierta</h2>
<p>Se recuerda que los estudiantes regulares de la UNNE interesados en acceder a una Beca de Comedor (de Transporte, de Prestación Efectiva de Servicios o de Finalización de Estudios) pueden conocer los requisitos ingresando a http://www.unne.edu.ar/estudiando/carreras-de-grado/becas-para-estudiantes</p>
<p>La inscripción ya se encuentra abierta y cierra el 23 de marzo de 2018.</p>
<p>Para mayor información los interesados pueden contactar al Secretario de Asuntos Estudiantiles de su Facultad o Instituto.</p>
<h2>Espacios de socialización y estudio</h2>
<p>La Universidad Nacional del Nordeste posee tres Comedores Universitarios: dos con sede en la ciudad de Corrientes y el otro en el Campus Resistencia, Chaco que poseen cobertura del Servicio Médico de Emergencia – EME-,  aire acondicionado, señal de DIRECTV y cuentan con red Wi-Fi; de éste modo los estudiantes poseen libre acceso a internet, disfrutan de programas de interés general o utilizan estos espacios para trabajar en equipo desarrollando sus  actividades académicas en ambientes climatizados.</p>
<p>Fuente | Prensa UNNE</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartir esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-615" class="share-facebook sd-button share-icon" href="http://infopaso.com.ar/comedores-unne-reabren-sus-puertas/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-615" class="share-twitter sd-button share-icon" href="http://infopaso.com.ar/comedores-unne-reabren-sus-puertas/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-615" class="share-linkedin sd-button share-icon" href="http://infopaso.com.ar/comedores-unne-reabren-sus-puertas/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-615" class="share-google-plus-1 sd-button share-icon" href="http://infopaso.com.ar/comedores-unne-reabren-sus-puertas/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>					</div><!-- .entry-content -->
<footer class="entry-footer">
<span class="entry-terms category" itemprop="articleSection">Posted in <a href="http://infopaso.com.ar/secciones/actualidad/" rel="tag">Actualidad</a>, <a href="http://infopaso.com.ar/secciones/cultura/" rel="tag">Cultura</a>, <a href="http://infopaso.com.ar/secciones/sociedad/" rel="tag">Sociedad</a></span>			<br /><span class="entry-terms post_tag" itemprop="keywords">Tagged <a href="http://infopaso.com.ar/etiquetas/actualidad/" rel="tag">Actualidad</a>, <a href="http://infopaso.com.ar/etiquetas/becas-unne/" rel="tag">Becas UNNE</a>, <a href="http://infopaso.com.ar/etiquetas/comedores-unne/" rel="tag">Comedores UNNE</a>, <a href="http://infopaso.com.ar/etiquetas/cultura/" rel="tag">Cultura</a>, <a href="http://infopaso.com.ar/etiquetas/sociedad/" rel="tag">Sociedad</a>, <a href="http://infopaso.com.ar/etiquetas/unne/" rel="tag">UNNE</a></span>		</footer><!-- .entry-footer -->
</article><!-- .entry -->
<section id="comments-template">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/comedores-unne-reabren-sus-puertas/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://infopaso.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='615' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
<label>Current ye@r <span class="required">*</span></label>
<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2018" />
<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.4" autocomplete="off" />
</p>
<p class="antispam-group antispam-group-e" style="display: none;">
<label>Leave this field empty</label>
<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
</p>
</form>
</div><!-- #respond -->
</section><!-- #comments-template -->
<div class="loop-nav">
<div class="prev">Previous Post: <a href="http://infopaso.com.ar/nacion-y-provincia-apuntan-a-la-sustentabilidad-del-sistema-previsional/" rel="prev">Nación y Provincia apuntan a la sustentabilidad del sistema previsional</a></div>		<div class="next">Next Post: <a href="http://infopaso.com.ar/formacion-para-los-profesores-de-secundaria-sin-titulo-docente/" rel="next">Formación para los profesores de secundaria sin título docente</a></div>	</div><!-- .loop-nav -->
</main><!-- #content -->
				
<aside class="sidebar sidebar-primary" role="complementary" id="sidebar-primary" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<h3 id="sidebar-primary-title" class="screen-reader-text">Primary Sidebar</h3>
<section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://infopaso.com.ar/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></section><section id="media_image-2" class="widget widget_media_image"><h3 class="widget-title">Irupé Servicios SRL</h3><img width="300" height="143" src="//i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/01/ACA-Irupe-Servicios-01-300x143.jpg" class="image wp-image-546  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" title="Irupé Servicios SRL. 25 de mayo esq. Mendoza. Corrientes." srcset="//i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/01/ACA-Irupe-Servicios-01-300x143.jpg 300w, //i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/01/ACA-Irupe-Servicios-01.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="546" data-permalink="http://infopaso.com.ar/aca-irupe-servicios-01/" data-orig-file="http://infopaso.com.ar/wp-content/uploads/2018/01/ACA-Irupe-Servicios-01.jpg" data-orig-size="500,238" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ACA-Irupe-Servicios-01" data-image-description="" data-medium-file="http://infopaso.com.ar/wp-content/uploads/2018/01/ACA-Irupe-Servicios-01-300x143.jpg" data-large-file="http://infopaso.com.ar/wp-content/uploads/2018/01/ACA-Irupe-Servicios-01.jpg" /></section><section id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Recomendado</h3><ul class='widgets-list-layout no-grav'>
<li>
<a href="http://infopaso.com.ar/carnavales-de-paso-de-la-patria-a-flor-de-verano/" title="Carnavales de Paso de la Patria a flor de verano" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2018/02/Turismo-Carnaval-Paso-de-la-Patria-180131.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Carnavales de Paso de la Patria a flor de verano" data-pin-nopin="true" />
</a>
<div class="widgets-list-layout-links">
<a href="http://infopaso.com.ar/carnavales-de-paso-de-la-patria-a-flor-de-verano/" class="bump-view" data-bump-view="tp">
Carnavales de Paso de la Patria a flor de verano							</a>
</div>
</li>
<li>
<a href="http://infopaso.com.ar/paso-de-la-patria-y-las-defensas/" title="Paso de la Patria y las defensas" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2018/02/06-02-18-recorrida-obra-defensa-paso-patria-2.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Paso de la Patria y las defensas" data-pin-nopin="true" />
</a>
<div class="widgets-list-layout-links">
<a href="http://infopaso.com.ar/paso-de-la-patria-y-las-defensas/" class="bump-view" data-bump-view="tp">
Paso de la Patria y las defensas							</a>
</div>
</li>
<li>
<a href="http://infopaso.com.ar/marihuana-en-costas-de-paso-de-la-patria/" title="Marihuana en costas de Paso de la Patria" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2018/02/Prefectura-Paso-de-la-Patria.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Marihuana en costas de Paso de la Patria" data-pin-nopin="true" />
</a>
<div class="widgets-list-layout-links">
<a href="http://infopaso.com.ar/marihuana-en-costas-de-paso-de-la-patria/" class="bump-view" data-bump-view="tp">
Marihuana en costas de Paso de la Patria							</a>
</div>
</li>
<li>
<a href="http://infopaso.com.ar/transporte-chaco-corrientes-nuevas-unidades/" title="Transporte Chaco-Corrientes nuevas unidades" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2018/02/Transporte-Chaco-Corrientes.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Transporte Chaco-Corrientes nuevas unidades" data-pin-nopin="true" />
</a>
<div class="widgets-list-layout-links">
<a href="http://infopaso.com.ar/transporte-chaco-corrientes-nuevas-unidades/" class="bump-view" data-bump-view="tp">
Transporte Chaco-Corrientes nuevas unidades							</a>
</div>
</li>
<li>
<a href="http://infopaso.com.ar/corrientes-paga-plus-a-la-administracion-publica/" title="Corrientes paga plus a la administración pública" class="bump-view" data-bump-view="tp">
<img width="40" height="40" src="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2017/11/Anuncio-Vaz-Torres.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Corrientes paga plus a la administración pública" data-pin-nopin="true" />
</a>
<div class="widgets-list-layout-links">
<a href="http://infopaso.com.ar/corrientes-paga-plus-a-la-administracion-publica/" class="bump-view" data-bump-view="tp">
Corrientes paga plus a la administración pública							</a>
</div>
</li>
</ul>
</section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Reciente</h3>		<ul>
<li>
<a href="http://infopaso.com.ar/formacion-para-los-profesores-de-secundaria-sin-titulo-docente/">Formación para los profesores de secundaria sin título docente</a>
<span class="post-date">febrero 15, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/comedores-unne-reabren-sus-puertas/">Comedores UNNE reabren sus puertas</a>
<span class="post-date">febrero 15, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/nacion-y-provincia-apuntan-a-la-sustentabilidad-del-sistema-previsional/">Nación y Provincia apuntan a la sustentabilidad del sistema previsional</a>
<span class="post-date">febrero 9, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/primera-reunion-de-gabinete-del-ano-2018/">Primera reunión de gabinete del año 2018</a>
<span class="post-date">febrero 8, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/transporte-chaco-corrientes-nuevas-unidades/">Transporte Chaco-Corrientes nuevas unidades</a>
<span class="post-date">febrero 8, 2018</span>
</li>
</ul>
</section><section id="categories-3" class="widget widget_categories"><h3 class="widget-title">Secciones</h3>		<ul>
<li class="cat-item cat-item-1"><a href="http://infopaso.com.ar/secciones/actualidad/" >Actualidad</a> (111)
</li>
<li class="cat-item cat-item-27"><a href="http://infopaso.com.ar/secciones/cultura/" >Cultura</a> (22)
</li>
<li class="cat-item cat-item-3"><a href="http://infopaso.com.ar/secciones/deportes/" >Deportes</a> (8)
</li>
<li class="cat-item cat-item-4"><a href="http://infopaso.com.ar/secciones/economia/" >Economía</a> (14)
</li>
<li class="cat-item cat-item-111"><a href="http://infopaso.com.ar/secciones/gourmet/" >Gourmet</a> (2)
</li>
<li class="cat-item cat-item-121"><a href="http://infopaso.com.ar/secciones/medio-ambiente/" >Medio Ambiente</a> (9)
</li>
<li class="cat-item cat-item-2"><a href="http://infopaso.com.ar/secciones/politica/" >Política</a> (18)
</li>
<li class="cat-item cat-item-50"><a href="http://infopaso.com.ar/secciones/produccion/" >Producción</a> (9)
</li>
<li class="cat-item cat-item-15"><a href="http://infopaso.com.ar/secciones/salud/" >Salud</a> (8)
</li>
<li class="cat-item cat-item-68"><a href="http://infopaso.com.ar/secciones/seguridad/" >Seguridad</a> (8)
</li>
<li class="cat-item cat-item-152"><a href="http://infopaso.com.ar/secciones/sociedad/" >Sociedad</a> (8)
</li>
<li class="cat-item cat-item-28"><a href="http://infopaso.com.ar/secciones/tecnologia/" >Tecnología</a> (4)
</li>
<li class="cat-item cat-item-18"><a href="http://infopaso.com.ar/secciones/turismo/" >Turismo</a> (19)
</li>
</ul>
</section><section id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="widget-title">Etiquetas</h3><div class="tagcloud"><a href="http://infopaso.com.ar/etiquetas/actualidad/" class="tag-cloud-link tag-link-20 tag-link-position-1" style="font-size: 22pt;" aria-label="Actualidad (87 elementos)">Actualidad</a>
<a href="http://infopaso.com.ar/etiquetas/amado-boudou/" class="tag-cloud-link tag-link-13 tag-link-position-2" style="font-size: 8pt;" aria-label="Amado Boudou (2 elementos)">Amado Boudou</a>
<a href="http://infopaso.com.ar/etiquetas/argentina/" class="tag-cloud-link tag-link-8 tag-link-position-3" style="font-size: 8pt;" aria-label="Argentina (2 elementos)">Argentina</a>
<a href="http://infopaso.com.ar/etiquetas/carnavales-correntinos-2018/" class="tag-cloud-link tag-link-184 tag-link-position-4" style="font-size: 9.15068493151pt;" aria-label="Carnavales correntinos 2018 (3 elementos)">Carnavales correntinos 2018</a>
<a href="http://infopaso.com.ar/etiquetas/chaco/" class="tag-cloud-link tag-link-84 tag-link-position-5" style="font-size: 8pt;" aria-label="Chaco (2 elementos)">Chaco</a>
<a href="http://infopaso.com.ar/etiquetas/chagas/" class="tag-cloud-link tag-link-76 tag-link-position-6" style="font-size: 8pt;" aria-label="Chagas (2 elementos)">Chagas</a>
<a href="http://infopaso.com.ar/etiquetas/chamame/" class="tag-cloud-link tag-link-34 tag-link-position-7" style="font-size: 10.1095890411pt;" aria-label="Chamamé (4 elementos)">Chamamé</a>
<a href="http://infopaso.com.ar/etiquetas/corrientes/" class="tag-cloud-link tag-link-36 tag-link-position-8" style="font-size: 19.8904109589pt;" aria-label="Corrientes (51 elementos)">Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/cultura/" class="tag-cloud-link tag-link-33 tag-link-position-9" style="font-size: 16.4383561644pt;" aria-label="Cultura (22 elementos)">Cultura</a>
<a href="http://infopaso.com.ar/etiquetas/deportes/" class="tag-cloud-link tag-link-5 tag-link-position-10" style="font-size: 12.5068493151pt;" aria-label="Deportes (8 elementos)">Deportes</a>
<a href="http://infopaso.com.ar/etiquetas/economia/" class="tag-cloud-link tag-link-14 tag-link-position-11" style="font-size: 15.1917808219pt;" aria-label="Economía (16 elementos)">Economía</a>
<a href="http://infopaso.com.ar/etiquetas/educacion/" class="tag-cloud-link tag-link-74 tag-link-position-12" style="font-size: 8pt;" aria-label="Educación (2 elementos)">Educación</a>
<a href="http://infopaso.com.ar/etiquetas/enrique-vaz-torres/" class="tag-cloud-link tag-link-72 tag-link-position-13" style="font-size: 10.8767123288pt;" aria-label="Enrique Vaz Torres (5 elementos)">Enrique Vaz Torres</a>
<a href="http://infopaso.com.ar/etiquetas/feria-del-libro-municipal/" class="tag-cloud-link tag-link-176 tag-link-position-14" style="font-size: 10.1095890411pt;" aria-label="Feria del Libro Municipal (4 elementos)">Feria del Libro Municipal</a>
<a href="http://infopaso.com.ar/etiquetas/feria-del-libro-municipal-2018/" class="tag-cloud-link tag-link-171 tag-link-position-15" style="font-size: 10.1095890411pt;" aria-label="Feria del Libro Municipal 2018 (4 elementos)">Feria del Libro Municipal 2018</a>
<a href="http://infopaso.com.ar/etiquetas/fiesta-nacional-del-chamame/" class="tag-cloud-link tag-link-35 tag-link-position-16" style="font-size: 10.1095890411pt;" aria-label="Fiesta Nacional del Chamamé (4 elementos)">Fiesta Nacional del Chamamé</a>
<a href="http://infopaso.com.ar/etiquetas/futbol/" class="tag-cloud-link tag-link-6 tag-link-position-17" style="font-size: 10.1095890411pt;" aria-label="Fútbol (4 elementos)">Fútbol</a>
<a href="http://infopaso.com.ar/etiquetas/guillermo-osnaghi/" class="tag-cloud-link tag-link-16 tag-link-position-18" style="font-size: 14.0410958904pt;" aria-label="Guillermo Osnaghi (12 elementos)">Guillermo Osnaghi</a>
<a href="http://infopaso.com.ar/etiquetas/gustavo-valdes/" class="tag-cloud-link tag-link-183 tag-link-position-19" style="font-size: 11.5479452055pt;" aria-label="Gustavo Valdés (6 elementos)">Gustavo Valdés</a>
<a href="http://infopaso.com.ar/etiquetas/ibera/" class="tag-cloud-link tag-link-95 tag-link-position-20" style="font-size: 9.15068493151pt;" aria-label="Iberá (3 elementos)">Iberá</a>
<a href="http://infopaso.com.ar/etiquetas/icaa/" class="tag-cloud-link tag-link-52 tag-link-position-21" style="font-size: 11.5479452055pt;" aria-label="ICAA (6 elementos)">ICAA</a>
<a href="http://infopaso.com.ar/etiquetas/inflacion/" class="tag-cloud-link tag-link-24 tag-link-position-22" style="font-size: 8pt;" aria-label="Inflación (2 elementos)">Inflación</a>
<a href="http://infopaso.com.ar/etiquetas/instituto-de-cultura-de-corrientes/" class="tag-cloud-link tag-link-87 tag-link-position-23" style="font-size: 8pt;" aria-label="Instituto de Cultura de Corrientes (2 elementos)">Instituto de Cultura de Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/leo-messi/" class="tag-cloud-link tag-link-9 tag-link-position-24" style="font-size: 8pt;" aria-label="Leo Messi (2 elementos)">Leo Messi</a>
<a href="http://infopaso.com.ar/etiquetas/mauricio-macri/" class="tag-cloud-link tag-link-71 tag-link-position-25" style="font-size: 9.15068493151pt;" aria-label="Mauricio Macri (3 elementos)">Mauricio Macri</a>
<a href="http://infopaso.com.ar/etiquetas/medio-ambiente/" class="tag-cloud-link tag-link-119 tag-link-position-26" style="font-size: 12.0273972603pt;" aria-label="Medio Ambiente (7 elementos)">Medio Ambiente</a>
<a href="http://infopaso.com.ar/etiquetas/mundial-rusia-2018/" class="tag-cloud-link tag-link-11 tag-link-position-27" style="font-size: 8pt;" aria-label="Mundial Rusia 2018 (2 elementos)">Mundial Rusia 2018</a>
<a href="http://infopaso.com.ar/etiquetas/paso-de-la-patria/" class="tag-cloud-link tag-link-17 tag-link-position-28" style="font-size: 16.0547945205pt;" aria-label="Paso de la Patria (20 elementos)">Paso de la Patria</a>
<a href="http://infopaso.com.ar/etiquetas/pesca-deportiva/" class="tag-cloud-link tag-link-67 tag-link-position-29" style="font-size: 9.15068493151pt;" aria-label="Pesca Deportiva (3 elementos)">Pesca Deportiva</a>
<a href="http://infopaso.com.ar/etiquetas/plan-belgrano/" class="tag-cloud-link tag-link-81 tag-link-position-30" style="font-size: 8pt;" aria-label="Plan Belgrano (2 elementos)">Plan Belgrano</a>
<a href="http://infopaso.com.ar/etiquetas/policia-de-corrientes/" class="tag-cloud-link tag-link-70 tag-link-position-31" style="font-size: 8pt;" aria-label="Policía de Corrientes (2 elementos)">Policía de Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/politica/" class="tag-cloud-link tag-link-12 tag-link-position-32" style="font-size: 15.8630136986pt;" aria-label="Política (19 elementos)">Política</a>
<a href="http://infopaso.com.ar/etiquetas/produccion/" class="tag-cloud-link tag-link-51 tag-link-position-33" style="font-size: 13.3698630137pt;" aria-label="Producción (10 elementos)">Producción</a>
<a href="http://infopaso.com.ar/etiquetas/salarios/" class="tag-cloud-link tag-link-129 tag-link-position-34" style="font-size: 9.15068493151pt;" aria-label="Salarios (3 elementos)">Salarios</a>
<a href="http://infopaso.com.ar/etiquetas/salud/" class="tag-cloud-link tag-link-37 tag-link-position-35" style="font-size: 12.0273972603pt;" aria-label="Salud (7 elementos)">Salud</a>
<a href="http://infopaso.com.ar/etiquetas/salud-publica/" class="tag-cloud-link tag-link-75 tag-link-position-36" style="font-size: 9.15068493151pt;" aria-label="Salud Pública (3 elementos)">Salud Pública</a>
<a href="http://infopaso.com.ar/etiquetas/seguridad/" class="tag-cloud-link tag-link-69 tag-link-position-37" style="font-size: 13.3698630137pt;" aria-label="Seguridad (10 elementos)">Seguridad</a>
<a href="http://infopaso.com.ar/etiquetas/seleccion-argentina-de-futbol/" class="tag-cloud-link tag-link-7 tag-link-position-38" style="font-size: 10.1095890411pt;" aria-label="Selección Argentina de Fútbol (4 elementos)">Selección Argentina de Fútbol</a>
<a href="http://infopaso.com.ar/etiquetas/senasa/" class="tag-cloud-link tag-link-60 tag-link-position-39" style="font-size: 8pt;" aria-label="Senasa (2 elementos)">Senasa</a>
<a href="http://infopaso.com.ar/etiquetas/sociedad/" class="tag-cloud-link tag-link-153 tag-link-position-40" style="font-size: 12.5068493151pt;" aria-label="Sociedad (8 elementos)">Sociedad</a>
<a href="http://infopaso.com.ar/etiquetas/teatro-vera/" class="tag-cloud-link tag-link-45 tag-link-position-41" style="font-size: 8pt;" aria-label="Teatro Vera (2 elementos)">Teatro Vera</a>
<a href="http://infopaso.com.ar/etiquetas/tecnologia/" class="tag-cloud-link tag-link-29 tag-link-position-42" style="font-size: 10.8767123288pt;" aria-label="Tecnología (5 elementos)">Tecnología</a>
<a href="http://infopaso.com.ar/etiquetas/turismo/" class="tag-cloud-link tag-link-19 tag-link-position-43" style="font-size: 16.0547945205pt;" aria-label="Turismo (20 elementos)">Turismo</a>
<a href="http://infopaso.com.ar/etiquetas/unne/" class="tag-cloud-link tag-link-92 tag-link-position-44" style="font-size: 12.5068493151pt;" aria-label="UNNE (8 elementos)">UNNE</a>
<a href="http://infopaso.com.ar/etiquetas/villa-turistica-paso-de-la-patria/" class="tag-cloud-link tag-link-169 tag-link-position-45" style="font-size: 14.904109589pt;" aria-label="Villa Turística Paso de la Patria (15 elementos)">Villa Turística Paso de la Patria</a></div>
</section><section id="calendar-3" class="widget widget_calendar"><h3 class="widget-title">Calendario</h3><div id="calendar_wrap" class="calendar_wrap"><table class="wp-calendar">
<caption>febrero 2018</caption>
<thead>
<tr>
<th scope="col" title="lunes">L</th>
<th scope="col" title="martes">M</th>
<th scope="col" title="miércoles">X</th>
<th scope="col" title="jueves">J</th>
<th scope="col" title="viernes">V</th>
<th scope="col" title="sábado">S</th>
<th scope="col" title="domingo">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" class="prev"><a href="http://infopaso.com.ar/2018/01/">&laquo; Ene</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" class="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="3" class="pad">&nbsp;</td><td><a href="http://infopaso.com.ar/2018/02/01/" aria-label="Entradas publicadas el 1 February, 2018">1</a></td><td><a href="http://infopaso.com.ar/2018/02/02/" aria-label="Entradas publicadas el 2 February, 2018">2</a></td><td>3</td><td>4</td>
</tr>
<tr>
<td>5</td><td><a href="http://infopaso.com.ar/2018/02/06/" aria-label="Entradas publicadas el 6 February, 2018">6</a></td><td>7</td><td><a href="http://infopaso.com.ar/2018/02/08/" aria-label="Entradas publicadas el 8 February, 2018">8</a></td><td><a href="http://infopaso.com.ar/2018/02/09/" aria-label="Entradas publicadas el 9 February, 2018">9</a></td><td>10</td><td>11</td>
</tr>
<tr>
<td>12</td><td>13</td><td>14</td><td class="today"><a href="http://infopaso.com.ar/2018/02/15/" aria-label="Entradas publicadas el 15 February, 2018">15</a></td><td>16</td><td>17</td><td>18</td>
</tr>
<tr>
<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
</tr>
<tr>
<td>26</td><td>27</td><td>28</td>
<td class="pad" colspan="4">&nbsp;</td>
</tr>
</tbody>
</table></div></section>
</aside><!-- #sidebar-primary -->
</div><!-- #main -->
<aside class="sidebar sidebar-subsidiary sidebar-col-2" role="complementary" id="sidebar-subsidiary" aria-label="Subsidiary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<section id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">Las últimas</h3>		<ul>
<li>
<a href="http://infopaso.com.ar/formacion-para-los-profesores-de-secundaria-sin-titulo-docente/">Formación para los profesores de secundaria sin título docente</a>
<span class="post-date">febrero 15, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/comedores-unne-reabren-sus-puertas/">Comedores UNNE reabren sus puertas</a>
<span class="post-date">febrero 15, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/nacion-y-provincia-apuntan-a-la-sustentabilidad-del-sistema-previsional/">Nación y Provincia apuntan a la sustentabilidad del sistema previsional</a>
<span class="post-date">febrero 9, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/primera-reunion-de-gabinete-del-ano-2018/">Primera reunión de gabinete del año 2018</a>
<span class="post-date">febrero 8, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/transporte-chaco-corrientes-nuevas-unidades/">Transporte Chaco-Corrientes nuevas unidades</a>
<span class="post-date">febrero 8, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/marihuana-en-costas-de-paso-de-la-patria/">Marihuana en costas de Paso de la Patria</a>
<span class="post-date">febrero 8, 2018</span>
</li>
<li>
<a href="http://infopaso.com.ar/paso-de-la-patria-y-las-defensas/">Paso de la Patria y las defensas</a>
<span class="post-date">febrero 6, 2018</span>
</li>
</ul>
</section><section id="categories-5" class="widget widget_categories"><h3 class="widget-title">Secciones</h3>		<ul>
<li class="cat-item cat-item-1"><a href="http://infopaso.com.ar/secciones/actualidad/" >Actualidad</a> (111)
</li>
<li class="cat-item cat-item-27"><a href="http://infopaso.com.ar/secciones/cultura/" >Cultura</a> (22)
</li>
<li class="cat-item cat-item-3"><a href="http://infopaso.com.ar/secciones/deportes/" >Deportes</a> (8)
</li>
<li class="cat-item cat-item-4"><a href="http://infopaso.com.ar/secciones/economia/" >Economía</a> (14)
</li>
<li class="cat-item cat-item-111"><a href="http://infopaso.com.ar/secciones/gourmet/" >Gourmet</a> (2)
</li>
<li class="cat-item cat-item-121"><a href="http://infopaso.com.ar/secciones/medio-ambiente/" >Medio Ambiente</a> (9)
</li>
<li class="cat-item cat-item-2"><a href="http://infopaso.com.ar/secciones/politica/" >Política</a> (18)
</li>
<li class="cat-item cat-item-50"><a href="http://infopaso.com.ar/secciones/produccion/" >Producción</a> (9)
</li>
<li class="cat-item cat-item-15"><a href="http://infopaso.com.ar/secciones/salud/" >Salud</a> (8)
</li>
<li class="cat-item cat-item-68"><a href="http://infopaso.com.ar/secciones/seguridad/" >Seguridad</a> (8)
</li>
<li class="cat-item cat-item-152"><a href="http://infopaso.com.ar/secciones/sociedad/" >Sociedad</a> (8)
</li>
<li class="cat-item cat-item-28"><a href="http://infopaso.com.ar/secciones/tecnologia/" >Tecnología</a> (4)
</li>
<li class="cat-item cat-item-18"><a href="http://infopaso.com.ar/secciones/turismo/" >Turismo</a> (19)
</li>
</ul>
</section>
</aside><!-- #sidebar-subsidiary -->
</div><!-- .wrap -->
<footer class="site-footer" id="footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="wrap">
<p class="credit">
Copyright &#169; 2018 <a href="http://infopaso.com.ar/" target="_blank">InfoPaso</a> | Por consultas ir a <a href="http://infopaso.com.ar/contacto/" target="_blank">Contacto</a> | <a href="http://infopaso.com.ar/wp-login.php">Acceder</a>				</p><!-- .credit -->
</div><!-- .wrap -->
</footer><!-- #footer -->
</div><!-- #container -->
<script type="text/javascript">
window.WPCOM_sharing_counts = {"http:\/\/infopaso.com.ar\/comedores-unne-reabren-sus-puertas\/":615};
</script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/plugins/anti-spam/js/anti-spam-4.4.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201807'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stargazer_i18n = {"search_toggle":"Expand Search Form"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/themes/stargazer/js/stargazer.min.js'></script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.8'></script>
<script type='text/javascript'>
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
return false;
});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201807.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'25396175',post:'615',tz:'-3',srv:'infopaso.com.ar'} ]);
_stq.push([ 'clickTrackerInit', '25396175', '615' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.31139492989 seconds, on 15-02-18 13:07:08 -->