<!DOCTYPE html><html
lang="es"><head><meta
charset="UTF-8"><link
rel="profile" href="https://gmpg.org/xfn/11"> <script>function loadAsync(e,t){var a,n=!1;a=document.createElement("script"),a.type="text/javascript",a.src=e,a.onreadystatechange=function(){n||this.readyState&&"complete"!=this.readyState||(n=!0,"function"==typeof t&&t())},a.onload=a.onreadystatechange,document.getElementsByTagName("head")[0].appendChild(a)}</script> <title>Ciclo de Capacitaciones Turísticas Virtuales | InfoPaso</title> <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://infopaso.com.ar/#organization","url":"http://infopaso.com.ar/","name":"InfoPaso","sameAs":[],"contactPoint":{"@type":"ContactPoint","telephone":"++54 379 451 0912","contactType":"none"}},{"@type":"WebSite","@id":"http://infopaso.com.ar/#website","url":"http://infopaso.com.ar/","name":"InfoPaso","publisher":{"@id":"http://infopaso.com.ar/#organization"}},{"@type":"WebPage","@id":"http://infopaso.com.ar/ciclo-de-capacitaciones-turisticas-virtuales/#webpage","url":"http://infopaso.com.ar/ciclo-de-capacitaciones-turisticas-virtuales/","inLanguage":"es","name":"Ciclo de Capacitaciones Turísticas Virtuales","isPartOf":{"@id":"http://infopaso.com.ar/#website"},"breadcrumb":{"@id":"http://infopaso.com.ar/ciclo-de-capacitaciones-turisticas-virtuales/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"http://infopaso.com.ar/ciclo-de-capacitaciones-turisticas-virtuales/#primaryimage","url":"https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/07/Capacitación-turismo.jpeg?fit=1024%2C684","width":1024,"height":684},"primaryImageOfPage":{"@id":"http://infopaso.com.ar/ciclo-de-capacitaciones-turisticas-virtuales/#primaryimage"},"datePublished":"2020-07-02T14:19:09-03:00","dateModified":"2020-07-02T14:20:44-03:00"},{"@type":"Article","@id":"http://infopaso.com.ar/ciclo-de-capacitaciones-turisticas-virtuales/#article","isPartOf":{"@id":"http://infopaso.com.ar/ciclo-de-capacitaciones-turisticas-virtuales/#webpage"},"author":{"@id":"http://infopaso.com.ar/author/infopaso001/#author"},"headline":"Ciclo de Capacitaciones Turísticas Virtuales","datePublished":"2020-07-02T14:19:09-03:00","dateModified":"2020-07-02T14:20:44-03:00","commentCount":0,"mainEntityOfPage":{"@id":"http://infopaso.com.ar/ciclo-de-capacitaciones-turisticas-virtuales/#webpage"},"publisher":{"@id":"http://infopaso.com.ar/#organization"},"articleSection":"Actualidad, Turismo, Actualidad, Capacitación Turística, Covid-19, Turismo","image":{"@type":"ImageObject","@id":"http://infopaso.com.ar/ciclo-de-capacitaciones-turisticas-virtuales/#primaryimage","url":"https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/07/Capacitación-turismo.jpeg?fit=1024%2C684","width":1024,"height":684}},{"@type":"Person","@id":"http://infopaso.com.ar/author/infopaso001/#author","name":"Rubén Gauto","sameAs":[],"image":{"@type":"ImageObject","@id":"http://infopaso.com.ar/#personlogo","url":"http://1.gravatar.com/avatar/7036cefb8ffe675e9594ca82c551ed77?s=96&d=mm&r=g","width":96,"height":96,"caption":"Rubén Gauto"}},{"@type":"BreadcrumbList","@id":"http://infopaso.com.ar/ciclo-de-capacitaciones-turisticas-virtuales/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://infopaso.com.ar/","url":"http://infopaso.com.ar/","name":"InfoPaso"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://infopaso.com.ar/ciclo-de-capacitaciones-turisticas-virtuales/","url":"http://infopaso.com.ar/ciclo-de-capacitaciones-turisticas-virtuales/","name":"Ciclo de Capacitaciones Turísticas Virtuales"}}]}]}</script> <link
rel="canonical" href="http://infopaso.com.ar/ciclo-de-capacitaciones-turisticas-virtuales/" /> <script type="text/javascript" >window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create','UA-22489941-1','auto');ga('send','pageview')</script> <script async src="https://www.google-analytics.com/analytics.js"></script> <link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Feed" href="http://infopaso.com.ar/feed/" /><link
rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Feed de los comentarios" href="http://infopaso.com.ar/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Comentario Ciclo de Capacitaciones Turísticas Virtuales del feed" href="http://infopaso.com.ar/ciclo-de-capacitaciones-turisticas-virtuales/feed/" /><link
rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link
rel='stylesheet' id='wpo_min-header-2-css'  href='http://infopaso.com.ar/wp-content/cache/wpo-minify/1592430357/assets/wpo-minify-header-8c1d1e50.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.6.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.6.1/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>var related_posts_js_options={"post_heading":"h4"}</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/related-posts/related-posts.min.js'></script> <link
rel='https://api.w.org/' href='http://infopaso.com.ar/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://infopaso.com.ar/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://infopaso.com.ar/wp-includes/wlwmanifest.xml" /><link
rel='prev' title='Corrientes continúa con controles de precios máximos' href='http://infopaso.com.ar/corrientes-continua-con-controles-de-precios-maximos/' /><meta
name="generator" content="WordPress 5.4.2" /><link
rel='shortlink' href='http://infopaso.com.ar/?p=6155' /><link
rel="alternate" type="application/json+oembed" href="http://infopaso.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfopaso.com.ar%2Fciclo-de-capacitaciones-turisticas-virtuales%2F" /><link
rel="alternate" type="text/xml+oembed" href="http://infopaso.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfopaso.com.ar%2Fciclo-de-capacitaciones-turisticas-virtuales%2F&#038;format=xml" /><link
rel='dns-prefetch' href='//i0.wp.com'/><link
rel='dns-prefetch' href='//i1.wp.com'/><link
rel='dns-prefetch' href='//i2.wp.com'/><link
rel='dns-prefetch' href='//c0.wp.com'/><style type='text/css'>img#wpstats{display:none}</style><meta
name="viewport" content="width=device-width, initial-scale=1"><meta
property="og:type" content="article" /><meta
property="og:title" content="Ciclo de Capacitaciones Turísticas Virtuales" /><meta
property="og:url" content="http://infopaso.com.ar/ciclo-de-capacitaciones-turisticas-virtuales/" /><meta
property="og:description" content="En el marco del Programa Integral de Capacitación Turística, la primera acción tuvo lugar en la jornada del lunes 29 de junio. La charla en modalidad virtual “Nuevas Tendencias en Tiempos de COVID-…" /><meta
property="article:published_time" content="2020-07-02T14:19:09+00:00" /><meta
property="article:modified_time" content="2020-07-02T14:20:44+00:00" /><meta
property="og:site_name" content="InfoPaso" /><meta
property="og:image" content="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/07/Capacitación-turismo.jpeg?fit=1024%2C684" /><meta
property="og:image:width" content="1024" /><meta
property="og:image:height" content="684" /><meta
property="og:locale" content="es_ES" /><meta
name="twitter:creator" content="@RubenGauto" /><meta
name="twitter:site" content="@RubenGauto" /><meta
name="twitter:text:title" content="Ciclo de Capacitaciones Turísticas Virtuales" /><meta
name="twitter:image" content="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/07/Capacitación-turismo.jpeg?fit=1024%2C684&#038;w=640" /><meta
name="twitter:card" content="summary_large_image" /></head><body
class="post-template-default single single-post postid-6155 single-format-standard wp-embed-responsive right-sidebar nav-above-header fluid-header one-container active-footer-widgets-3 nav-aligned-center header-aligned-center dropdown-hover featured-image-active" itemtype="https://schema.org/Blog" itemscope>
<a
class="screen-reader-text skip-link" href="#content" title="Saltar al contenido">Saltar al contenido</a><nav
id="site-navigation" class="main-navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope><div
class="inside-navigation">
<button
class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
<span
class="mobile-menu">Menú</span>				</button><div
id="primary-menu" class="main-nav"><ul
id="menu-main-menu" class=" menu sf-menu"><li
id="menu-item-2997" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2997"><a
href="http://infopaso.com.ar/secciones/actualidad/">Actualidad</a></li><li
id="menu-item-2998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2998"><a
href="http://infopaso.com.ar/secciones/politica/">Política</a></li><li
id="menu-item-2999" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2999"><a
href="http://infopaso.com.ar/secciones/turismo/">Turismo</a></li><li
id="menu-item-3000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3000"><a
href="http://infopaso.com.ar/secciones/cultura/">Cultura</a></li><li
id="menu-item-3001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3001"><a
href="http://infopaso.com.ar/secciones/economia/">Economía</a></li><li
id="menu-item-3002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3002"><a
href="http://infopaso.com.ar/secciones/produccion/">Producción</a></li><li
id="menu-item-3003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3003"><a
href="http://infopaso.com.ar/secciones/sociedad/">Sociedad</a></li><li
id="menu-item-3004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3004"><a
href="http://infopaso.com.ar/secciones/deportes/">Deportes</a></li><li
id="menu-item-3005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3005"><a
href="http://infopaso.com.ar/secciones/medio-ambiente/">Medio Ambiente</a></li><li
id="menu-item-3006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3006"><a
href="http://infopaso.com.ar/secciones/salud/">Salud</a></li></ul></div></div></nav><header
id="masthead" class="site-header" itemtype="https://schema.org/WPHeader" itemscope><div
class="inside-header"><div
class="site-branding"><p
class="main-title" itemprop="headline">
<a
href="http://infopaso.com.ar/" rel="home">
InfoPaso
</a></p><p
class="site-description" itemprop="description">
¡Información relevante!</p></div></div></header><div
id="page" class="hfeed site grid-container container grid-parent"><div
id="content" class="site-content"><div
id="primary" class="content-area grid-parent mobile-grid-100 grid-75 tablet-grid-75"><main
id="main" class="site-main"><article
id="post-6155" class="post-6155 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-turismo tag-actualidad tag-capacitacion-turistica tag-covid-19 tag-turismo" itemtype="https://schema.org/CreativeWork" itemscope><div
class="inside-article"><div
class="page-header-image-single grid-container grid-parent">
<img
width="1024" height="684" src="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/07/Capacitación-turismo.jpeg?fit=1024%2C684" class="attachment-full size-full wp-post-image" alt="" itemprop="image" srcset="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/07/Capacitación-turismo.jpeg?w=1024 1024w, https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/07/Capacitación-turismo.jpeg?resize=300%2C200 300w, https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/07/Capacitación-turismo.jpeg?resize=768%2C513 768w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="6156" data-permalink="http://infopaso.com.ar/ciclo-de-capacitaciones-turisticas-virtuales/capacitacion-turismo/#main" data-orig-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/07/Capacitación-turismo.jpeg?fit=1024%2C684" data-orig-size="1024,684" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capacitación turismo" data-image-description="" data-medium-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/07/Capacitación-turismo.jpeg?fit=300%2C200" data-large-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/07/Capacitación-turismo.jpeg?fit=825%2C551" /></div><header
class="entry-header"><h1 class="entry-title" itemprop="headline">Ciclo de Capacitaciones Turísticas Virtuales</h1><div
class="entry-meta">
<span
class="posted-on"><a
href="http://infopaso.com.ar/ciclo-de-capacitaciones-turisticas-virtuales/" title="11:19" rel="bookmark"><time
class="updated" datetime="2020-07-02T11:20:44-03:00" itemprop="dateModified">julio 2, 2020</time><time
class="entry-date published" datetime="2020-07-02T11:19:09-03:00" itemprop="datePublished">julio 2, 2020</time></a></span> <span
class="byline">por <span
class="author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope><a
class="url fn n" href="http://infopaso.com.ar/author/infopaso001/" title="Ver todas las entradas de Rubén Gauto" rel="author" itemprop="url"><span
class="author-name" itemprop="name">Rubén Gauto</span></a></span></span></div></header><div
class="entry-content" itemprop="text"><h2>En el marco del Programa Integral de <a
href="http://infopaso.com.ar/etiquetas/capacitacion-turistica/" target="_blank" rel="noreferrer noopener ugc">Capacitación Turística</a>, la primera acción tuvo lugar en la jornada del lunes 29 de junio.</h2><p>La charla en modalidad virtual “Nuevas Tendencias en Tiempos de COVID-19” estuvo a cargo de Massimo Ianni, líder de opinión y creador clave en la industria de la hospitalidad y el turismo por más de 30 años.</p><p>Ianni quien compartió sus reflexiones sobre la nueva normalidad para el sector del turismo en un contexto internacional. Se refirió respecto al ecoturismo y del cuidado de la naturaleza, como una forma de ser y de enfrentar la vida. “Debemos repensar en qué nos deja esta experiencia, cómo serán nuestros futuros clientes y cuáles serán las adaptaciones requeridas para las nuevas tendencias”, explicó.</p><p>Al mismo tiempo, comentó la necesidad de reubicarnos al encarar el futuro los viajes. “Estamos en la fase de nueva normalidad, pensando un turismo con mayores precauciones manteniendo distancia social, la naturaleza es nuestra herramienta más fuerte y lo que hagamos deberá ser sustentable, con una conexión genuina con autenticidad, las personas que viajan tienen más acceso a la información, con lo cual les queda lo genuino y autentico en su impresión, con contacto real de la experiencia”, añadió.</p><p>La participación y empoderamiento de economías locales fue otro de los tópicos desarrollados a la hora de afianzar los destinos “es lo que nos hace diferentes, se empieza a sentir el propósito de los viajes. Estamos aprendiendo la importancia de remarcar cómo cambiara la forma de vivir y de viajar a futuro, priorizando la vida y cambios en los consumos, el turismo para llevarse algo genuino, invirtiendo en uno mismo”, dijo.</p><p>Ver más | <strong><a
href="http://infopaso.com.ar/" target="_blank" rel="noreferrer noopener ugc">Turismo</a></strong></p><div
class="sharedaddy sd-sharing-enabled"><div
class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">¡Compartir esto!</h3><div
class="sd-content"><ul><li
class="share-facebook"><a
rel="nofollow noopener noreferrer" data-shared="sharing-facebook-6155" class="share-facebook sd-button share-icon" href="http://infopaso.com.ar/ciclo-de-capacitaciones-turisticas-virtuales/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li
class="share-twitter"><a
rel="nofollow noopener noreferrer" data-shared="sharing-twitter-6155" class="share-twitter sd-button share-icon" href="http://infopaso.com.ar/ciclo-de-capacitaciones-turisticas-virtuales/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li
class="share-linkedin"><a
rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-6155" class="share-linkedin sd-button share-icon" href="http://infopaso.com.ar/ciclo-de-capacitaciones-turisticas-virtuales/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li
class="share-jetpack-whatsapp"><a
rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="http://infopaso.com.ar/ciclo-de-capacitaciones-turisticas-virtuales/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li><a
href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li
class="share-end"></li></ul><div
class="sharing-hidden"><div
class="inner" style="display: none;"><ul><li
class="share-print"><a
rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="http://infopaso.com.ar/ciclo-de-capacitaciones-turisticas-virtuales/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li
class="share-reddit"><a
rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="http://infopaso.com.ar/ciclo-de-capacitaciones-turisticas-virtuales/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li
class="share-end"></li><li
class="share-tumblr"><a
rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="http://infopaso.com.ar/ciclo-de-capacitaciones-turisticas-virtuales/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li
class="share-pinterest"><a
rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-6155" class="share-pinterest sd-button share-icon" href="http://infopaso.com.ar/ciclo-de-capacitaciones-turisticas-virtuales/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li
class="share-end"></li><li
class="share-pocket"><a
rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="http://infopaso.com.ar/ciclo-de-capacitaciones-turisticas-virtuales/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span>Pocket</span></a></li><li
class="share-telegram"><a
rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="http://infopaso.com.ar/ciclo-de-capacitaciones-turisticas-virtuales/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li
class="share-end"></li><li
class="share-skype"><a
rel="nofollow noopener noreferrer" data-shared="sharing-skype-6155" class="share-skype sd-button share-icon" href="http://infopaso.com.ar/ciclo-de-capacitaciones-turisticas-virtuales/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span>Skype</span></a></li><li
class="share-end"></li></ul></div></div></div></div></div><div
id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3></div></div><footer
class="entry-meta">
<span
class="cat-links"><span
class="screen-reader-text">Categorías </span><a
href="http://infopaso.com.ar/secciones/actualidad/" rel="category tag">Actualidad</a>, <a
href="http://infopaso.com.ar/secciones/turismo/" rel="category tag">Turismo</a></span> <span
class="tags-links"><span
class="screen-reader-text">Etiquetas </span><a
href="http://infopaso.com.ar/etiquetas/actualidad/" rel="tag">Actualidad</a>, <a
href="http://infopaso.com.ar/etiquetas/capacitacion-turistica/" rel="tag">Capacitación Turística</a>, <a
href="http://infopaso.com.ar/etiquetas/covid-19/" rel="tag">Covid-19</a>, <a
href="http://infopaso.com.ar/etiquetas/turismo/" rel="tag">Turismo</a></span> <span
class="comments-link"><a
href="http://infopaso.com.ar/ciclo-de-capacitaciones-turisticas-virtuales/#respond">Deja un comentario</a></span><nav
id="nav-below" class="post-navigation">
<span
class="screen-reader-text">Navegación de entradas</span><div
class="nav-previous"><span
class="prev" title="Anterior"><a
href="http://infopaso.com.ar/corrientes-continua-con-controles-de-precios-maximos/" rel="prev">Corrientes continúa con controles de precios máximos</a></span></div></nav></footer></div></article><div
class="comments-area"><div
id="comments"><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/ciclo-de-capacitaciones-turisticas-virtuales/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><p
class="must-log-in">Lo siento, debes estar <a
href="http://infopaso.com.ar/wp-login.php?redirect_to=http%3A%2F%2Finfopaso.com.ar%2Fciclo-de-capacitaciones-turisticas-virtuales%2F">conectado</a> para publicar un comentario.</p></div></div></div></main></div><div
id="right-sidebar" class="widget-area grid-25 tablet-grid-25 grid-parent sidebar" itemtype="https://schema.org/WPSideBar" itemscope><div
class="inside-right-sidebar"><aside
id="search-4" class="widget inner-padding widget_search"><form
method="get" class="search-form" action="http://infopaso.com.ar/">
<label>
<span
class="screen-reader-text">Buscar:</span>
<input
type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" title="Buscar:">
</label>
<input
type="submit" class="search-submit" value="Buscar"></form></aside><aside
id="top-posts-2" class="widget inner-padding widget_top-posts"><h2 class="widget-title">Lo más visto</h2><ul
class='widgets-list-layout no-grav'><li>
<a
href="http://infopaso.com.ar/corrientes-continua-con-controles-de-precios-maximos/" title="Corrientes continúa con controles de precios máximos" class="bump-view" data-bump-view="tp">
<img
width="40" height="40" src="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/07/Control-Precios-Máximos-3.jpg?fit=1024%2C937&#038;resize=40%2C40" alt="Corrientes continúa con controles de precios máximos" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
</a><div
class="widgets-list-layout-links">
<a
href="http://infopaso.com.ar/corrientes-continua-con-controles-de-precios-maximos/" title="Corrientes continúa con controles de precios máximos" class="bump-view" data-bump-view="tp">Corrientes continúa con controles de precios máximos</a></div></li><li>
<a
href="http://infopaso.com.ar/corrientes-sigue-en-fase-5-fuertes-controles/" title="Corrientes sigue en Fase 5 fuertes controles" class="bump-view" data-bump-view="tp">
<img
width="40" height="40" src="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/06/Valdés-conferencia-200629-03.jpeg?fit=900%2C600&#038;resize=40%2C40" alt="Corrientes sigue en Fase 5 fuertes controles" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
</a><div
class="widgets-list-layout-links">
<a
href="http://infopaso.com.ar/corrientes-sigue-en-fase-5-fuertes-controles/" title="Corrientes sigue en Fase 5 fuertes controles" class="bump-view" data-bump-view="tp">Corrientes sigue en Fase 5 fuertes controles</a></div></li><li>
<a
href="http://infopaso.com.ar/la-anses-podria-ahorrar-mas-50-000-millones/" title="La Anses podría ahorrar más $50.000 millones" class="bump-view" data-bump-view="tp">
<img
width="40" height="40" src="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2020/06/Raverta.jpg?fit=940%2C529&#038;resize=40%2C40" alt="La Anses podría ahorrar más $50.000 millones" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
</a><div
class="widgets-list-layout-links">
<a
href="http://infopaso.com.ar/la-anses-podria-ahorrar-mas-50-000-millones/" title="La Anses podría ahorrar más $50.000 millones" class="bump-view" data-bump-view="tp">La Anses podría ahorrar más $50.000 millones</a></div></li><li>
<a
href="http://infopaso.com.ar/gustavo-valdes-anunciara-este-lunes-nuevas-medidas-en-corrientes/" title="Gustavo Valdés anunciará este lunes nuevas medidas en Corrientes" class="bump-view" data-bump-view="tp">
<img
width="40" height="40" src="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2020/06/Valdés-Conferencia-Prensa-200608-02.jpg?fit=1024%2C683&#038;resize=40%2C40" alt="Gustavo Valdés anunciará este lunes nuevas medidas en Corrientes" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
</a><div
class="widgets-list-layout-links">
<a
href="http://infopaso.com.ar/gustavo-valdes-anunciara-este-lunes-nuevas-medidas-en-corrientes/" title="Gustavo Valdés anunciará este lunes nuevas medidas en Corrientes" class="bump-view" data-bump-view="tp">Gustavo Valdés anunciará este lunes nuevas medidas en Corrientes</a></div></li><li>
<a
href="http://infopaso.com.ar/reina-de-la-55-fiesta-nacional-de-la-pesca-del-dorado/" title="Reina de la 55° Fiesta Nacional de la Pesca del Dorado" class="bump-view" data-bump-view="tp">
<img
width="40" height="40" src="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/07/Candidatas-Dorado-agosto-2018.jpg?fit=1024%2C768&#038;resize=40%2C40" alt="Reina de la 55° Fiesta Nacional de la Pesca del Dorado" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
</a><div
class="widgets-list-layout-links">
<a
href="http://infopaso.com.ar/reina-de-la-55-fiesta-nacional-de-la-pesca-del-dorado/" title="Reina de la 55° Fiesta Nacional de la Pesca del Dorado" class="bump-view" data-bump-view="tp">Reina de la 55° Fiesta Nacional de la Pesca del Dorado</a></div></li></ul></aside><aside
id="recent-posts-5" class="widget inner-padding widget_recent_entries"><h2 class="widget-title">Lo más reciente</h2><ul><li>
<a
href="http://infopaso.com.ar/ciclo-de-capacitaciones-turisticas-virtuales/" aria-current="page">Ciclo de Capacitaciones Turísticas Virtuales</a>
<span
class="post-date">julio 2, 2020</span></li><li>
<a
href="http://infopaso.com.ar/corrientes-continua-con-controles-de-precios-maximos/">Corrientes continúa con controles de precios máximos</a>
<span
class="post-date">julio 1, 2020</span></li><li>
<a
href="http://infopaso.com.ar/corrientes-sigue-en-fase-5-fuertes-controles/">Corrientes sigue en Fase 5 fuertes controles</a>
<span
class="post-date">junio 29, 2020</span></li><li>
<a
href="http://infopaso.com.ar/respaldo-a-las-entidades-deportivas/">Respaldo a las entidades deportivas</a>
<span
class="post-date">junio 29, 2020</span></li><li>
<a
href="http://infopaso.com.ar/control-y-monitoreo-manga-de-langostas/">Control y monitoreo manga de langostas</a>
<span
class="post-date">junio 29, 2020</span></li></ul></aside><aside
id="categories-5" class="widget inner-padding widget_categories"><h2 class="widget-title">Secciones</h2><ul><li
class="cat-item cat-item-1"><a
href="http://infopaso.com.ar/secciones/actualidad/">Actualidad</a> (1.232)</li><li
class="cat-item cat-item-27"><a
href="http://infopaso.com.ar/secciones/cultura/">Cultura</a> (194)</li><li
class="cat-item cat-item-3"><a
href="http://infopaso.com.ar/secciones/deportes/">Deportes</a> (76)</li><li
class="cat-item cat-item-4"><a
href="http://infopaso.com.ar/secciones/economia/">Economía</a> (146)</li><li
class="cat-item cat-item-111"><a
href="http://infopaso.com.ar/secciones/gourmet/">Gourmet</a> (18)</li><li
class="cat-item cat-item-279"><a
href="http://infopaso.com.ar/secciones/industria/">Industria</a> (23)</li><li
class="cat-item cat-item-121"><a
href="http://infopaso.com.ar/secciones/medio-ambiente/">Medio Ambiente</a> (69)</li><li
class="cat-item cat-item-2"><a
href="http://infopaso.com.ar/secciones/politica/">Política</a> (286)</li><li
class="cat-item cat-item-50"><a
href="http://infopaso.com.ar/secciones/produccion/">Producción</a> (115)</li><li
class="cat-item cat-item-15"><a
href="http://infopaso.com.ar/secciones/salud/">Salud</a> (147)</li><li
class="cat-item cat-item-68"><a
href="http://infopaso.com.ar/secciones/seguridad/">Seguridad</a> (65)</li><li
class="cat-item cat-item-152"><a
href="http://infopaso.com.ar/secciones/sociedad/">Sociedad</a> (122)</li><li
class="cat-item cat-item-28"><a
href="http://infopaso.com.ar/secciones/tecnologia/">Tecnología</a> (33)</li><li
class="cat-item cat-item-18"><a
href="http://infopaso.com.ar/secciones/turismo/">Turismo</a> (216)</li></ul></aside><aside
id="media_image-11" class="widget inner-padding widget_media_image"><img
width="300" height="300" src="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/03/Dengue-02.jpg?fit=300%2C300" class="image wp-image-5172  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" title="Comunicación Social" srcset="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/03/Dengue-02.jpg?w=960 960w, https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/03/Dengue-02.jpg?resize=300%2C300 300w, https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/03/Dengue-02.jpg?resize=150%2C150 150w, https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/03/Dengue-02.jpg?resize=768%2C768 768w, https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/03/Dengue-02.jpg?resize=500%2C500 500w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="5172" data-permalink="http://infopaso.com.ar/dengue-02/" data-orig-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/03/Dengue-02.jpg?fit=960%2C960" data-orig-size="960,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dengue 02" data-image-description="" data-medium-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/03/Dengue-02.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/03/Dengue-02.jpg?fit=825%2C825" /></aside><aside
id="media_image-6" class="widget inner-padding widget_media_image"><a
href="https://www.facebook.com/Irupe-Servicios-122184634505608/"><img
width="300" height="143" src="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2018/02/ACA-Irupe-Servicios.jpg?fit=300%2C143" class="image wp-image-630  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-attachment-id="630" data-permalink="http://infopaso.com.ar/aca-irupe-servicios/" data-orig-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2018/02/ACA-Irupe-Servicios.jpg?fit=300%2C143" data-orig-size="300,143" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ACA-Irupe-Servicios" data-image-description="" data-medium-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2018/02/ACA-Irupe-Servicios.jpg?fit=300%2C143" data-large-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2018/02/ACA-Irupe-Servicios.jpg?fit=300%2C143" /></a></aside><aside
id="media_image-8" class="widget inner-padding widget_media_image"><a
href="https://www.facebook.com/frigoporcfranquicia.pasodelapatria"><img
width="300" height="300" src="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/12/Frigo-Porc-300.jpg?fit=300%2C300" class="image wp-image-4714  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/12/Frigo-Porc-300.jpg?w=300 300w, https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/12/Frigo-Porc-300.jpg?resize=150%2C150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="4714" data-permalink="http://infopaso.com.ar/frigo-porc-300/" data-orig-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/12/Frigo-Porc-300.jpg?fit=300%2C300" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Frigo-Porc 300" data-image-description="" data-medium-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/12/Frigo-Porc-300.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/12/Frigo-Porc-300.jpg?fit=300%2C300" /></a></aside><aside
id="media_image-13" class="widget inner-padding widget_media_image"><img
width="300" height="155" src="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/03/dengue-200311-02.gif?fit=300%2C155" class="image wp-image-5188  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-attachment-id="5188" data-permalink="http://infopaso.com.ar/dengue-200311-02-2/" data-orig-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/03/dengue-200311-02.gif?fit=496%2C256" data-orig-size="496,256" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dengue 200311 (02)" data-image-description="" data-medium-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/03/dengue-200311-02.gif?fit=300%2C155" data-large-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2020/03/dengue-200311-02.gif?fit=496%2C256" /></aside><aside
id="archives-2" class="widget inner-padding widget_archive"><h2 class="widget-title">Archivos</h2>		<label
class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
<select
id="archives-dropdown-2" name="archive-dropdown"><option
value="">Elegir el mes</option><option
value='http://infopaso.com.ar/2020/07/'> julio 2020</option><option
value='http://infopaso.com.ar/2020/06/'> junio 2020</option><option
value='http://infopaso.com.ar/2020/05/'> mayo 2020</option><option
value='http://infopaso.com.ar/2020/04/'> abril 2020</option><option
value='http://infopaso.com.ar/2020/03/'> marzo 2020</option><option
value='http://infopaso.com.ar/2020/02/'> febrero 2020</option><option
value='http://infopaso.com.ar/2020/01/'> enero 2020</option><option
value='http://infopaso.com.ar/2019/12/'> diciembre 2019</option><option
value='http://infopaso.com.ar/2019/11/'> noviembre 2019</option><option
value='http://infopaso.com.ar/2019/10/'> octubre 2019</option><option
value='http://infopaso.com.ar/2019/09/'> septiembre 2019</option><option
value='http://infopaso.com.ar/2019/08/'> agosto 2019</option><option
value='http://infopaso.com.ar/2019/07/'> julio 2019</option><option
value='http://infopaso.com.ar/2019/06/'> junio 2019</option><option
value='http://infopaso.com.ar/2019/05/'> mayo 2019</option><option
value='http://infopaso.com.ar/2019/04/'> abril 2019</option><option
value='http://infopaso.com.ar/2019/03/'> marzo 2019</option><option
value='http://infopaso.com.ar/2019/02/'> febrero 2019</option><option
value='http://infopaso.com.ar/2019/01/'> enero 2019</option><option
value='http://infopaso.com.ar/2018/12/'> diciembre 2018</option><option
value='http://infopaso.com.ar/2018/11/'> noviembre 2018</option><option
value='http://infopaso.com.ar/2018/10/'> octubre 2018</option><option
value='http://infopaso.com.ar/2018/09/'> septiembre 2018</option><option
value='http://infopaso.com.ar/2018/08/'> agosto 2018</option><option
value='http://infopaso.com.ar/2018/07/'> julio 2018</option><option
value='http://infopaso.com.ar/2018/06/'> junio 2018</option><option
value='http://infopaso.com.ar/2018/05/'> mayo 2018</option><option
value='http://infopaso.com.ar/2018/04/'> abril 2018</option><option
value='http://infopaso.com.ar/2018/03/'> marzo 2018</option><option
value='http://infopaso.com.ar/2018/02/'> febrero 2018</option><option
value='http://infopaso.com.ar/2018/01/'> enero 2018</option><option
value='http://infopaso.com.ar/2017/12/'> diciembre 2017</option><option
value='http://infopaso.com.ar/2017/11/'> noviembre 2017</option><option
value='http://infopaso.com.ar/2017/10/'> octubre 2017</option></select> <script type="text/javascript">(function(){var dropdown=document.getElementById("archives-dropdown-2");function onSelectChange(){if(dropdown.options[dropdown.selectedIndex].value!==''){document.location.href=this.options[this.selectedIndex].value}}
dropdown.onchange=onSelectChange})()</script> </aside></div></div></div></div><div
class="site-footer footer-bar-active footer-bar-align-right"><div
id="footer-widgets" class="site footer-widgets"><div
class="footer-widgets-container grid-container grid-parent"><div
class="inside-footer-widgets"><div
class="footer-widget-1 grid-parent grid-33 tablet-grid-50 mobile-grid-100"><aside
id="calendar-5" class="widget inner-padding widget_calendar"><h2 class="widget-title">Calendario</h2><div
id="calendar_wrap" class="calendar_wrap"><table
id="wp-calendar" class="wp-calendar-table"><caption>julio 2020</caption><thead><tr><th
scope="col" title="lunes">L</th><th
scope="col" title="martes">M</th><th
scope="col" title="miércoles">X</th><th
scope="col" title="jueves">J</th><th
scope="col" title="viernes">V</th><th
scope="col" title="sábado">S</th><th
scope="col" title="domingo">D</th></tr></thead><tbody><tr><td
colspan="2" class="pad">&nbsp;</td><td><a
href="http://infopaso.com.ar/2020/07/01/" aria-label="Entradas publicadas el 1 de July de 2020">1</a></td><td
id="today"><a
href="http://infopaso.com.ar/2020/07/02/" aria-label="Entradas publicadas el 2 de July de 2020">2</a></td><td>3</td><td>4</td><td>5</td></tr><tr><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td></tr><tr><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td></tr><tr><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td></tr><tr><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td><td
class="pad" colspan="2">&nbsp;</td></tr></tbody></table><nav
aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
<span
class="wp-calendar-nav-prev"><a
href="http://infopaso.com.ar/2020/06/">&laquo; Jun</a></span>
<span
class="pad">&nbsp;</span>
<span
class="wp-calendar-nav-next">&nbsp;</span></nav></div></aside></div><div
class="footer-widget-2 grid-parent grid-33 tablet-grid-50 mobile-grid-100"><aside
id="top-posts-4" class="widget inner-padding widget_top-posts"><h2 class="widget-title">Lo más visto</h2><ul><li>
<a
href="http://infopaso.com.ar/corrientes-continua-con-controles-de-precios-maximos/" class="bump-view" data-bump-view="tp">Corrientes continúa con controles de precios máximos</a></li><li>
<a
href="http://infopaso.com.ar/corrientes-sigue-en-fase-5-fuertes-controles/" class="bump-view" data-bump-view="tp">Corrientes sigue en Fase 5 fuertes controles</a></li><li>
<a
href="http://infopaso.com.ar/la-anses-podria-ahorrar-mas-50-000-millones/" class="bump-view" data-bump-view="tp">La Anses podría ahorrar más $50.000 millones</a></li><li>
<a
href="http://infopaso.com.ar/gustavo-valdes-anunciara-este-lunes-nuevas-medidas-en-corrientes/" class="bump-view" data-bump-view="tp">Gustavo Valdés anunciará este lunes nuevas medidas en Corrientes</a></li><li>
<a
href="http://infopaso.com.ar/reina-de-la-55-fiesta-nacional-de-la-pesca-del-dorado/" class="bump-view" data-bump-view="tp">Reina de la 55° Fiesta Nacional de la Pesca del Dorado</a></li></ul></aside></div><div
class="footer-widget-3 grid-parent grid-33 tablet-grid-50 mobile-grid-100"><aside
id="blog_subscription-3" class="widget inner-padding widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title">Suscríbete al blog por correo electrónico</h2><form
action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3"><div
id="subscribe-text"><p>Introduce tu correo electrónico para suscribirte a este blog y recibir avisos de nuevas entradas.</p></div><div
class="jetpack-subscribe-count"><p>
Únete a otros 495 suscriptores</p></div><p
id="subscribe-email">
<label
id="jetpack-subscribe-label"
class="screen-reader-text"
for="subscribe-field-blog_subscription-3">
Dirección de correo electrónico                        </label>
<input
type="email" name="email" required="required"
value=""
id="subscribe-field-blog_subscription-3"
placeholder="Dirección de correo electrónico"
/></p><p
id="subscribe-submit">
<input
type="hidden" name="action" value="subscribe"/>
<input
type="hidden" name="source" value="http://infopaso.com.ar/ciclo-de-capacitaciones-turisticas-virtuales/"/>
<input
type="hidden" name="sub-type" value="widget"/>
<input
type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
<button
type="submit"
name="jetpack_subscriptions_widget"
>
Suscribir                        </button></p></form></aside></div></div></div></div><footer
class="site-info" itemtype="https://schema.org/WPFooter" itemscope><div
class="inside-site-info grid-container grid-parent"><div
class="footer-bar"><aside
id="pages-3" class="widget inner-padding widget_pages"><h2 class="widget-title">Páginas</h2><ul><li
class="page_item page-item-2"><a
href="http://infopaso.com.ar/contacto/">¡Contacto!</a></li></ul></aside></div><div
class="copyright-bar">
<span
class="copyright">&copy; 2020 InfoPaso</span> &bull; Funciona con <a
href="https://generatepress.com" itemprop="url">GeneratePress</a></div></div></footer></div><a
title="Volver arriba" rel="nofollow" href="#" class="generate-back-to-top" style="opacity:0;visibility:hidden;" data-scroll-speed="400" data-start-scroll="300">
<span
class="screen-reader-text">Volver arriba</span>
</a> <script type="text/javascript">window.WPCOM_sharing_counts={"http:\/\/infopaso.com.ar\/ciclo-de-capacitaciones-turisticas-virtuales\/":6155}</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/photon/photon.min.js'></script> <!--[if lte IE 11]> <script type='text/javascript' src='http://infopaso.com.ar/wp-content/themes/generatepress/js/classList.min.js'></script> <![endif]--> <script type='text/javascript' src='http://infopaso.com.ar/wp-content/cache/wpo-minify/1592430357/assets/wpo-minify-footer-a11f117b.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript'>var sharing_js_options={"lang":"es","counts":"1","is_stats_active":"1"}</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/sharedaddy/sharing.min.js'></script> <script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close()}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return!1});var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close()}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return!1});var windowOpen;jQuery(document.body).on('click','a.share-linkedin',function(){if('undefined'!==typeof windowOpen){windowOpen.close()}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return!1});var windowOpen;jQuery(document.body).on('click','a.share-tumblr',function(){if('undefined'!==typeof windowOpen){windowOpen.close()}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtumblr','menubar=1,resizable=1,width=450,height=450');return!1});var windowOpen;jQuery(document.body).on('click','a.share-pocket',function(){if('undefined'!==typeof windowOpen){windowOpen.close()}
windowOpen=window.open(jQuery(this).attr('href'),'wpcompocket','menubar=1,resizable=1,width=450,height=450');return!1});var windowOpen;jQuery(document.body).on('click','a.share-telegram',function(){if('undefined'!==typeof windowOpen){windowOpen.close()}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtelegram','menubar=1,resizable=1,width=450,height=450');return!1});var windowOpen;jQuery(document.body).on('click','a.share-skype',function(){if('undefined'!==typeof windowOpen){windowOpen.close()}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomskype','menubar=1,resizable=1,width=305,height=665');return!1})</script> <script type='text/javascript' src='https://stats.wp.com/e-202027.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:8.6.1',blog:'25396175',post:'6155',tz:'-3',srv:'infopaso.com.ar'}]);_stq.push(['clickTrackerInit','25396175','6155'])</script> </body></html>
<!-- Cached by WP-Optimize - https://getwpo.com - Last modified: Thu, 02 Jul 2020 14:21:02 GMT -->
