<!DOCTYPE html><html
lang="es"><head><meta
charset="UTF-8"><link
rel="profile" href="https://gmpg.org/xfn/11"> <script>function loadAsync(e,t){var a,n=!1;a=document.createElement("script"),a.type="text/javascript",a.src=e,a.onreadystatechange=function(){n||this.readyState&&"complete"!=this.readyState||(n=!0,"function"==typeof t&&t())},a.onload=a.onreadystatechange,document.getElementsByTagName("head")[0].appendChild(a)}</script> <title>Atención en consultorios externos del hospital de Campaña | InfoPaso</title> <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://infopaso.com.ar/#organization","url":"http://infopaso.com.ar/","name":"InfoPaso","sameAs":[],"contactPoint":{"@type":"ContactPoint","telephone":"++54 379 451 0912","contactType":"none"}},{"@type":"WebSite","@id":"http://infopaso.com.ar/#website","url":"http://infopaso.com.ar/","name":"InfoPaso","publisher":{"@id":"http://infopaso.com.ar/#organization"}},{"@type":"WebPage","@id":"http://infopaso.com.ar/atencion-en-consultorios-externos-del-hospital-de-campana/#webpage","url":"http://infopaso.com.ar/atencion-en-consultorios-externos-del-hospital-de-campana/","inLanguage":"es","name":"Atención en consultorios externos del hospital de Campaña","isPartOf":{"@id":"http://infopaso.com.ar/#website"},"breadcrumb":{"@id":"http://infopaso.com.ar/atencion-en-consultorios-externos-del-hospital-de-campana/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"http://infopaso.com.ar/atencion-en-consultorios-externos-del-hospital-de-campana/#primaryimage","url":"https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2020/09/Hospital-Campana-Corrientes.jpg?fit=860%2C645","width":860,"height":645},"primaryImageOfPage":{"@id":"http://infopaso.com.ar/atencion-en-consultorios-externos-del-hospital-de-campana/#primaryimage"},"datePublished":"2020-09-07T12:13:01-03:00","dateModified":"2020-09-07T12:13:09-03:00"},{"@type":"Article","@id":"http://infopaso.com.ar/atencion-en-consultorios-externos-del-hospital-de-campana/#article","isPartOf":{"@id":"http://infopaso.com.ar/atencion-en-consultorios-externos-del-hospital-de-campana/#webpage"},"author":{"@id":"http://infopaso.com.ar/author/infopaso001/#author"},"headline":"Atención en consultorios externos del hospital de Campaña","datePublished":"2020-09-07T12:13:01-03:00","dateModified":"2020-09-07T12:13:09-03:00","commentCount":0,"mainEntityOfPage":{"@id":"http://infopaso.com.ar/atencion-en-consultorios-externos-del-hospital-de-campana/#webpage"},"publisher":{"@id":"http://infopaso.com.ar/#organization"},"articleSection":"Actualidad, Salud, Actualidad, Covid-19, Covid-19 en Corrientes, Hospital de Campaña, Ministerio de Salud Pública de Corrientes, Salud, Salud Pública","image":{"@type":"ImageObject","@id":"http://infopaso.com.ar/atencion-en-consultorios-externos-del-hospital-de-campana/#primaryimage","url":"https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2020/09/Hospital-Campana-Corrientes.jpg?fit=860%2C645","width":860,"height":645}},{"@type":"Person","@id":"http://infopaso.com.ar/author/infopaso001/#author","name":"Rubén Gauto","sameAs":[],"image":{"@type":"ImageObject","@id":"http://infopaso.com.ar/#personlogo","url":"http://1.gravatar.com/avatar/7036cefb8ffe675e9594ca82c551ed77?s=96&d=mm&r=g","width":96,"height":96,"caption":"Rubén Gauto"}},{"@type":"BreadcrumbList","@id":"http://infopaso.com.ar/atencion-en-consultorios-externos-del-hospital-de-campana/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://infopaso.com.ar/","url":"http://infopaso.com.ar/","name":"InfoPaso"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://infopaso.com.ar/atencion-en-consultorios-externos-del-hospital-de-campana/","url":"http://infopaso.com.ar/atencion-en-consultorios-externos-del-hospital-de-campana/","name":"Atención en consultorios externos del hospital de Campaña"}}]}]}</script> <link
rel="canonical" href="http://infopaso.com.ar/atencion-en-consultorios-externos-del-hospital-de-campana/" /> <script type="text/javascript" >window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create','UA-22489941-1','auto');ga('send','pageview')</script> <script async src="https://www.google-analytics.com/analytics.js"></script> <link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel='dns-prefetch' href='//i0.wp.com' /><link
rel='dns-prefetch' href='//i1.wp.com' /><link
rel='dns-prefetch' href='//i2.wp.com' /><link
rel='dns-prefetch' href='//c0.wp.com' /><link
href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link
rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Feed" href="http://infopaso.com.ar/feed/" /><link
rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Feed de los comentarios" href="http://infopaso.com.ar/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Comentario Atención en consultorios externos del hospital de Campaña del feed" href="http://infopaso.com.ar/atencion-en-consultorios-externos-del-hospital-de-campana/feed/" /><style type="text/css" media="all">@font-face{font-family:'Source Sans Pro';font-style:italic;font-weight:200;font-display:swap;src:local('Source Sans Pro ExtraLight Italic'),local('SourceSansPro-ExtraLightItalic'),url(http://fonts.gstatic.com/s/sourcesanspro/v13/6xKwdSBYKcSV-LCoeQqfX1RYOo3qPZYokSds18I.woff) format('woff')}@font-face{font-family:'Source Sans Pro';font-style:italic;font-weight:300;font-display:swap;src:local('Source Sans Pro Light Italic'),local('SourceSansPro-LightItalic'),url(http://fonts.gstatic.com/s/sourcesanspro/v13/6xKwdSBYKcSV-LCoeQqfX1RYOo3qPZZMkids18I.woff) format('woff')}@font-face{font-family:'Source Sans Pro';font-style:italic;font-weight:400;font-display:swap;src:local('Source Sans Pro Italic'),local('SourceSansPro-Italic'),url(http://fonts.gstatic.com/s/sourcesanspro/v13/6xK1dSBYKcSV-LCoeQqfX1RYOo3qPZ7nsDQ.woff) format('woff')}@font-face{font-family:'Source Sans Pro';font-style:italic;font-weight:600;font-display:swap;src:local('Source Sans Pro SemiBold Italic'),local('SourceSansPro-SemiBoldItalic'),url(http://fonts.gstatic.com/s/sourcesanspro/v13/6xKwdSBYKcSV-LCoeQqfX1RYOo3qPZY4lCds18I.woff) format('woff')}@font-face{font-family:'Source Sans Pro';font-style:italic;font-weight:700;font-display:swap;src:local('Source Sans Pro Bold Italic'),local('SourceSansPro-BoldItalic'),url(http://fonts.gstatic.com/s/sourcesanspro/v13/6xKwdSBYKcSV-LCoeQqfX1RYOo3qPZZclSds18I.woff) format('woff')}@font-face{font-family:'Source Sans Pro';font-style:italic;font-weight:900;font-display:swap;src:local('Source Sans Pro Black Italic'),local('SourceSansPro-BlackItalic'),url(http://fonts.gstatic.com/s/sourcesanspro/v13/6xKwdSBYKcSV-LCoeQqfX1RYOo3qPZZklyds18I.woff) format('woff')}@font-face{font-family:'Source Sans Pro';font-display:block;font-style:normal;font-weight:200;font-display:swap;src:local('Source Sans Pro ExtraLight'),local('SourceSansPro-ExtraLight'),url(http://fonts.gstatic.com/s/sourcesanspro/v13/6xKydSBYKcSV-LCoeQqfX1RYOo3i94_wlxdo.woff) format('woff')}@font-face{font-family:'Source Sans Pro';font-display:block;font-style:normal;font-weight:300;font-display:swap;src:local('Source Sans Pro Light'),local('SourceSansPro-Light'),url(http://fonts.gstatic.com/s/sourcesanspro/v13/6xKydSBYKcSV-LCoeQqfX1RYOo3ik4zwlxdo.woff) format('woff')}@font-face{font-family:'Source Sans Pro';font-display:block;font-style:normal;font-weight:400;font-display:swap;src:local('Source Sans Pro Regular'),local('SourceSansPro-Regular'),url(http://fonts.gstatic.com/s/sourcesanspro/v13/6xK3dSBYKcSV-LCoeQqfX1RYOo3qOK7j.woff) format('woff')}@font-face{font-family:'Source Sans Pro';font-display:block;font-style:normal;font-weight:600;font-display:swap;src:local('Source Sans Pro SemiBold'),local('SourceSansPro-SemiBold'),url(http://fonts.gstatic.com/s/sourcesanspro/v13/6xKydSBYKcSV-LCoeQqfX1RYOo3i54rwlxdo.woff) format('woff')}@font-face{font-family:'Source Sans Pro';font-display:block;font-style:normal;font-weight:700;font-display:swap;src:local('Source Sans Pro Bold'),local('SourceSansPro-Bold'),url(http://fonts.gstatic.com/s/sourcesanspro/v13/6xKydSBYKcSV-LCoeQqfX1RYOo3ig4vwlxdo.woff) format('woff')}@font-face{font-family:'Source Sans Pro';font-display:block;font-style:normal;font-weight:900;font-display:swap;src:local('Source Sans Pro Black'),local('SourceSansPro-Black'),url(http://fonts.gstatic.com/s/sourcesanspro/v13/6xKydSBYKcSV-LCoeQqfX1RYOo3iu4nwlxdo.woff) format('woff')}</style><link
rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link
rel='stylesheet' id='wpo_min-header-2-css'  href='http://infopaso.com.ar/wp-content/cache/wpo-minify/1599168372/assets/wpo-minify-header-807c1dcc.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.9/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.9/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script> <script type='text/javascript' id='jetpack_related-posts-js-extra'>var related_posts_js_options={"post_heading":"h4"}</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script> <link
rel="https://api.w.org/" href="http://infopaso.com.ar/wp-json/" /><link
rel="alternate" type="application/json" href="http://infopaso.com.ar/wp-json/wp/v2/posts/6520" /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://infopaso.com.ar/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://infopaso.com.ar/wp-includes/wlwmanifest.xml" /><link
rel='prev' title='Parte Oficial del Comité de Crisis de Paso de la Patria' href='http://infopaso.com.ar/parte-oficial-del-comite-de-crisis-de-paso-de-la-patria/' /><meta
name="generator" content="WordPress 5.5.1" /><link
rel='shortlink' href='http://infopaso.com.ar/?p=6520' /><link
rel="alternate" type="application/json+oembed" href="http://infopaso.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfopaso.com.ar%2Fatencion-en-consultorios-externos-del-hospital-de-campana%2F" /><link
rel="alternate" type="text/xml+oembed" href="http://infopaso.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfopaso.com.ar%2Fatencion-en-consultorios-externos-del-hospital-de-campana%2F&#038;format=xml" /><style type='text/css'>img#wpstats{display:none}</style><meta
name="viewport" content="width=device-width, initial-scale=1"><meta
property="og:type" content="article" /><meta
property="og:title" content="Atención en consultorios externos del hospital de Campaña" /><meta
property="og:url" content="http://infopaso.com.ar/atencion-en-consultorios-externos-del-hospital-de-campana/" /><meta
property="og:description" content="Comenzó la atención en consultorios externos del hospital de Campaña. Se trata de un ala apartada, del centro donde están internados los pacientes positivos por Covid-19. Este nuevo sector está des…" /><meta
property="article:published_time" content="2020-09-07T12:13:01+00:00" /><meta
property="article:modified_time" content="2020-09-07T12:13:09+00:00" /><meta
property="og:site_name" content="InfoPaso" /><meta
property="og:image" content="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2020/09/Hospital-Campana-Corrientes.jpg?fit=860%2C645" /><meta
property="og:image:width" content="860" /><meta
property="og:image:height" content="645" /><meta
property="og:locale" content="es_ES" /><meta
name="twitter:creator" content="@RubenGauto" /><meta
name="twitter:site" content="@RubenGauto" /><meta
name="twitter:text:title" content="Atención en consultorios externos del hospital de Campaña" /><meta
name="twitter:image" content="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2020/09/Hospital-Campana-Corrientes.jpg?fit=860%2C645&#038;w=640" /><meta
name="twitter:card" content="summary_large_image" /></head><body
class="post-template-default single single-post postid-6520 single-format-standard wp-embed-responsive right-sidebar nav-above-header fluid-header one-container active-footer-widgets-3 nav-aligned-center header-aligned-center dropdown-hover featured-image-active" itemtype="https://schema.org/Blog" itemscope>
<a
class="screen-reader-text skip-link" href="#content" title="Saltar al contenido">Saltar al contenido</a><nav
id="site-navigation" class="main-navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope><div
class="inside-navigation">
<button
class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
<span
class="mobile-menu">Menú</span>				</button><div
id="primary-menu" class="main-nav"><ul
id="menu-main-menu" class=" menu sf-menu"><li
id="menu-item-2997" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2997"><a
href="http://infopaso.com.ar/secciones/actualidad/">Actualidad</a></li><li
id="menu-item-2998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2998"><a
href="http://infopaso.com.ar/secciones/politica/">Política</a></li><li
id="menu-item-2999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2999"><a
href="http://infopaso.com.ar/secciones/turismo/">Turismo</a></li><li
id="menu-item-3000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3000"><a
href="http://infopaso.com.ar/secciones/cultura/">Cultura</a></li><li
id="menu-item-3001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3001"><a
href="http://infopaso.com.ar/secciones/economia/">Economía</a></li><li
id="menu-item-3002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3002"><a
href="http://infopaso.com.ar/secciones/produccion/">Producción</a></li><li
id="menu-item-3003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3003"><a
href="http://infopaso.com.ar/secciones/sociedad/">Sociedad</a></li><li
id="menu-item-3004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3004"><a
href="http://infopaso.com.ar/secciones/deportes/">Deportes</a></li><li
id="menu-item-3005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3005"><a
href="http://infopaso.com.ar/secciones/medio-ambiente/">Medio Ambiente</a></li><li
id="menu-item-3006" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3006"><a
href="http://infopaso.com.ar/secciones/salud/">Salud</a></li></ul></div></div></nav><header
id="masthead" class="site-header" itemtype="https://schema.org/WPHeader" itemscope><div
class="inside-header"><div
class="site-branding"><p
class="main-title" itemprop="headline">
<a
href="http://infopaso.com.ar/" rel="home">
InfoPaso
</a></p><p
class="site-description" itemprop="description">
¡Información relevante!</p></div></div></header><div
id="page" class="hfeed site grid-container container grid-parent"><div
id="content" class="site-content"><div
id="primary" class="content-area grid-parent mobile-grid-100 grid-75 tablet-grid-75"><main
id="main" class="site-main"><article
id="post-6520" class="post-6520 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-salud tag-actualidad tag-covid-19 tag-covid-19-en-corrientes tag-hospital-de-campana tag-ministerio-de-salud-publica-de-corrientes tag-salud tag-salud-publica" itemtype="https://schema.org/CreativeWork" itemscope><div
class="inside-article"><div
class="page-header-image-single grid-container grid-parent">
<img
width="860" height="645" src="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2020/09/Hospital-Campana-Corrientes.jpg?fit=860%2C645" class="attachment-full size-full wp-post-image" alt="" loading="lazy" itemprop="image" srcset="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2020/09/Hospital-Campana-Corrientes.jpg?w=860 860w, https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2020/09/Hospital-Campana-Corrientes.jpg?resize=300%2C225 300w, https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2020/09/Hospital-Campana-Corrientes.jpg?resize=768%2C576 768w" sizes="(max-width: 860px) 100vw, 860px" data-attachment-id="6521" data-permalink="http://infopaso.com.ar/atencion-en-consultorios-externos-del-hospital-de-campana/hospital-campana-corrientes/#main" data-orig-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2020/09/Hospital-Campana-Corrientes.jpg?fit=860%2C645" data-orig-size="860,645" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hospital Campaña Corrientes" data-image-description="" data-medium-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2020/09/Hospital-Campana-Corrientes.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2020/09/Hospital-Campana-Corrientes.jpg?fit=860%2C645" /></div><header
class="entry-header"><h1 class="entry-title" itemprop="headline">Atención en consultorios externos del hospital de Campaña</h1><div
class="entry-meta">
<span
class="posted-on"><a
href="http://infopaso.com.ar/atencion-en-consultorios-externos-del-hospital-de-campana/" title="09:13" rel="bookmark"><time
class="updated" datetime="2020-09-07T09:13:09-03:00" itemprop="dateModified">septiembre 7, 2020</time><time
class="entry-date published" datetime="2020-09-07T09:13:01-03:00" itemprop="datePublished">septiembre 7, 2020</time></a></span> <span
class="byline">por <span
class="author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope><a
class="url fn n" href="http://infopaso.com.ar/author/infopaso001/" title="Ver todas las entradas de Rubén Gauto" rel="author" itemprop="url"><span
class="author-name" itemprop="name">Rubén Gauto</span></a></span></span></div></header><div
class="entry-content" itemprop="text"><h2>Comenzó la atención en consultorios externos del <a
href="http://infopaso.com.ar/etiquetas/hospital-de-campana/" target="_blank" rel="noreferrer noopener">hospital de Campaña</a>.</h2><p>Se trata de un ala apartada, del centro donde están internados los pacientes positivos por <strong><a
href="http://infopaso.com.ar/etiquetas/covid-19/" target="_blank" rel="noreferrer noopener">Covid-19</a></strong>. Este nuevo sector está destinado a la asistencia de personas que padezcan cualquier tipo de síntoma respiratorio.</p><p>El <strong><a
href="http://infopaso.com.ar/etiquetas/ministerio-de-salud-publica-de-corrientes/" target="_blank" rel="noreferrer noopener">Ministerio de Salud Pública de la Provincia</a></strong>, a cargo de Ricardo Cardozo, habilitó el servicio de consultorios externos en el hospital de Campaña Escuela Hogar, para la atención de personas que manifiesten sintomatología respiratoria. Funciona todos los días las 24 horas.</p><p>En principio, funcionan dos consultorios en el predio y se sumarán otros más de acuerdo a la demanda. El sector se encuentra apartado de las áreas de internación o de circulación de pacientes con Covid-19 positivo.</p><p>Cuenta con una sala de espera con triage (proceso que permite una gestión del riesgo clínico para el Nuevo Coronavirus), para determinar la urgencia de atención de cada paciente. El personal trabajará con los correspondientes equipos de protección. Dispone de una sala de Shock Room para casos más graves.</p><p>Además, se harán testeos, para evaluar de forma rápida si el paciente es positivo por Covid-19. Si el resultado es negativo, se procederá a hacer la derivación correspondiente a otro hospital, para las atenciones de cada caso en particular.</p><p>Fuente | Prensa Salud.</p><div
class="sharedaddy sd-sharing-enabled"><div
class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">¡Compartir!</h3><div
class="sd-content"><ul><li
class="share-facebook"><a
rel="nofollow noopener noreferrer" data-shared="sharing-facebook-6520" class="share-facebook sd-button share-icon no-text" href="http://infopaso.com.ar/atencion-en-consultorios-externos-del-hospital-de-campana/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span
class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li
class="share-twitter"><a
rel="nofollow noopener noreferrer" data-shared="sharing-twitter-6520" class="share-twitter sd-button share-icon no-text" href="http://infopaso.com.ar/atencion-en-consultorios-externos-del-hospital-de-campana/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span
class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li
class="share-linkedin"><a
rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-6520" class="share-linkedin sd-button share-icon no-text" href="http://infopaso.com.ar/atencion-en-consultorios-externos-del-hospital-de-campana/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span
class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li
class="share-jetpack-whatsapp"><a
rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="http://infopaso.com.ar/atencion-en-consultorios-externos-del-hospital-de-campana/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span
class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li
class="share-end"></li></ul></div></div></div><div
id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3></div></div><footer
class="entry-meta">
<span
class="cat-links"><span
class="screen-reader-text">Categorías </span><a
href="http://infopaso.com.ar/secciones/actualidad/" rel="category tag">Actualidad</a>, <a
href="http://infopaso.com.ar/secciones/salud/" rel="category tag">Salud</a></span> <span
class="tags-links"><span
class="screen-reader-text">Etiquetas </span><a
href="http://infopaso.com.ar/etiquetas/actualidad/" rel="tag">Actualidad</a>, <a
href="http://infopaso.com.ar/etiquetas/covid-19/" rel="tag">Covid-19</a>, <a
href="http://infopaso.com.ar/etiquetas/covid-19-en-corrientes/" rel="tag">Covid-19 en Corrientes</a>, <a
href="http://infopaso.com.ar/etiquetas/hospital-de-campana/" rel="tag">Hospital de Campaña</a>, <a
href="http://infopaso.com.ar/etiquetas/ministerio-de-salud-publica-de-corrientes/" rel="tag">Ministerio de Salud Pública de Corrientes</a>, <a
href="http://infopaso.com.ar/etiquetas/salud/" rel="tag">Salud</a>, <a
href="http://infopaso.com.ar/etiquetas/salud-publica/" rel="tag">Salud Pública</a></span> <span
class="comments-link"><a
href="http://infopaso.com.ar/atencion-en-consultorios-externos-del-hospital-de-campana/#respond">Deja un comentario</a></span><nav
id="nav-below" class="post-navigation">
<span
class="screen-reader-text">Navegación de entradas</span><div
class="nav-previous"><span
class="prev" title="Anterior"><a
href="http://infopaso.com.ar/parte-oficial-del-comite-de-crisis-de-paso-de-la-patria/" rel="prev">Parte Oficial del Comité de Crisis de Paso de la Patria</a></span></div></nav></footer></div></article><div
class="comments-area"><div
id="comments"><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/atencion-en-consultorios-externos-del-hospital-de-campana/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><p
class="must-log-in">Lo siento, debes estar <a
href="http://infopaso.com.ar/wp-login.php?redirect_to=http%3A%2F%2Finfopaso.com.ar%2Fatencion-en-consultorios-externos-del-hospital-de-campana%2F">conectado</a> para publicar un comentario.</p></div></div></div></main></div><div
id="right-sidebar" class="widget-area grid-25 tablet-grid-25 grid-parent sidebar" itemtype="https://schema.org/WPSideBar" itemscope><div
class="inside-right-sidebar"><aside
id="search-4" class="widget inner-padding widget_search"><form
method="get" class="search-form" action="http://infopaso.com.ar/">
<label>
<span
class="screen-reader-text">Buscar:</span>
<input
type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" title="Buscar:">
</label>
<input
type="submit" class="search-submit" value="Buscar"></form></aside><aside
id="top-posts-2" class="widget inner-padding widget_top-posts"><h2 class="widget-title">Lo más visto</h2><ul
class='widgets-list-layout no-grav'><li>
<a
href="http://infopaso.com.ar/parte-oficial-del-comite-de-crisis-de-paso-de-la-patria/" title="Parte Oficial del Comité de Crisis de Paso de la Patria" class="bump-view" data-bump-view="tp">
<img
width="40" height="40" src="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/08/Coronavirus-200809.jpg?fit=900%2C600&#038;resize=40%2C40" alt="Parte Oficial del Comité de Crisis de Paso de la Patria" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
</a><div
class="widgets-list-layout-links">
<a
href="http://infopaso.com.ar/parte-oficial-del-comite-de-crisis-de-paso-de-la-patria/" title="Parte Oficial del Comité de Crisis de Paso de la Patria" class="bump-view" data-bump-view="tp">Parte Oficial del Comité de Crisis de Paso de la Patria</a></div></li><li>
<a
href="http://infopaso.com.ar/de-interes-para-alojamientos-paso-de-la-patria/" title="De interés para alojamientos Paso de la Patria" class="bump-view" data-bump-view="tp">
<img
width="40" height="40" src="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2020/07/Información-alojamientos-200723.jpg?fit=900%2C1087&#038;resize=40%2C40" alt="De interés para alojamientos Paso de la Patria" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
</a><div
class="widgets-list-layout-links">
<a
href="http://infopaso.com.ar/de-interes-para-alojamientos-paso-de-la-patria/" title="De interés para alojamientos Paso de la Patria" class="bump-view" data-bump-view="tp">De interés para alojamientos Paso de la Patria</a></div></li><li>
<a
href="http://infopaso.com.ar/incremento-en-los-niveles-de-ozono-en-lo-ultimos-anos/" title="Incremento en los niveles de ozono en lo últimos años" class="bump-view" data-bump-view="tp">
<img
width="40" height="40" src="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2020/08/Tierra-planeta.jpg?fit=1024%2C737&#038;resize=40%2C40" alt="Incremento en los niveles de ozono en lo últimos años" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
</a><div
class="widgets-list-layout-links">
<a
href="http://infopaso.com.ar/incremento-en-los-niveles-de-ozono-en-lo-ultimos-anos/" title="Incremento en los niveles de ozono en lo últimos años" class="bump-view" data-bump-view="tp">Incremento en los niveles de ozono en lo últimos años</a></div></li><li>
<a
href="http://infopaso.com.ar/nuevas-disposiciones-del-comite-de-crisis-de-paso-de-la-patria/" title="Nuevas disposiciones del Comité de Crisis de Paso de la Patria" class="bump-view" data-bump-view="tp">
<img
width="40" height="40" src="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2020/09/Comite-de-Crisis-200903-03.jpg?fit=900%2C579&#038;resize=40%2C40" alt="Nuevas disposiciones del Comité de Crisis de Paso de la Patria" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
</a><div
class="widgets-list-layout-links">
<a
href="http://infopaso.com.ar/nuevas-disposiciones-del-comite-de-crisis-de-paso-de-la-patria/" title="Nuevas disposiciones del Comité de Crisis de Paso de la Patria" class="bump-view" data-bump-view="tp">Nuevas disposiciones del Comité de Crisis de Paso de la Patria</a></div></li><li>
<a
href="http://infopaso.com.ar/mitos-prejuicios-y-desafios-del-erotismo-en-la-tercera-edad/" title="Mitos, prejuicios y desafíos del erotismo en la tercera edad" class="bump-view" data-bump-view="tp">
<img
width="40" height="40" src="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2018/11/Sexo-tercera-edad.jpg?fit=800%2C535&#038;resize=40%2C40" alt="Mitos, prejuicios y desafíos del erotismo en la tercera edad" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
</a><div
class="widgets-list-layout-links">
<a
href="http://infopaso.com.ar/mitos-prejuicios-y-desafios-del-erotismo-en-la-tercera-edad/" title="Mitos, prejuicios y desafíos del erotismo en la tercera edad" class="bump-view" data-bump-view="tp">Mitos, prejuicios y desafíos del erotismo en la tercera edad</a></div></li></ul></aside><aside
id="recent-posts-5" class="widget inner-padding widget_recent_entries"><h2 class="widget-title">Lo más reciente</h2><ul><li>
<a
href="http://infopaso.com.ar/atencion-en-consultorios-externos-del-hospital-de-campana/" aria-current="page">Atención en consultorios externos del hospital de Campaña</a>
<span
class="post-date">septiembre 7, 2020</span></li><li>
<a
href="http://infopaso.com.ar/parte-oficial-del-comite-de-crisis-de-paso-de-la-patria/">Parte Oficial del Comité de Crisis de Paso de la Patria</a>
<span
class="post-date">septiembre 5, 2020</span></li><li>
<a
href="http://infopaso.com.ar/nuevas-disposiciones-del-comite-de-crisis-de-paso-de-la-patria/">Nuevas disposiciones del Comité de Crisis de Paso de la Patria</a>
<span
class="post-date">septiembre 3, 2020</span></li><li>
<a
href="http://infopaso.com.ar/recomiendan-la-declaracion-de-emergencia-agropecuaria-por-sequia-en-once-departamentos/">Recomiendan la declaración de emergencia agropecuaria por sequía en once departamentos</a>
<span
class="post-date">septiembre 3, 2020</span></li><li>
<a
href="http://infopaso.com.ar/protocolo-de-ingreso-para-residentes-de-chaco/">Protocolo de ingreso para residentes de Chaco</a>
<span
class="post-date">septiembre 2, 2020</span></li></ul></aside><aside
id="categories-5" class="widget inner-padding widget_categories"><h2 class="widget-title">Secciones</h2><ul><li
class="cat-item cat-item-1"><a
href="http://infopaso.com.ar/secciones/actualidad/">Actualidad</a> (1.290)</li><li
class="cat-item cat-item-27"><a
href="http://infopaso.com.ar/secciones/cultura/">Cultura</a> (201)</li><li
class="cat-item cat-item-3"><a
href="http://infopaso.com.ar/secciones/deportes/">Deportes</a> (77)</li><li
class="cat-item cat-item-4"><a
href="http://infopaso.com.ar/secciones/economia/">Economía</a> (156)</li><li
class="cat-item cat-item-111"><a
href="http://infopaso.com.ar/secciones/gourmet/">Gourmet</a> (19)</li><li
class="cat-item cat-item-279"><a
href="http://infopaso.com.ar/secciones/industria/">Industria</a> (25)</li><li
class="cat-item cat-item-121"><a
href="http://infopaso.com.ar/secciones/medio-ambiente/">Medio Ambiente</a> (73)</li><li
class="cat-item cat-item-2"><a
href="http://infopaso.com.ar/secciones/politica/">Política</a> (294)</li><li
class="cat-item cat-item-50"><a
href="http://infopaso.com.ar/secciones/produccion/">Producción</a> (118)</li><li
class="cat-item cat-item-15"><a
href="http://infopaso.com.ar/secciones/salud/">Salud</a> (173)</li><li
class="cat-item cat-item-68"><a
href="http://infopaso.com.ar/secciones/seguridad/">Seguridad</a> (83)</li><li
class="cat-item cat-item-152"><a
href="http://infopaso.com.ar/secciones/sociedad/">Sociedad</a> (138)</li><li
class="cat-item cat-item-28"><a
href="http://infopaso.com.ar/secciones/tecnologia/">Tecnología</a> (35)</li><li
class="cat-item cat-item-18"><a
href="http://infopaso.com.ar/secciones/turismo/">Turismo</a> (228)</li></ul></aside><aside
id="tag_cloud-2" class="widget inner-padding widget_tag_cloud"><h2 class="widget-title">Etiquetas</h2><div
class="tagcloud"><a
href="http://infopaso.com.ar/etiquetas/actualidad/" class="tag-cloud-link tag-link-20 tag-link-position-1" style="font-size: 22pt;" aria-label="Actualidad (946 elementos)">Actualidad</a>
<a
href="http://infopaso.com.ar/etiquetas/campo/" class="tag-cloud-link tag-link-55 tag-link-position-2" style="font-size: 8.56pt;" aria-label="Campo (19 elementos)">Campo</a>
<a
href="http://infopaso.com.ar/etiquetas/chamame/" class="tag-cloud-link tag-link-34 tag-link-position-3" style="font-size: 8pt;" aria-label="Chamamé (16 elementos)">Chamamé</a>
<a
href="http://infopaso.com.ar/etiquetas/coronavirus/" class="tag-cloud-link tag-link-1508 tag-link-position-4" style="font-size: 14.24pt;" aria-label="Coronavirus (102 elementos)">Coronavirus</a>
<a
href="http://infopaso.com.ar/etiquetas/coronavirus-en-corrientes/" class="tag-cloud-link tag-link-1514 tag-link-position-5" style="font-size: 12.32pt;" aria-label="Coronavirus en Corrientes (58 elementos)">Coronavirus en Corrientes</a>
<a
href="http://infopaso.com.ar/etiquetas/corrientes/" class="tag-cloud-link tag-link-36 tag-link-position-6" style="font-size: 17.36pt;" aria-label="Corrientes (252 elementos)">Corrientes</a>
<a
href="http://infopaso.com.ar/etiquetas/covid-19/" class="tag-cloud-link tag-link-1513 tag-link-position-7" style="font-size: 13.04pt;" aria-label="Covid-19 (72 elementos)">Covid-19</a>
<a
href="http://infopaso.com.ar/etiquetas/cultura/" class="tag-cloud-link tag-link-33 tag-link-position-8" style="font-size: 16.48pt;" aria-label="Cultura (195 elementos)">Cultura</a>
<a
href="http://infopaso.com.ar/etiquetas/dengue/" class="tag-cloud-link tag-link-173 tag-link-position-9" style="font-size: 10.88pt;" aria-label="Dengue (38 elementos)">Dengue</a>
<a
href="http://infopaso.com.ar/etiquetas/dengue-en-corrientes/" class="tag-cloud-link tag-link-1543 tag-link-position-10" style="font-size: 8.4pt;" aria-label="Dengue en Corrientes (18 elementos)">Dengue en Corrientes</a>
<a
href="http://infopaso.com.ar/etiquetas/deportes/" class="tag-cloud-link tag-link-5 tag-link-position-11" style="font-size: 13.12pt;" aria-label="Deportes (73 elementos)">Deportes</a>
<a
href="http://infopaso.com.ar/etiquetas/economia/" class="tag-cloud-link tag-link-14 tag-link-position-12" style="font-size: 15.84pt;" aria-label="Economía (160 elementos)">Economía</a>
<a
href="http://infopaso.com.ar/etiquetas/economia-de-corrientes/" class="tag-cloud-link tag-link-1200 tag-link-position-13" style="font-size: 10.4pt;" aria-label="Economía de Corrientes (33 elementos)">Economía de Corrientes</a>
<a
href="http://infopaso.com.ar/etiquetas/educacion/" class="tag-cloud-link tag-link-74 tag-link-position-14" style="font-size: 10pt;" aria-label="Educación (29 elementos)">Educación</a>
<a
href="http://infopaso.com.ar/etiquetas/fiesta-nacional-del-chamame/" class="tag-cloud-link tag-link-35 tag-link-position-15" style="font-size: 8.72pt;" aria-label="Fiesta Nacional del Chamamé (20 elementos)">Fiesta Nacional del Chamamé</a>
<a
href="http://infopaso.com.ar/etiquetas/gourmet/" class="tag-cloud-link tag-link-116 tag-link-position-16" style="font-size: 8.88pt;" aria-label="Gourmet (21 elementos)">Gourmet</a>
<a
href="http://infopaso.com.ar/etiquetas/guillermo-osnaghi/" class="tag-cloud-link tag-link-16 tag-link-position-17" style="font-size: 12.32pt;" aria-label="Guillermo Osnaghi (58 elementos)">Guillermo Osnaghi</a>
<a
href="http://infopaso.com.ar/etiquetas/gustavo-valdes/" class="tag-cloud-link tag-link-183 tag-link-position-18" style="font-size: 16.32pt;" aria-label="Gustavo Valdés (186 elementos)">Gustavo Valdés</a>
<a
href="http://infopaso.com.ar/etiquetas/icaa/" class="tag-cloud-link tag-link-52 tag-link-position-19" style="font-size: 9.44pt;" aria-label="ICAA (25 elementos)">ICAA</a>
<a
href="http://infopaso.com.ar/etiquetas/industria/" class="tag-cloud-link tag-link-126 tag-link-position-20" style="font-size: 9.2pt;" aria-label="Industria (23 elementos)">Industria</a>
<a
href="http://infopaso.com.ar/etiquetas/instituto-correntino-del-agua-y-del-ambiente/" class="tag-cloud-link tag-link-181 tag-link-position-21" style="font-size: 8.24pt;" aria-label="Instituto Correntino del Agua y del Ambiente (17 elementos)">Instituto Correntino del Agua y del Ambiente</a>
<a
href="http://infopaso.com.ar/etiquetas/instituto-de-cultura-de-corrientes/" class="tag-cloud-link tag-link-87 tag-link-position-22" style="font-size: 11.92pt;" aria-label="Instituto de Cultura de Corrientes (51 elementos)">Instituto de Cultura de Corrientes</a>
<a
href="http://infopaso.com.ar/etiquetas/mauricio-macri/" class="tag-cloud-link tag-link-71 tag-link-position-23" style="font-size: 10.88pt;" aria-label="Mauricio Macri (38 elementos)">Mauricio Macri</a>
<a
href="http://infopaso.com.ar/etiquetas/medio-ambiente/" class="tag-cloud-link tag-link-119 tag-link-position-24" style="font-size: 13.04pt;" aria-label="Medio Ambiente (71 elementos)">Medio Ambiente</a>
<a
href="http://infopaso.com.ar/etiquetas/ministerio-de-produccion-de-corrientes/" class="tag-cloud-link tag-link-820 tag-link-position-25" style="font-size: 9.2pt;" aria-label="Ministerio de Producción de Corrientes (23 elementos)">Ministerio de Producción de Corrientes</a>
<a
href="http://infopaso.com.ar/etiquetas/ministerio-de-salud-publica-de-corrientes/" class="tag-cloud-link tag-link-771 tag-link-position-26" style="font-size: 9.84pt;" aria-label="Ministerio de Salud Pública de Corrientes (28 elementos)">Ministerio de Salud Pública de Corrientes</a>
<a
href="http://infopaso.com.ar/etiquetas/ministerio-de-turismo-de-corrientes/" class="tag-cloud-link tag-link-222 tag-link-position-27" style="font-size: 11.12pt;" aria-label="Ministerio de Turismo de Corrientes (41 elementos)">Ministerio de Turismo de Corrientes</a>
<a
href="http://infopaso.com.ar/etiquetas/municipalidad-de-paso-de-la-patria/" class="tag-cloud-link tag-link-278 tag-link-position-28" style="font-size: 13.28pt;" aria-label="Municipalidad de Paso de la Patria (76 elementos)">Municipalidad de Paso de la Patria</a>
<a
href="http://infopaso.com.ar/etiquetas/obras-publicas/" class="tag-cloud-link tag-link-510 tag-link-position-29" style="font-size: 8.88pt;" aria-label="Obras Públicas (21 elementos)">Obras Públicas</a>
<a
href="http://infopaso.com.ar/etiquetas/paso-de-la-patria/" class="tag-cloud-link tag-link-17 tag-link-position-30" style="font-size: 17.44pt;" aria-label="Paso de la Patria (257 elementos)">Paso de la Patria</a>
<a
href="http://infopaso.com.ar/etiquetas/pesca-deportiva/" class="tag-cloud-link tag-link-67 tag-link-position-31" style="font-size: 10.24pt;" aria-label="Pesca Deportiva (31 elementos)">Pesca Deportiva</a>
<a
href="http://infopaso.com.ar/etiquetas/politica/" class="tag-cloud-link tag-link-12 tag-link-position-32" style="font-size: 17.84pt;" aria-label="Política (289 elementos)">Política</a>
<a
href="http://infopaso.com.ar/etiquetas/politica-de-corrientes/" class="tag-cloud-link tag-link-1148 tag-link-position-33" style="font-size: 10.8pt;" aria-label="Política de Corrientes (37 elementos)">Política de Corrientes</a>
<a
href="http://infopaso.com.ar/etiquetas/produccion/" class="tag-cloud-link tag-link-51 tag-link-position-34" style="font-size: 14.8pt;" aria-label="Producción (118 elementos)">Producción</a>
<a
href="http://infopaso.com.ar/etiquetas/salud/" class="tag-cloud-link tag-link-37 tag-link-position-35" style="font-size: 16.08pt;" aria-label="Salud (174 elementos)">Salud</a>
<a
href="http://infopaso.com.ar/etiquetas/salud-publica/" class="tag-cloud-link tag-link-75 tag-link-position-36" style="font-size: 14.48pt;" aria-label="Salud Pública (108 elementos)">Salud Pública</a>
<a
href="http://infopaso.com.ar/etiquetas/salud-publica-de-corrientes/" class="tag-cloud-link tag-link-555 tag-link-position-37" style="font-size: 11.68pt;" aria-label="Salud Pública de Corrientes (48 elementos)">Salud Pública de Corrientes</a>
<a
href="http://infopaso.com.ar/etiquetas/seguridad/" class="tag-cloud-link tag-link-69 tag-link-position-38" style="font-size: 13.36pt;" aria-label="Seguridad (79 elementos)">Seguridad</a>
<a
href="http://infopaso.com.ar/etiquetas/sociedad/" class="tag-cloud-link tag-link-153 tag-link-position-39" style="font-size: 14.96pt;" aria-label="Sociedad (125 elementos)">Sociedad</a>
<a
href="http://infopaso.com.ar/etiquetas/tecnologia/" class="tag-cloud-link tag-link-29 tag-link-position-40" style="font-size: 10.96pt;" aria-label="Tecnología (39 elementos)">Tecnología</a>
<a
href="http://infopaso.com.ar/etiquetas/turismo/" class="tag-cloud-link tag-link-19 tag-link-position-41" style="font-size: 16.88pt;" aria-label="Turismo (218 elementos)">Turismo</a>
<a
href="http://infopaso.com.ar/etiquetas/turismo-de-corrientes/" class="tag-cloud-link tag-link-196 tag-link-position-42" style="font-size: 8.88pt;" aria-label="Turismo de Corrientes (21 elementos)">Turismo de Corrientes</a>
<a
href="http://infopaso.com.ar/etiquetas/turismo-de-paso-de-la-patria/" class="tag-cloud-link tag-link-1172 tag-link-position-43" style="font-size: 9.76pt;" aria-label="Turismo de Paso de la Patria (27 elementos)">Turismo de Paso de la Patria</a>
<a
href="http://infopaso.com.ar/etiquetas/unne/" class="tag-cloud-link tag-link-92 tag-link-position-44" style="font-size: 11.12pt;" aria-label="UNNE (41 elementos)">UNNE</a>
<a
href="http://infopaso.com.ar/etiquetas/villa-turistica-paso-de-la-patria/" class="tag-cloud-link tag-link-169 tag-link-position-45" style="font-size: 13.84pt;" aria-label="Villa Turística Paso de la Patria (90 elementos)">Villa Turística Paso de la Patria</a></div></aside><aside
id="media_image-6" class="widget inner-padding widget_media_image"><a
href="https://www.facebook.com/Irupe-Servicios-122184634505608/"><img
width="300" height="143" src="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2018/02/ACA-Irupe-Servicios.jpg?fit=300%2C143" class="image wp-image-630  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="630" data-permalink="http://infopaso.com.ar/aca-irupe-servicios/" data-orig-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2018/02/ACA-Irupe-Servicios.jpg?fit=300%2C143" data-orig-size="300,143" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ACA-Irupe-Servicios" data-image-description="" data-medium-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2018/02/ACA-Irupe-Servicios.jpg?fit=300%2C143" data-large-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2018/02/ACA-Irupe-Servicios.jpg?fit=300%2C143" /></a></aside><aside
id="media_image-8" class="widget inner-padding widget_media_image"><a
href="https://www.facebook.com/frigoporcfranquicia.pasodelapatria"><img
width="300" height="300" src="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/12/Frigo-Porc-300.jpg?fit=300%2C300" class="image wp-image-4714  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/12/Frigo-Porc-300.jpg?w=300 300w, https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/12/Frigo-Porc-300.jpg?resize=150%2C150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="4714" data-permalink="http://infopaso.com.ar/frigo-porc-300/" data-orig-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/12/Frigo-Porc-300.jpg?fit=300%2C300" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Frigo-Porc 300" data-image-description="" data-medium-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/12/Frigo-Porc-300.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/12/Frigo-Porc-300.jpg?fit=300%2C300" /></a></aside><aside
id="archives-2" class="widget inner-padding widget_archive"><h2 class="widget-title">Archivos</h2>		<label
class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
<select
id="archives-dropdown-2" name="archive-dropdown"><option
value="">Elegir el mes</option><option
value='http://infopaso.com.ar/2020/09/'> septiembre 2020</option><option
value='http://infopaso.com.ar/2020/08/'> agosto 2020</option><option
value='http://infopaso.com.ar/2020/07/'> julio 2020</option><option
value='http://infopaso.com.ar/2020/06/'> junio 2020</option><option
value='http://infopaso.com.ar/2020/05/'> mayo 2020</option><option
value='http://infopaso.com.ar/2020/04/'> abril 2020</option><option
value='http://infopaso.com.ar/2020/03/'> marzo 2020</option><option
value='http://infopaso.com.ar/2020/02/'> febrero 2020</option><option
value='http://infopaso.com.ar/2020/01/'> enero 2020</option><option
value='http://infopaso.com.ar/2019/12/'> diciembre 2019</option><option
value='http://infopaso.com.ar/2019/11/'> noviembre 2019</option><option
value='http://infopaso.com.ar/2019/10/'> octubre 2019</option><option
value='http://infopaso.com.ar/2019/09/'> septiembre 2019</option><option
value='http://infopaso.com.ar/2019/08/'> agosto 2019</option><option
value='http://infopaso.com.ar/2019/07/'> julio 2019</option><option
value='http://infopaso.com.ar/2019/06/'> junio 2019</option><option
value='http://infopaso.com.ar/2019/05/'> mayo 2019</option><option
value='http://infopaso.com.ar/2019/04/'> abril 2019</option><option
value='http://infopaso.com.ar/2019/03/'> marzo 2019</option><option
value='http://infopaso.com.ar/2019/02/'> febrero 2019</option><option
value='http://infopaso.com.ar/2019/01/'> enero 2019</option><option
value='http://infopaso.com.ar/2018/12/'> diciembre 2018</option><option
value='http://infopaso.com.ar/2018/11/'> noviembre 2018</option><option
value='http://infopaso.com.ar/2018/10/'> octubre 2018</option><option
value='http://infopaso.com.ar/2018/09/'> septiembre 2018</option><option
value='http://infopaso.com.ar/2018/08/'> agosto 2018</option><option
value='http://infopaso.com.ar/2018/07/'> julio 2018</option><option
value='http://infopaso.com.ar/2018/06/'> junio 2018</option><option
value='http://infopaso.com.ar/2018/05/'> mayo 2018</option><option
value='http://infopaso.com.ar/2018/04/'> abril 2018</option><option
value='http://infopaso.com.ar/2018/03/'> marzo 2018</option><option
value='http://infopaso.com.ar/2018/02/'> febrero 2018</option><option
value='http://infopaso.com.ar/2018/01/'> enero 2018</option><option
value='http://infopaso.com.ar/2017/12/'> diciembre 2017</option><option
value='http://infopaso.com.ar/2017/11/'> noviembre 2017</option><option
value='http://infopaso.com.ar/2017/10/'> octubre 2017</option></select> <script type="text/javascript">(function(){var dropdown=document.getElementById("archives-dropdown-2");function onSelectChange(){if(dropdown.options[dropdown.selectedIndex].value!==''){document.location.href=this.options[this.selectedIndex].value}}
dropdown.onchange=onSelectChange})()</script> </aside><aside
id="recent-posts-7" class="widget inner-padding widget_recent_entries"><h2 class="widget-title">Lo más reciente</h2><ul><li>
<a
href="http://infopaso.com.ar/atencion-en-consultorios-externos-del-hospital-de-campana/" aria-current="page">Atención en consultorios externos del hospital de Campaña</a></li><li>
<a
href="http://infopaso.com.ar/parte-oficial-del-comite-de-crisis-de-paso-de-la-patria/">Parte Oficial del Comité de Crisis de Paso de la Patria</a></li><li>
<a
href="http://infopaso.com.ar/nuevas-disposiciones-del-comite-de-crisis-de-paso-de-la-patria/">Nuevas disposiciones del Comité de Crisis de Paso de la Patria</a></li><li>
<a
href="http://infopaso.com.ar/recomiendan-la-declaracion-de-emergencia-agropecuaria-por-sequia-en-once-departamentos/">Recomiendan la declaración de emergencia agropecuaria por sequía en once departamentos</a></li><li>
<a
href="http://infopaso.com.ar/protocolo-de-ingreso-para-residentes-de-chaco/">Protocolo de ingreso para residentes de Chaco</a></li></ul></aside></div></div></div></div><div
class="site-footer"><div
id="footer-widgets" class="site footer-widgets"><div
class="footer-widgets-container grid-container grid-parent"><div
class="inside-footer-widgets"><div
class="footer-widget-1 grid-parent grid-33 tablet-grid-50 mobile-grid-100"><aside
id="top-posts-4" class="widget inner-padding widget_top-posts"><h2 class="widget-title">Lo más visto</h2><ul><li>
<a
href="http://infopaso.com.ar/parte-oficial-del-comite-de-crisis-de-paso-de-la-patria/" class="bump-view" data-bump-view="tp">Parte Oficial del Comité de Crisis de Paso de la Patria</a></li><li>
<a
href="http://infopaso.com.ar/de-interes-para-alojamientos-paso-de-la-patria/" class="bump-view" data-bump-view="tp">De interés para alojamientos Paso de la Patria</a></li><li>
<a
href="http://infopaso.com.ar/incremento-en-los-niveles-de-ozono-en-lo-ultimos-anos/" class="bump-view" data-bump-view="tp">Incremento en los niveles de ozono en lo últimos años</a></li><li>
<a
href="http://infopaso.com.ar/nuevas-disposiciones-del-comite-de-crisis-de-paso-de-la-patria/" class="bump-view" data-bump-view="tp">Nuevas disposiciones del Comité de Crisis de Paso de la Patria</a></li><li>
<a
href="http://infopaso.com.ar/mitos-prejuicios-y-desafios-del-erotismo-en-la-tercera-edad/" class="bump-view" data-bump-view="tp">Mitos, prejuicios y desafíos del erotismo en la tercera edad</a></li></ul></aside></div><div
class="footer-widget-2 grid-parent grid-33 tablet-grid-50 mobile-grid-100"><aside
id="blog_subscription-3" class="widget inner-padding widget_blog_subscription jetpack_subscription_widget"><h2 class="widget-title">Suscríbete al blog por correo electrónico</h2><form
action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-3"><div
id="subscribe-text"><p>Introduce tu correo electrónico para suscribirte a este blog y recibir avisos de nuevas entradas.</p></div><div
class="jetpack-subscribe-count"><p>
Únete a otros 519 suscriptores</p></div><p
id="subscribe-email">
<label
id="jetpack-subscribe-label"
class="screen-reader-text"
for="subscribe-field-blog_subscription-3">
Dirección de correo electrónico                        </label>
<input
type="email" name="email" required="required"
value=""
id="subscribe-field-blog_subscription-3"
placeholder="Dirección de correo electrónico"
/></p><p
id="subscribe-submit">
<input
type="hidden" name="action" value="subscribe"/>
<input
type="hidden" name="source" value="http://infopaso.com.ar/atencion-en-consultorios-externos-del-hospital-de-campana/"/>
<input
type="hidden" name="sub-type" value="widget"/>
<input
type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
<button
type="submit"
name="jetpack_subscriptions_widget"
>
Suscribir                        </button></p></form></aside></div><div
class="footer-widget-3 grid-parent grid-33 tablet-grid-50 mobile-grid-100"><aside
id="pages-3" class="widget inner-padding widget_pages"><h2 class="widget-title">Páginas</h2><ul><li
class="page_item page-item-2"><a
href="http://infopaso.com.ar/contacto/">¡Contacto!</a></li></ul></aside></div></div></div></div><footer
class="site-info" itemtype="https://schema.org/WPFooter" itemscope><div
class="inside-site-info grid-container grid-parent"><div
class="copyright-bar">
<span
class="copyright">&copy; 2020 InfoPaso</span> &bull; Funciona con <a
href="https://generatepress.com" itemprop="url">GeneratePress</a></div></div></footer></div><a
title="Volver arriba" rel="nofollow" href="#" class="generate-back-to-top" style="opacity:0;visibility:hidden;" data-scroll-speed="400" data-start-scroll="300">
<span
class="screen-reader-text">Volver arriba</span>
</a> <script type="text/javascript">window.WPCOM_sharing_counts={"http:\/\/infopaso.com.ar\/atencion-en-consultorios-externos-del-hospital-de-campana\/":6520}</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script> <!--[if lte IE 11]> <script type='text/javascript' src='http://infopaso.com.ar/wp-content/themes/generatepress/js/classList.min.js' id='generate-classlist-js'></script> <![endif]--> <script type='text/javascript' src='http://infopaso.com.ar/wp-content/cache/wpo-minify/1599168372/assets/wpo-minify-footer-a11f117b.min.js' id='wpo_min-footer-2-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script type='text/javascript' id='sharing-js-js-extra'>var sharing_js_options={"lang":"es","counts":"1","is_stats_active":"1"}</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script> <script type='text/javascript' id='sharing-js-js-after'>var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close()}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return!1});var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close()}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return!1});var windowOpen;jQuery(document.body).on('click','a.share-linkedin',function(){if('undefined'!==typeof windowOpen){windowOpen.close()}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return!1})</script> <script type='text/javascript' src='https://stats.wp.com/e-202037.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:8.9',blog:'25396175',post:'6520',tz:'-3',srv:'infopaso.com.ar'}]);_stq.push(['clickTrackerInit','25396175','6520'])</script> </body></html>
<!-- Cached by WP-Optimize - https://getwpo.com - Last modified: Mon, 07 Sep 2020 12:13:27 GMT -->
