<!DOCTYPE html><html
lang="es"><head><meta
charset="UTF-8"><link
rel="profile" href="https://gmpg.org/xfn/11"><title>Alerta de bajante en los ríos Paraná y Uruguay | InfoPaso</title><meta
name="robots" content="max-image-preview:large" /><link
rel="canonical" href="http://infopaso.com.ar/alerta-de-bajante-en-los-rios-parana-y-uruguay/" /><meta
name="google" content="nositelinkssearchbox" /> <script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"http:\/\/infopaso.com.ar\/#website","url":"http:\/\/infopaso.com.ar\/","name":"InfoPaso","description":"\u00a1Informaci\u00f3n relevante!","inLanguage":"es-ES","publisher":{"@id":"http:\/\/infopaso.com.ar\/#person"}},{"@type":"Person","@id":"http:\/\/infopaso.com.ar\/#person","name":"Rub\u00e9n Gauto","image":{"@type":"ImageObject","@id":"http:\/\/infopaso.com.ar\/alerta-de-bajante-en-los-rios-parana-y-uruguay\/#personImage","url":"http:\/\/1.gravatar.com\/avatar\/7036cefb8ffe675e9594ca82c551ed77?s=96&d=mm&r=g","width":96,"height":96,"caption":"Rub\u00e9n Gauto"},"sameAs":["https:\/\/www.instagram.com\/rubengauto10\/","https:\/\/www.linkedin.com\/in\/rubn-gauto-971bb26a\/"]},{"@type":"BreadcrumbList","@id":"http:\/\/infopaso.com.ar\/alerta-de-bajante-en-los-rios-parana-y-uruguay\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"http:\/\/infopaso.com.ar\/#listItem","position":1,"item":{"@type":"WebPage","@id":"http:\/\/infopaso.com.ar\/","name":"Inicio","description":"\u00a1Informaci\u00f3n relevante!","url":"http:\/\/infopaso.com.ar\/"},"nextItem":"http:\/\/infopaso.com.ar\/alerta-de-bajante-en-los-rios-parana-y-uruguay\/#listItem"},{"@type":"ListItem","@id":"http:\/\/infopaso.com.ar\/alerta-de-bajante-en-los-rios-parana-y-uruguay\/#listItem","position":2,"item":{"@type":"WebPage","@id":"http:\/\/infopaso.com.ar\/alerta-de-bajante-en-los-rios-parana-y-uruguay\/","name":"Alerta de bajante en los r\u00edos Paran\u00e1 y Uruguay","url":"http:\/\/infopaso.com.ar\/alerta-de-bajante-en-los-rios-parana-y-uruguay\/"},"previousItem":"http:\/\/infopaso.com.ar\/#listItem"}]},{"@type":"Person","@id":"http:\/\/infopaso.com.ar\/author\/infopaso001\/#author","url":"http:\/\/infopaso.com.ar\/author\/infopaso001\/","name":"Rub\u00e9n Gauto","image":{"@type":"ImageObject","@id":"http:\/\/infopaso.com.ar\/alerta-de-bajante-en-los-rios-parana-y-uruguay\/#authorImage","url":"http:\/\/1.gravatar.com\/avatar\/7036cefb8ffe675e9594ca82c551ed77?s=96&d=mm&r=g","width":96,"height":96,"caption":"Rub\u00e9n Gauto"},"sameAs":["https:\/\/www.instagram.com\/rubengauto10\/","https:\/\/www.linkedin.com\/in\/rubn-gauto-971bb26a\/"]},{"@type":"WebPage","@id":"http:\/\/infopaso.com.ar\/alerta-de-bajante-en-los-rios-parana-y-uruguay\/#webpage","url":"http:\/\/infopaso.com.ar\/alerta-de-bajante-en-los-rios-parana-y-uruguay\/","name":"Alerta de bajante en los r\u00edos Paran\u00e1 y Uruguay | InfoPaso","inLanguage":"es-ES","isPartOf":{"@id":"http:\/\/infopaso.com.ar\/#website"},"breadcrumb":{"@id":"http:\/\/infopaso.com.ar\/alerta-de-bajante-en-los-rios-parana-y-uruguay\/#breadcrumblist"},"author":"http:\/\/infopaso.com.ar\/author\/infopaso001\/#author","creator":"http:\/\/infopaso.com.ar\/author\/infopaso001\/#author","image":{"@type":"ImageObject","@id":"http:\/\/infopaso.com.ar\/#mainImage","url":"http:\/\/infopaso.com.ar\/wp-content\/uploads\/2021\/09\/Pronostico-sep-oct-nov-2021.jpg","width":818,"height":1024},"primaryImageOfPage":{"@id":"http:\/\/infopaso.com.ar\/alerta-de-bajante-en-los-rios-parana-y-uruguay\/#mainImage"},"datePublished":"2021-09-14T13:35:37-03:00","dateModified":"2021-09-14T13:35:46-03:00"},{"@type":"Article","@id":"http:\/\/infopaso.com.ar\/alerta-de-bajante-en-los-rios-parana-y-uruguay\/#article","name":"Alerta de bajante en los r\u00edos Paran\u00e1 y Uruguay | InfoPaso","inLanguage":"es-ES","headline":"Alerta de bajante en los r\u00edos Paran\u00e1 y Uruguay","author":{"@id":"http:\/\/infopaso.com.ar\/author\/infopaso001\/#author"},"publisher":{"@id":"http:\/\/infopaso.com.ar\/#person"},"datePublished":"2021-09-14T13:35:37-03:00","dateModified":"2021-09-14T13:35:46-03:00","articleSection":"Actualidad, Medio Ambiente, Actualidad, ICAA, INA, Medio Ambiente, R\u00edo Paran\u00e1, R\u00edo Uruguay, Yacyret\u00e1","mainEntityOfPage":{"@id":"http:\/\/infopaso.com.ar\/alerta-de-bajante-en-los-rios-parana-y-uruguay\/#webpage"},"isPartOf":{"@id":"http:\/\/infopaso.com.ar\/alerta-de-bajante-en-los-rios-parana-y-uruguay\/#webpage"},"image":{"@type":"ImageObject","@id":"http:\/\/infopaso.com.ar\/#articleImage","url":"http:\/\/infopaso.com.ar\/wp-content\/uploads\/2021\/09\/Pronostico-sep-oct-nov-2021.jpg","width":818,"height":1024}}]}
		</script> <script type="text/javascript" >window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create',"UA-22489941-1",'auto');ga('send','pageview')</script> <script async src="https://www.google-analytics.com/analytics.js"></script> <link
rel='dns-prefetch' href='//s.w.org' /><link
rel='dns-prefetch' href='//c0.wp.com' /><link
rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Feed" href="http://infopaso.com.ar/feed/" /><link
rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Feed de los comentarios" href="http://infopaso.com.ar/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Comentario Alerta de bajante en los ríos Paraná y Uruguay del feed" href="http://infopaso.com.ar/alerta-de-bajante-en-los-rios-parana-y-uruguay/feed/" /><link
rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/block-library/style.min.css' media='all' /><style id='wp-block-library-inline-css'>.has-text-align-justify{text-align:justify}</style><link
rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' media='all' /><link
rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' media='all' /><link
rel='stylesheet' id='wpo_min-header-4-css'  href='http://infopaso.com.ar/wp-content/cache/wpo-minify/1631711462/assets/wpo-minify-header-74ba265d.min.css' media='all' /><link
rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.1/_inc/social-logos/social-logos.min.css' media='all' /><link
rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.1/css/jetpack.css' media='all' /> <script id='jetpack_related-posts-js-extra'>var related_posts_js_options={"post_heading":"h4"}</script> <script src='https://c0.wp.com/p/jetpack/10.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script> <link
rel="https://api.w.org/" href="http://infopaso.com.ar/wp-json/" /><link
rel="alternate" type="application/json" href="http://infopaso.com.ar/wp-json/wp/v2/posts/8182" /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://infopaso.com.ar/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://infopaso.com.ar/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 5.8.1" /><link
rel='shortlink' href='http://infopaso.com.ar/?p=8182' /><link
rel="alternate" type="application/json+oembed" href="http://infopaso.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfopaso.com.ar%2Falerta-de-bajante-en-los-rios-parana-y-uruguay%2F" /><link
rel="alternate" type="text/xml+oembed" href="http://infopaso.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfopaso.com.ar%2Falerta-de-bajante-en-los-rios-parana-y-uruguay%2F&#038;format=xml" /><style type='text/css'>img#wpstats{display:none}</style><meta
name="viewport" content="width=device-width, initial-scale=1"></head><body
class="post-template-default single single-post postid-8182 single-format-standard wp-embed-responsive right-sidebar nav-below-header one-container fluid-header active-footer-widgets-3 nav-aligned-left header-aligned-left dropdown-hover featured-image-active" itemtype="https://schema.org/Blog" itemscope>
<a
class="screen-reader-text skip-link" href="#content" title="Saltar al contenido">Saltar al contenido</a><header
id="masthead" class="site-header" itemtype="https://schema.org/WPHeader" itemscope><div
class="inside-header"><div
class="header-widget"><aside
id="nav_menu-6" class="widget inner-padding widget_nav_menu"><div
class="menu-paginas-container"><ul
id="menu-paginas" class="menu"><li
id="menu-item-106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106"><a
href="http://infopaso.com.ar/contacto/">¡Contáctenos!</a></li></ul></div></aside></div><div
class="site-branding"><p
class="main-title" itemprop="headline">
<a
href="http://infopaso.com.ar/" rel="home">
InfoPaso
</a></p><p
class="site-description" itemprop="description">
¡Información relevante!</p></div></div></header><nav
id="site-navigation" class="main-navigation sub-menu-right" itemtype="https://schema.org/SiteNavigationElement" itemscope><div
class="inside-navigation">
<button
class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
<span
class="mobile-menu">Menú</span>				</button><div
id="primary-menu" class="main-nav"><ul
id="menu-secciones" class=" menu sf-menu"><li
id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-107"><a
href="http://infopaso.com.ar/secciones/actualidad/">Actualidad</a></li><li
id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a
href="http://infopaso.com.ar/secciones/cultura/">Cultura</a></li><li
id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a
href="http://infopaso.com.ar/secciones/deportes/">Deportes</a></li><li
id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a
href="http://infopaso.com.ar/secciones/economia/">Economía</a></li><li
id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a
href="http://infopaso.com.ar/secciones/politica/">Política</a></li><li
id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a
href="http://infopaso.com.ar/secciones/salud/">Salud</a></li><li
id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a
href="http://infopaso.com.ar/secciones/tecnologia/">Tecnología</a></li><li
id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a
href="http://infopaso.com.ar/secciones/turismo/">Turismo</a></li></ul></div></div></nav><div
id="page" class="site grid-container container hfeed grid-parent"><div
id="content" class="site-content"><div
id="primary" class="content-area grid-parent mobile-grid-100 grid-75 tablet-grid-75"><main
id="main" class="site-main"><article
id="post-8182" class="post-8182 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-medio-ambiente tag-actualidad tag-icaa tag-ina tag-medio-ambiente tag-rio-parana tag-rio-uruguay tag-yacyreta" itemtype="https://schema.org/CreativeWork" itemscope><div
class="inside-article"><div
class="featured-image page-header-image-single grid-container grid-parent">
<img
width="818" height="1024" src="http://infopaso.com.ar/wp-content/uploads/2021/09/Pronostico-sep-oct-nov-2021.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" itemprop="image" srcset="http://infopaso.com.ar/wp-content/uploads/2021/09/Pronostico-sep-oct-nov-2021.jpg 818w, http://infopaso.com.ar/wp-content/uploads/2021/09/Pronostico-sep-oct-nov-2021-240x300.jpg 240w, http://infopaso.com.ar/wp-content/uploads/2021/09/Pronostico-sep-oct-nov-2021-768x961.jpg 768w" sizes="(max-width: 818px) 100vw, 818px" data-attachment-id="8183" data-permalink="http://infopaso.com.ar/alerta-de-bajante-en-los-rios-parana-y-uruguay/pronostico-sep-oct-nov-2021/#main" data-orig-file="http://infopaso.com.ar/wp-content/uploads/2021/09/Pronostico-sep-oct-nov-2021.jpg" data-orig-size="818,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pronóstico sep &#8211; oct &#8211; nov 2021" data-image-description="" data-image-caption="" data-medium-file="http://infopaso.com.ar/wp-content/uploads/2021/09/Pronostico-sep-oct-nov-2021-240x300.jpg" data-large-file="http://infopaso.com.ar/wp-content/uploads/2021/09/Pronostico-sep-oct-nov-2021.jpg" /></div><header
class="entry-header"><h1 class="entry-title" itemprop="headline">Alerta de bajante en los ríos Paraná y Uruguay</h1><div
class="entry-meta">
<span
class="posted-on"><time
class="entry-date published" datetime="2021-09-14T10:35:37-03:00" itemprop="datePublished">septiembre 14, 2021</time></span> <span
class="byline">por <span
class="author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope><a
class="url fn n" href="http://infopaso.com.ar/author/infopaso001/" title="Ver todas las entradas de Rubén Gauto" rel="author" itemprop="url"><span
class="author-name" itemprop="name">Rubén Gauto</span></a></span></span></div></header><div
class="entry-content" itemprop="text"><h2><strong><a
href="http://infopaso.com.ar/etiquetas/medio-ambiente/" target="_blank" rel="noreferrer noopener">MEDIO AMBIENTE</a></strong>.</h2><h2>El Instituto Correntino del Agua y del Ambiente (<a
href="http://infopaso.com.ar/etiquetas/icaa/" target="_blank" rel="noreferrer noopener">ICAA</a>) publicó el informe semanal del Instituto Nacional del Agua (<a
href="http://infopaso.com.ar/etiquetas/ina/" target="_blank" rel="noreferrer noopener">INA</a>); el río Paraná continúa en alerta por bajante extrema, el río Uruguay espera un repunte para la semana próxima.</h2><p>En el tramo correntino-paraguayo del río Paraná las lluvias fueron escasas. El caudal entrante al embalse de Yacyretá promedió 8.760 metros cúbicos por segundo (3% menos). El 12 de septiembre se ubicó en 8.600 metros cúbicos por segundo, en leve disminución. La descarga elevó su promedio en un 4%, quedando en 9.130 metros cúbicos por segundo.</p><p>Continúa la alerta por bajante extrema, los promedios semanales de 1,28 metros tanto en Corrientes como en Barranqueras, es decir 0,48 metros por debajo de los respectivos niveles en igual semana de 2020. La onda de repunte ya se encuentra en esta sección en la etapa de descenso, con una tendencia que se sostendrá en la próxima semana. En septiembre los promedios mensuales esperados serían del orden de 0,55 metros. Resulta del orden de 2,50 metros por debajo de lo normal, considerando como referencia los últimos 25 años.</p><p>El caudal que ingresa al tramo correntino- paraguayo se estimó el 12 de septiembre en 9.800 metros cúbicos por segundo, en muy leve tendencia descendente. En Goya el nivel promediaría en septiembre 0,95 m (2,30 m por debajo de lo normal).</p><p>En el sitio web del ICAA www.icaa.gov.ar se encuentra el acceso a los tres escenarios de referencia elaborados por el INA para seguir la evolución de la bajante.</p><p>No se trata de pronósticos, sino de posibles evoluciones de referencia como apoyo a las múltiples decisiones que se toman para afrontar la situación y que demandan una antelación importante. Disponible en sección Hidrometereología ALERTA INA ESCENARIOS.</p><h2>Río Uruguay</h2><p>Nuevas lluvias moderadas sobre las nacientes y sobre las cuencas de aporte directo a los embalses se presentaron en la cuenca alta del río Uruguay, las reservas en los mismos han mejorado levemente, pero siguen con niveles inferiores a los operativos, con una condición algo mejor que en la cuenca del río Paraná.</p><p>En Paso de los Libres el caudal promedió 2.760 metros cúbicos por segundo, 14% más, por efecto de los excedentes de la semana anterior. La tendencia climática indica predominio de lluvias inferiores a las normales a normales en el trimestre al 30 de noviembre sobre la cuenca media. Se mantendrá la atención especialmente en los eventos de corto plazo.</p><p>Fuente | Prensa ICAA.</p><div
class="sharedaddy sd-sharing-enabled"><div
class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">¡Compartir!</h3><div
class="sd-content"><ul><li
class="share-facebook"><a
rel="nofollow noopener noreferrer" data-shared="sharing-facebook-8182" class="share-facebook sd-button share-icon" href="http://infopaso.com.ar/alerta-de-bajante-en-los-rios-parana-y-uruguay/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li
class="share-twitter"><a
rel="nofollow noopener noreferrer" data-shared="sharing-twitter-8182" class="share-twitter sd-button share-icon" href="http://infopaso.com.ar/alerta-de-bajante-en-los-rios-parana-y-uruguay/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li
class="share-linkedin"><a
rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-8182" class="share-linkedin sd-button share-icon" href="http://infopaso.com.ar/alerta-de-bajante-en-los-rios-parana-y-uruguay/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li
class="share-jetpack-whatsapp"><a
rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="http://infopaso.com.ar/alerta-de-bajante-en-los-rios-parana-y-uruguay/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li
class="share-telegram"><a
rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="http://infopaso.com.ar/alerta-de-bajante-en-los-rios-parana-y-uruguay/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li
class="share-skype"><a
rel="nofollow noopener noreferrer" data-shared="sharing-skype-8182" class="share-skype sd-button share-icon" href="http://infopaso.com.ar/alerta-de-bajante-en-los-rios-parana-y-uruguay/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span>Skype</span></a></li><li
class="share-end"></li></ul></div></div></div><div
id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Esto también te puede interesar:</em></h3></div></div><footer
class="entry-meta">
<span
class="cat-links"><span
class="screen-reader-text">Categorías </span><a
href="http://infopaso.com.ar/secciones/actualidad/" rel="category tag">Actualidad</a>, <a
href="http://infopaso.com.ar/secciones/medio-ambiente/" rel="category tag">Medio Ambiente</a></span> <span
class="tags-links"><span
class="screen-reader-text">Etiquetas </span><a
href="http://infopaso.com.ar/etiquetas/actualidad/" rel="tag">Actualidad</a>, <a
href="http://infopaso.com.ar/etiquetas/icaa/" rel="tag">ICAA</a>, <a
href="http://infopaso.com.ar/etiquetas/ina/" rel="tag">INA</a>, <a
href="http://infopaso.com.ar/etiquetas/medio-ambiente/" rel="tag">Medio Ambiente</a>, <a
href="http://infopaso.com.ar/etiquetas/rio-parana/" rel="tag">Río Paraná</a>, <a
href="http://infopaso.com.ar/etiquetas/rio-uruguay/" rel="tag">Río Uruguay</a>, <a
href="http://infopaso.com.ar/etiquetas/yacyreta/" rel="tag">Yacyretá</a></span><nav
id="nav-below" class="post-navigation">
<span
class="screen-reader-text">Navegación de entradas</span><div
class="nav-previous"><span
class="prev" title="Anterior"><a
href="http://infopaso.com.ar/nuevo-equipo-de-rayos-x-para-hospital-geriatrico/" rel="prev">Nuevo equipo de Rayos X para hospital Geriátrico</a></span></div><div
class="nav-next"><span
class="next" title="Siguiente"><a
href="http://infopaso.com.ar/informe-epidemiologico-de-la-provincia-de-corrientes-3/" rel="next">Informe epidemiológico de la provincia de Corrientes</a></span></div></nav></footer></div></article><div
class="comments-area"><div
id="comments"><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/alerta-de-bajante-en-los-rios-parana-y-uruguay/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form
action="http://infopaso.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p
class="comment-form-comment"><label
for="comment" class="screen-reader-text">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" required></textarea></p><label
for="author" class="screen-reader-text">Nombre</label><input
placeholder="Nombre *" id="author" name="author" type="text" value="" size="30" />
<label
for="email" class="screen-reader-text">Correo electrónico</label><input
placeholder="Correo electrónico *" id="email" name="email" type="email" value="" size="30" />
<label
for="url" class="screen-reader-text">Web</label><input
placeholder="Web" id="url" name="url" type="url" value="" size="30" /><p
class="comment-form-cookies-consent"><input
id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label
for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p><p
class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input
type='hidden' name='comment_post_ID' value='8182' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></main></div><div
id="right-sidebar" class="widget-area sidebar is-right-sidebar grid-25 tablet-grid-25 grid-parent" itemtype="https://schema.org/WPSideBar" itemscope><div
class="inside-right-sidebar"><aside
id="search-4" class="widget inner-padding widget_search"><form
method="get" class="search-form" action="http://infopaso.com.ar/">
<label>
<span
class="screen-reader-text">Buscar:</span>
<input
type="search" class="search-field" placeholder="Buscar..." value="" name="s" title="Buscar:">
</label>
<input
type="submit" class="search-submit" value="Buscar"></form></aside><aside
id="top-posts-2" class="widget inner-padding widget_top-posts"><h2 class="widget-title">Lo más visto</h2><ul
class='widgets-list-layout no-grav'><li>
<a
href="http://infopaso.com.ar/informe-epidemiologico-de-la-provincia-de-corrientes-3/" title="Informe epidemiológico de la provincia de Corrientes" class="bump-view" data-bump-view="tp">
<img
width="40" height="40" src="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2021/05/Covid-19-enfermera.jpg?resize=40%2C40" alt="Informe epidemiológico de la provincia de Corrientes" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
</a><div
class="widgets-list-layout-links">
<a
href="http://infopaso.com.ar/informe-epidemiologico-de-la-provincia-de-corrientes-3/" title="Informe epidemiológico de la provincia de Corrientes" class="bump-view" data-bump-view="tp">Informe epidemiológico de la provincia de Corrientes</a></div></li><li>
<a
href="http://infopaso.com.ar/transporte-de-pasajeros-entre-corrientes-y-paso-de-la-patria/" title="Transporte de pasajeros entre Corrientes y Paso de la Patria (actualizado)" class="bump-view" data-bump-view="tp">
<img
width="40" height="40" src="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2018/12/Playa-Paso-130221.jpg?resize=40%2C40" alt="Transporte de pasajeros entre Corrientes y Paso de la Patria (actualizado)" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
</a><div
class="widgets-list-layout-links">
<a
href="http://infopaso.com.ar/transporte-de-pasajeros-entre-corrientes-y-paso-de-la-patria/" title="Transporte de pasajeros entre Corrientes y Paso de la Patria (actualizado)" class="bump-view" data-bump-view="tp">Transporte de pasajeros entre Corrientes y Paso de la Patria (actualizado)</a></div></li><li>
<a
href="http://infopaso.com.ar/controles-de-transito-en-paso-de-la-patria/" title="Controles de tránsito en Paso de la Patria" class="bump-view" data-bump-view="tp">
<img
width="40" height="40" src="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2021/09/Transito-controles-210904.jpg?resize=40%2C40" alt="Controles de tránsito en Paso de la Patria" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
</a><div
class="widgets-list-layout-links">
<a
href="http://infopaso.com.ar/controles-de-transito-en-paso-de-la-patria/" title="Controles de tránsito en Paso de la Patria" class="bump-view" data-bump-view="tp">Controles de tránsito en Paso de la Patria</a></div></li><li>
<a
href="http://infopaso.com.ar/alerta-de-bajante-en-los-rios-parana-y-uruguay/" title="Alerta de bajante en los ríos Paraná y Uruguay" class="bump-view" data-bump-view="tp" aria-current="page">
<img
width="40" height="40" src="https://i1.wp.com/infopaso.com.ar/wp-content/uploads/2021/09/Pronostico-sep-oct-nov-2021.jpg?resize=40%2C40" alt="Alerta de bajante en los ríos Paraná y Uruguay" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
</a><div
class="widgets-list-layout-links">
<a
href="http://infopaso.com.ar/alerta-de-bajante-en-los-rios-parana-y-uruguay/" title="Alerta de bajante en los ríos Paraná y Uruguay" class="bump-view" data-bump-view="tp" aria-current="page">Alerta de bajante en los ríos Paraná y Uruguay</a></div></li><li>
<a
href="http://infopaso.com.ar/final-del-escrutinio-definitivo-en-corrientes/" title="Final del escrutinio definitivo en Corrientes" class="bump-view" data-bump-view="tp">
<img
width="40" height="40" src="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2021/09/1631078869750.webp?resize=40%2C40" alt="Final del escrutinio definitivo en Corrientes" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
</a><div
class="widgets-list-layout-links">
<a
href="http://infopaso.com.ar/final-del-escrutinio-definitivo-en-corrientes/" title="Final del escrutinio definitivo en Corrientes" class="bump-view" data-bump-view="tp">Final del escrutinio definitivo en Corrientes</a></div></li></ul></aside><aside
id="recent-posts-5" class="widget inner-padding widget_recent_entries"><h2 class="widget-title">Lo más reciente</h2><ul><li>
<a
href="http://infopaso.com.ar/informe-epidemiologico-de-la-provincia-de-corrientes-3/">Informe epidemiológico de la provincia de Corrientes</a>
<span
class="post-date">septiembre 15, 2021</span></li><li>
<a
href="http://infopaso.com.ar/alerta-de-bajante-en-los-rios-parana-y-uruguay/" aria-current="page">Alerta de bajante en los ríos Paraná y Uruguay</a>
<span
class="post-date">septiembre 14, 2021</span></li><li>
<a
href="http://infopaso.com.ar/nuevo-equipo-de-rayos-x-para-hospital-geriatrico/">Nuevo equipo de Rayos X para hospital Geriátrico</a>
<span
class="post-date">septiembre 11, 2021</span></li><li>
<a
href="http://infopaso.com.ar/comando-electoral-corrientes-en-la-seguridad-de-los-comicios-paso/">Comando Electoral Corrientes en la seguridad de los comicios PASO</a>
<span
class="post-date">septiembre 11, 2021</span></li><li>
<a
href="http://infopaso.com.ar/la-policia-de-corrientes-se-encargara-de-la-seguridad-externa-en-las-paso/">La Policía de Corrientes se encargará de la seguridad externa en las PASO</a>
<span
class="post-date">septiembre 11, 2021</span></li></ul></aside><aside
id="categories-5" class="widget inner-padding widget_categories"><h2 class="widget-title">Secciones</h2><ul><li
class="cat-item cat-item-1"><a
href="http://infopaso.com.ar/secciones/actualidad/">Actualidad</a> (1.626)</li><li
class="cat-item cat-item-27"><a
href="http://infopaso.com.ar/secciones/cultura/">Cultura</a> (238)</li><li
class="cat-item cat-item-3"><a
href="http://infopaso.com.ar/secciones/deportes/">Deportes</a> (82)</li><li
class="cat-item cat-item-4"><a
href="http://infopaso.com.ar/secciones/economia/">Economía</a> (179)</li><li
class="cat-item cat-item-111"><a
href="http://infopaso.com.ar/secciones/gastronomia/">Gastronomía</a> (23)</li><li
class="cat-item cat-item-121"><a
href="http://infopaso.com.ar/secciones/medio-ambiente/">Medio Ambiente</a> (90)</li><li
class="cat-item cat-item-2"><a
href="http://infopaso.com.ar/secciones/politica/">Política</a> (339)</li><li
class="cat-item cat-item-50"><a
href="http://infopaso.com.ar/secciones/produccion/">Producción</a> (138)</li><li
class="cat-item cat-item-15"><a
href="http://infopaso.com.ar/secciones/salud/">Salud</a> (265)</li><li
class="cat-item cat-item-68"><a
href="http://infopaso.com.ar/secciones/seguridad/">Seguridad</a> (111)</li><li
class="cat-item cat-item-1843"><a
href="http://infopaso.com.ar/secciones/servicios/">Servicios</a> (5)</li><li
class="cat-item cat-item-152"><a
href="http://infopaso.com.ar/secciones/sociedad/">Sociedad</a> (205)</li><li
class="cat-item cat-item-28"><a
href="http://infopaso.com.ar/secciones/tecnologia/">Tecnología</a> (40)</li><li
class="cat-item cat-item-18"><a
href="http://infopaso.com.ar/secciones/turismo/">Turismo</a> (272)</li></ul></aside><aside
id="tag_cloud-2" class="widget inner-padding widget_tag_cloud"><h2 class="widget-title">Etiquetas</h2><div
class="tagcloud"><a
href="http://infopaso.com.ar/etiquetas/actualidad/" class="tag-cloud-link tag-link-20 tag-link-position-1" style="font-size: 22pt;" aria-label="Actualidad (1.281 elementos)">Actualidad</a>
<a
href="http://infopaso.com.ar/etiquetas/chamame/" class="tag-cloud-link tag-link-34 tag-link-position-2" style="font-size: 8pt;" aria-label="Chamamé (20 elementos)">Chamamé</a>
<a
href="http://infopaso.com.ar/etiquetas/coronavirus/" class="tag-cloud-link tag-link-1508 tag-link-position-3" style="font-size: 14.100558659218pt;" aria-label="Coronavirus (126 elementos)">Coronavirus</a>
<a
href="http://infopaso.com.ar/etiquetas/coronavirus-en-corrientes/" class="tag-cloud-link tag-link-1514 tag-link-position-4" style="font-size: 12.536312849162pt;" aria-label="Coronavirus en Corrientes (79 elementos)">Coronavirus en Corrientes</a>
<a
href="http://infopaso.com.ar/etiquetas/corrientes/" class="tag-cloud-link tag-link-36 tag-link-position-5" style="font-size: 16.837988826816pt;" aria-label="Corrientes (278 elementos)">Corrientes</a>
<a
href="http://infopaso.com.ar/etiquetas/covid-19/" class="tag-cloud-link tag-link-1513 tag-link-position-6" style="font-size: 13.944134078212pt;" aria-label="Covid-19 (120 elementos)">Covid-19</a>
<a
href="http://infopaso.com.ar/etiquetas/covid-19-en-corrientes/" class="tag-cloud-link tag-link-1681 tag-link-position-7" style="font-size: 9.3296089385475pt;" aria-label="Covid-19 en Corrientes (30 elementos)">Covid-19 en Corrientes</a>
<a
href="http://infopaso.com.ar/etiquetas/cultura/" class="tag-cloud-link tag-link-33 tag-link-position-8" style="font-size: 16.134078212291pt;" aria-label="Cultura (230 elementos)">Cultura</a>
<a
href="http://infopaso.com.ar/etiquetas/dengue/" class="tag-cloud-link tag-link-173 tag-link-position-9" style="font-size: 10.268156424581pt;" aria-label="Dengue (40 elementos)">Dengue</a>
<a
href="http://infopaso.com.ar/etiquetas/deportes/" class="tag-cloud-link tag-link-5 tag-link-position-10" style="font-size: 12.536312849162pt;" aria-label="Deportes (78 elementos)">Deportes</a>
<a
href="http://infopaso.com.ar/etiquetas/economia/" class="tag-cloud-link tag-link-14 tag-link-position-11" style="font-size: 15.430167597765pt;" aria-label="Economía (186 elementos)">Economía</a>
<a
href="http://infopaso.com.ar/etiquetas/economia-de-corrientes/" class="tag-cloud-link tag-link-1200 tag-link-position-12" style="font-size: 9.877094972067pt;" aria-label="Economía de Corrientes (35 elementos)">Economía de Corrientes</a>
<a
href="http://infopaso.com.ar/etiquetas/educacion/" class="tag-cloud-link tag-link-74 tag-link-position-13" style="font-size: 9.6424581005587pt;" aria-label="Educación (33 elementos)">Educación</a>
<a
href="http://infopaso.com.ar/etiquetas/fiesta-nacional-del-chamame/" class="tag-cloud-link tag-link-35 tag-link-position-14" style="font-size: 8.4692737430168pt;" aria-label="Fiesta Nacional del Chamamé (23 elementos)">Fiesta Nacional del Chamamé</a>
<a
href="http://infopaso.com.ar/etiquetas/gourmet/" class="tag-cloud-link tag-link-116 tag-link-position-15" style="font-size: 8.6256983240223pt;" aria-label="Gourmet (24 elementos)">Gourmet</a>
<a
href="http://infopaso.com.ar/etiquetas/guillermo-osnaghi/" class="tag-cloud-link tag-link-16 tag-link-position-16" style="font-size: 13.005586592179pt;" aria-label="Guillermo Osnaghi (90 elementos)">Guillermo Osnaghi</a>
<a
href="http://infopaso.com.ar/etiquetas/gustavo-valdes/" class="tag-cloud-link tag-link-183 tag-link-position-17" style="font-size: 15.743016759777pt;" aria-label="Gustavo Valdés (203 elementos)">Gustavo Valdés</a>
<a
href="http://infopaso.com.ar/etiquetas/icaa/" class="tag-cloud-link tag-link-52 tag-link-position-18" style="font-size: 9.877094972067pt;" aria-label="ICAA (35 elementos)">ICAA</a>
<a
href="http://infopaso.com.ar/etiquetas/industria/" class="tag-cloud-link tag-link-126 tag-link-position-19" style="font-size: 8.8603351955307pt;" aria-label="Industria (26 elementos)">Industria</a>
<a
href="http://infopaso.com.ar/etiquetas/instituto-correntino-del-agua-y-del-ambiente/" class="tag-cloud-link tag-link-181 tag-link-position-20" style="font-size: 8.4692737430168pt;" aria-label="Instituto Correntino del Agua y del Ambiente (23 elementos)">Instituto Correntino del Agua y del Ambiente</a>
<a
href="http://infopaso.com.ar/etiquetas/instituto-de-cultura-de-corrientes/" class="tag-cloud-link tag-link-87 tag-link-position-21" style="font-size: 11.832402234637pt;" aria-label="Instituto de Cultura de Corrientes (64 elementos)">Instituto de Cultura de Corrientes</a>
<a
href="http://infopaso.com.ar/etiquetas/mauricio-macri/" class="tag-cloud-link tag-link-71 tag-link-position-22" style="font-size: 10.111731843575pt;" aria-label="Mauricio Macri (38 elementos)">Mauricio Macri</a>
<a
href="http://infopaso.com.ar/etiquetas/medio-ambiente/" class="tag-cloud-link tag-link-119 tag-link-position-23" style="font-size: 12.849162011173pt;" aria-label="Medio Ambiente (87 elementos)">Medio Ambiente</a>
<a
href="http://infopaso.com.ar/etiquetas/ministerio-de-produccion-de-corrientes/" class="tag-cloud-link tag-link-820 tag-link-position-24" style="font-size: 8.6256983240223pt;" aria-label="Ministerio de Producción de Corrientes (24 elementos)">Ministerio de Producción de Corrientes</a>
<a
href="http://infopaso.com.ar/etiquetas/ministerio-de-salud-publica-de-corrientes/" class="tag-cloud-link tag-link-771 tag-link-position-25" style="font-size: 9.3296089385475pt;" aria-label="Ministerio de Salud Pública de Corrientes (30 elementos)">Ministerio de Salud Pública de Corrientes</a>
<a
href="http://infopaso.com.ar/etiquetas/ministerio-de-turismo-de-corrientes/" class="tag-cloud-link tag-link-222 tag-link-position-26" style="font-size: 10.815642458101pt;" aria-label="Ministerio de Turismo de Corrientes (47 elementos)">Ministerio de Turismo de Corrientes</a>
<a
href="http://infopaso.com.ar/etiquetas/municipalidad-de-paso-de-la-patria/" class="tag-cloud-link tag-link-278 tag-link-position-27" style="font-size: 14.178770949721pt;" aria-label="Municipalidad de Paso de la Patria (128 elementos)">Municipalidad de Paso de la Patria</a>
<a
href="http://infopaso.com.ar/etiquetas/obras-publicas/" class="tag-cloud-link tag-link-510 tag-link-position-28" style="font-size: 9.0167597765363pt;" aria-label="Obras Públicas (27 elementos)">Obras Públicas</a>
<a
href="http://infopaso.com.ar/etiquetas/obras-publicas-en-paso-de-la-patria/" class="tag-cloud-link tag-link-899 tag-link-position-29" style="font-size: 8.8603351955307pt;" aria-label="Obras Públicas en Paso de la Patria (26 elementos)">Obras Públicas en Paso de la Patria</a>
<a
href="http://infopaso.com.ar/etiquetas/paso-de-la-patria/" class="tag-cloud-link tag-link-17 tag-link-position-30" style="font-size: 17.307262569832pt;" aria-label="Paso de la Patria (321 elementos)">Paso de la Patria</a>
<a
href="http://infopaso.com.ar/etiquetas/pesca-deportiva/" class="tag-cloud-link tag-link-67 tag-link-position-31" style="font-size: 9.5642458100559pt;" aria-label="Pesca Deportiva (32 elementos)">Pesca Deportiva</a>
<a
href="http://infopaso.com.ar/etiquetas/politica/" class="tag-cloud-link tag-link-12 tag-link-position-32" style="font-size: 17.463687150838pt;" aria-label="Política (340 elementos)">Política</a>
<a
href="http://infopaso.com.ar/etiquetas/politica-de-corrientes/" class="tag-cloud-link tag-link-1148 tag-link-position-33" style="font-size: 10.268156424581pt;" aria-label="Política de Corrientes (40 elementos)">Política de Corrientes</a>
<a
href="http://infopaso.com.ar/etiquetas/produccion/" class="tag-cloud-link tag-link-51 tag-link-position-34" style="font-size: 14.491620111732pt;" aria-label="Producción (139 elementos)">Producción</a>
<a
href="http://infopaso.com.ar/etiquetas/salud/" class="tag-cloud-link tag-link-37 tag-link-position-35" style="font-size: 16.68156424581pt;" aria-label="Salud (270 elementos)">Salud</a>
<a
href="http://infopaso.com.ar/etiquetas/salud-publica/" class="tag-cloud-link tag-link-75 tag-link-position-36" style="font-size: 14.882681564246pt;" aria-label="Salud Pública (158 elementos)">Salud Pública</a>
<a
href="http://infopaso.com.ar/etiquetas/salud-publica-de-corrientes/" class="tag-cloud-link tag-link-555 tag-link-position-37" style="font-size: 11.988826815642pt;" aria-label="Salud Pública de Corrientes (67 elementos)">Salud Pública de Corrientes</a>
<a
href="http://infopaso.com.ar/etiquetas/seguridad/" class="tag-cloud-link tag-link-69 tag-link-position-38" style="font-size: 13.553072625698pt;" aria-label="Seguridad (105 elementos)">Seguridad</a>
<a
href="http://infopaso.com.ar/etiquetas/sociedad/" class="tag-cloud-link tag-link-153 tag-link-position-39" style="font-size: 15.664804469274pt;" aria-label="Sociedad (198 elementos)">Sociedad</a>
<a
href="http://infopaso.com.ar/etiquetas/tecnologia/" class="tag-cloud-link tag-link-29 tag-link-position-40" style="font-size: 10.659217877095pt;" aria-label="Tecnología (45 elementos)">Tecnología</a>
<a
href="http://infopaso.com.ar/etiquetas/turismo/" class="tag-cloud-link tag-link-19 tag-link-position-41" style="font-size: 16.603351955307pt;" aria-label="Turismo (263 elementos)">Turismo</a>
<a
href="http://infopaso.com.ar/etiquetas/turismo-de-corrientes/" class="tag-cloud-link tag-link-196 tag-link-position-42" style="font-size: 8.7039106145251pt;" aria-label="Turismo de Corrientes (25 elementos)">Turismo de Corrientes</a>
<a
href="http://infopaso.com.ar/etiquetas/turismo-de-paso-de-la-patria/" class="tag-cloud-link tag-link-1172 tag-link-position-43" style="font-size: 9.5642458100559pt;" aria-label="Turismo de Paso de la Patria (32 elementos)">Turismo de Paso de la Patria</a>
<a
href="http://infopaso.com.ar/etiquetas/unne/" class="tag-cloud-link tag-link-92 tag-link-position-44" style="font-size: 10.815642458101pt;" aria-label="UNNE (47 elementos)">UNNE</a>
<a
href="http://infopaso.com.ar/etiquetas/villa-turistica-paso-de-la-patria/" class="tag-cloud-link tag-link-169 tag-link-position-45" style="font-size: 13.083798882682pt;" aria-label="Villa Turística Paso de la Patria (92 elementos)">Villa Turística Paso de la Patria</a></div></aside><aside
id="media_image-6" class="widget inner-padding widget_media_image"><a
href="https://www.facebook.com/Irupe-Servicios-122184634505608/"><img
width="300" height="143" src="http://infopaso.com.ar/wp-content/uploads/2018/02/ACA-Irupe-Servicios-300x143.jpg" class="image wp-image-630  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="630" data-permalink="http://infopaso.com.ar/aca-irupe-servicios/" data-orig-file="http://infopaso.com.ar/wp-content/uploads/2018/02/ACA-Irupe-Servicios.jpg" data-orig-size="300,143" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ACA-Irupe-Servicios" data-image-description="" data-image-caption="" data-medium-file="http://infopaso.com.ar/wp-content/uploads/2018/02/ACA-Irupe-Servicios-300x143.jpg" data-large-file="http://infopaso.com.ar/wp-content/uploads/2018/02/ACA-Irupe-Servicios.jpg" /></a></aside><aside
id="archives-2" class="widget inner-padding widget_archive"><h2 class="widget-title">Archivos</h2>		<label
class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
<select
id="archives-dropdown-2" name="archive-dropdown"><option
value="">Elegir el mes</option><option
value='http://infopaso.com.ar/2021/09/'> septiembre 2021</option><option
value='http://infopaso.com.ar/2021/08/'> agosto 2021</option><option
value='http://infopaso.com.ar/2021/07/'> julio 2021</option><option
value='http://infopaso.com.ar/2021/06/'> junio 2021</option><option
value='http://infopaso.com.ar/2021/05/'> mayo 2021</option><option
value='http://infopaso.com.ar/2021/04/'> abril 2021</option><option
value='http://infopaso.com.ar/2021/03/'> marzo 2021</option><option
value='http://infopaso.com.ar/2021/02/'> febrero 2021</option><option
value='http://infopaso.com.ar/2021/01/'> enero 2021</option><option
value='http://infopaso.com.ar/2020/12/'> diciembre 2020</option><option
value='http://infopaso.com.ar/2020/11/'> noviembre 2020</option><option
value='http://infopaso.com.ar/2020/10/'> octubre 2020</option><option
value='http://infopaso.com.ar/2020/09/'> septiembre 2020</option><option
value='http://infopaso.com.ar/2020/08/'> agosto 2020</option><option
value='http://infopaso.com.ar/2020/07/'> julio 2020</option><option
value='http://infopaso.com.ar/2020/06/'> junio 2020</option><option
value='http://infopaso.com.ar/2020/05/'> mayo 2020</option><option
value='http://infopaso.com.ar/2020/04/'> abril 2020</option><option
value='http://infopaso.com.ar/2020/03/'> marzo 2020</option><option
value='http://infopaso.com.ar/2020/02/'> febrero 2020</option><option
value='http://infopaso.com.ar/2020/01/'> enero 2020</option><option
value='http://infopaso.com.ar/2019/12/'> diciembre 2019</option><option
value='http://infopaso.com.ar/2019/11/'> noviembre 2019</option><option
value='http://infopaso.com.ar/2019/10/'> octubre 2019</option><option
value='http://infopaso.com.ar/2019/09/'> septiembre 2019</option><option
value='http://infopaso.com.ar/2019/08/'> agosto 2019</option><option
value='http://infopaso.com.ar/2019/07/'> julio 2019</option><option
value='http://infopaso.com.ar/2019/06/'> junio 2019</option><option
value='http://infopaso.com.ar/2019/05/'> mayo 2019</option><option
value='http://infopaso.com.ar/2019/04/'> abril 2019</option><option
value='http://infopaso.com.ar/2019/03/'> marzo 2019</option><option
value='http://infopaso.com.ar/2019/02/'> febrero 2019</option><option
value='http://infopaso.com.ar/2019/01/'> enero 2019</option><option
value='http://infopaso.com.ar/2018/12/'> diciembre 2018</option><option
value='http://infopaso.com.ar/2018/11/'> noviembre 2018</option><option
value='http://infopaso.com.ar/2018/10/'> octubre 2018</option><option
value='http://infopaso.com.ar/2018/09/'> septiembre 2018</option><option
value='http://infopaso.com.ar/2018/08/'> agosto 2018</option><option
value='http://infopaso.com.ar/2018/07/'> julio 2018</option><option
value='http://infopaso.com.ar/2018/06/'> junio 2018</option><option
value='http://infopaso.com.ar/2018/05/'> mayo 2018</option><option
value='http://infopaso.com.ar/2018/04/'> abril 2018</option><option
value='http://infopaso.com.ar/2018/03/'> marzo 2018</option><option
value='http://infopaso.com.ar/2018/02/'> febrero 2018</option><option
value='http://infopaso.com.ar/2018/01/'> enero 2018</option><option
value='http://infopaso.com.ar/2017/12/'> diciembre 2017</option><option
value='http://infopaso.com.ar/2017/11/'> noviembre 2017</option><option
value='http://infopaso.com.ar/2017/10/'> octubre 2017</option></select> <script>(function(){var dropdown=document.getElementById("archives-dropdown-2");function onSelectChange(){if(dropdown.options[dropdown.selectedIndex].value!==''){document.location.href=this.options[this.selectedIndex].value}}
dropdown.onchange=onSelectChange})()</script> </aside><aside
id="calendar-5" class="widget inner-padding widget_calendar"><h2 class="widget-title">Calendario</h2><div
id="calendar_wrap" class="calendar_wrap"><table
id="wp-calendar" class="wp-calendar-table"><caption>septiembre 2021</caption><thead><tr><th
scope="col" title="lunes">L</th><th
scope="col" title="martes">M</th><th
scope="col" title="miércoles">X</th><th
scope="col" title="jueves">J</th><th
scope="col" title="viernes">V</th><th
scope="col" title="sábado">S</th><th
scope="col" title="domingo">D</th></tr></thead><tbody><tr><td
colspan="2" class="pad">&nbsp;</td><td>1</td><td><a
href="http://infopaso.com.ar/2021/09/02/" aria-label="Entradas publicadas el 2 de September de 2021">2</a></td><td><a
href="http://infopaso.com.ar/2021/09/03/" aria-label="Entradas publicadas el 3 de September de 2021">3</a></td><td><a
href="http://infopaso.com.ar/2021/09/04/" aria-label="Entradas publicadas el 4 de September de 2021">4</a></td><td><a
href="http://infopaso.com.ar/2021/09/05/" aria-label="Entradas publicadas el 5 de September de 2021">5</a></td></tr><tr><td>6</td><td><a
href="http://infopaso.com.ar/2021/09/07/" aria-label="Entradas publicadas el 7 de September de 2021">7</a></td><td><a
href="http://infopaso.com.ar/2021/09/08/" aria-label="Entradas publicadas el 8 de September de 2021">8</a></td><td>9</td><td>10</td><td><a
href="http://infopaso.com.ar/2021/09/11/" aria-label="Entradas publicadas el 11 de September de 2021">11</a></td><td>12</td></tr><tr><td>13</td><td><a
href="http://infopaso.com.ar/2021/09/14/" aria-label="Entradas publicadas el 14 de September de 2021">14</a></td><td
id="today"><a
href="http://infopaso.com.ar/2021/09/15/" aria-label="Entradas publicadas el 15 de September de 2021">15</a></td><td>16</td><td>17</td><td>18</td><td>19</td></tr><tr><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td></tr><tr><td>27</td><td>28</td><td>29</td><td>30</td><td
class="pad" colspan="3">&nbsp;</td></tr></tbody></table><nav
aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
<span
class="wp-calendar-nav-prev"><a
href="http://infopaso.com.ar/2021/08/">&laquo; Ago</a></span>
<span
class="pad">&nbsp;</span>
<span
class="wp-calendar-nav-next">&nbsp;</span></nav></div></aside></div></div></div></div><div
class="site-footer"><footer
class="site-info" itemtype="https://schema.org/WPFooter" itemscope><div
class="inside-site-info grid-container grid-parent"><div
class="copyright-bar">
<span
class="copyright">&copy; 2021 InfoPaso</span> &bull; Creado con <a
href="https://generatepress.com" itemprop="url">GeneratePress</a></div></div></footer></div><a
title="Volver arriba" aria-label="Volver arriba" rel="nofollow" href="#" class="generate-back-to-top" style="opacity:0;visibility:hidden;" data-scroll-speed="400" data-start-scroll="300">
</a> <script type="text/javascript">window.WPCOM_sharing_counts={"http:\/\/infopaso.com.ar\/alerta-de-bajante-en-los-rios-parana-y-uruguay\/":8182}</script> <!--[if lte IE 11]> <script src='http://infopaso.com.ar/wp-content/themes/generatepress/assets/js/classList.min.js' id='generate-classlist-js'></script> <![endif]--> <script id='wpo_min-footer-1-js-extra'>var generatepressMenu={"toggleOpenedSubMenus":"1","openSubMenuLabel":"Abrir el submen\u00fa","closeSubMenuLabel":"Cerrar el submen\u00fa"}</script> <script src='http://infopaso.com.ar/wp-content/cache/wpo-minify/1631711462/assets/wpo-minify-footer-db430cb7.min.js' id='wpo_min-footer-1-js'></script> <script src='https://c0.wp.com/c/5.8.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script src='https://c0.wp.com/c/5.8.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script id='sharing-js-js-extra'>var sharing_js_options={"lang":"es","counts":"1","is_stats_active":"1"}</script> <script src='https://c0.wp.com/p/jetpack/10.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script> <script id='sharing-js-js-after'>var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel))}
document.body.addEventListener('click',function(event){if(!event.target){return}
var el;if(matches(event.target,'a.share-facebook')){el=event.target}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-facebook')){el=event.target.parentNode}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close()}
windowOpen=window.open(el.getAttribute('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return!1}})})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel))}
document.body.addEventListener('click',function(event){if(!event.target){return}
var el;if(matches(event.target,'a.share-twitter')){el=event.target}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-twitter')){el=event.target.parentNode}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close()}
windowOpen=window.open(el.getAttribute('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return!1}})})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel))}
document.body.addEventListener('click',function(event){if(!event.target){return}
var el;if(matches(event.target,'a.share-linkedin')){el=event.target}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-linkedin')){el=event.target.parentNode}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close()}
windowOpen=window.open(el.getAttribute('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return!1}})})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel))}
document.body.addEventListener('click',function(event){if(!event.target){return}
var el;if(matches(event.target,'a.share-telegram')){el=event.target}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-telegram')){el=event.target.parentNode}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close()}
windowOpen=window.open(el.getAttribute('href'),'wpcomtelegram','menubar=1,resizable=1,width=450,height=450');return!1}})})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel))}
document.body.addEventListener('click',function(event){if(!event.target){return}
var el;if(matches(event.target,'a.share-skype')){el=event.target}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-skype')){el=event.target.parentNode}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close()}
windowOpen=window.open(el.getAttribute('href'),'wpcomskype','menubar=1,resizable=1,width=305,height=665');return!1}})})()</script> <script src='https://stats.wp.com/e-202137.js' defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:10.1',blog:'25396175',post:'8182',tz:'-3',srv:'infopaso.com.ar'}]);_stq.push(['clickTrackerInit','25396175','8182'])</script> </body></html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Wed, 15 Sep 2021 15:26:09 GMT -->
