<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" />
<title>Valdés y una tenaz lucha contra la inflación | InfoPaso</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="generator" content="Stargazer 4.0.0" />
<!-- All in One SEO Pack 2.10.1 by Michael Torbert of Semper Fi Web Design[73,141] -->
<link rel="author" href="https://plus.google.com/+RubénGauto" />
<link rel="canonical" href="http://infopaso.com.ar/2586-2/" />
<script type="text/javascript" >
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-22489941-1', 'auto');
// Plugins
ga('send', 'pageview');
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Feed" href="http://infopaso.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; RSS de los comentarios" href="http://infopaso.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Valdés y una tenaz lucha contra la inflación RSS de los comentarios" href="http://infopaso.com.ar/2586-2/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/infopaso.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='http://infopaso.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://infopaso.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='http://infopaso.com.ar/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.88' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//infopaso.com.ar/wp-content/cache/wpfc-minified/8j5nv7u0/5qp4s.css" media="all"/>
<link rel='stylesheet' id='stargazer-font-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic%7COpen+Sans%3A300%2C400%2C600%2C700&#038;ver=5.0.3#038;subset=latin,latin-ext' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='hybrid-one-five-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/library/css/one-five.min.css?ver=4.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='hybrid-gallery-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/library/css/gallery.min.css?ver=4.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='stargazer-mediaelement-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/css/mediaelement.min.css?ver=5.0.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='stargazer-media-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/css/media.min.css?ver=5.0.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='hybrid-style-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/style.min.css?ver=5.0.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='addtoany-css'  href='http://infopaso.com.ar/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//infopaso.com.ar/wp-content/cache/wpfc-minified/14qfsh56/aaf8h.css" media="all"/>
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<script src='//infopaso.com.ar/wp-content/cache/wpfc-minified/95bzr0dp/aaf8h.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://infopaso.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://infopaso.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://infopaso.com.ar/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script> -->
<link rel='https://api.w.org/' href='http://infopaso.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://infopaso.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://infopaso.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Transporte de pasajeros entre Paso de la Patria y Corrientes' href='http://infopaso.com.ar/transporte-de-pasajeros-entre-paso-de-la-patria-y-corrientes/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='http://infopaso.com.ar/?p=2586' />
<link rel="alternate" type="application/json+oembed" href="http://infopaso.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfopaso.com.ar%2F2586-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://infopaso.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfopaso.com.ar%2F2586-2%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
Share: "Compartir",
Save: "Guardar",
Subscribe: "Suscribirse",
Email: "Email",
Bookmark: "Marcador",
ShowAll: "Mostrar todo",
ShowLess: "Mostrar menos",
FindServices: "Buscar servicios(s)",
FindAnyServiceToAddTo: "Buscar servicio",
PoweredBy: "Servicio ofrecido por",
ShareViaEmail: "Compartir por correo electrónico",
SubscribeViaEmail: "Suscribirse a través de correo electrónico",
BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
BookmarkInstructions: "Presiona Ctrl + D o \u2318+D para agregar a favoritos",
AddToYourFavorites: "Agregar a favoritos",
SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
EmailProgram: "Programación de correo electrónicos",
More: "Más&#8230;",
ThanksForSharing: "¡Gracias por compartir!",
ThanksForFollowing: "¡Gracias por seguirmos!"
};
a2a_config.icon_color="#002749";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!-- This site is using AdRotate v4.13.5 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
.g img { height:auto; }
.g-col { position:relative; float:left; }
.g-col:first-child { margin-left: 0; }
.g-col:last-child { margin-right: 0; }
.g-1 { min-width:5px; max-width:270px; margin: 0 auto; }
.b-1 { margin:5px; }
@media only screen and (max-width: 480px) {
.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
}
</style>
<!-- /AdRotate CSS -->
<style>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style><style>
.yuzo_related_post img{width:150px !important; height:150px !important;}
.yuzo_related_post .relatedthumb{line-height:15px;background: !important;color:!important;}
.yuzo_related_post .relatedthumb:hover{background:#fcfcf4 !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important;}
.yuzo_related_post .relatedthumb a{color:!important;}
.yuzo_related_post .relatedthumb a:hover{ color: !important;}
.yuzo_related_post .relatedthumb:hover a{ color:!important;}
.yuzo_related_post .relatedthumb:hover .yuzo__text--title{ color:!important;}
.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }
</style>
<style type="text/css" id="custom-colors-css">a, .wp-playlist-light .wp-playlist-playing, .wp-embed-comments a,.wp-embed-share-dialog-open, .wp-embed a { color: rgba( 0, 39, 73, 0.75 ); } a:hover, a:focus, legend, mark, .comment-respond .required, pre,.form-allowed-tags code, pre code,.wp-playlist-light .wp-playlist-item:hover,.wp-playlist-light .wp-playlist-item:focus,.mejs-button button:hover::after, .mejs-button button:focus::after,.mejs-overlay-button:hover::after, .mejs-overlay-button:focus::after,.wp-embed-comments a:hover, .wp-embed-comments a:focus,.wp-embed-share-dialog-open:hover, .wp-embed-share-dialog-open:focus,.wp-embed a:hover, .wp-embed a:focus{ color: #002749; } input[type='submit'], input[type='reset'], input[type='button'], button, .page-links a,.comment-reply-link, .comment-reply-login, .wp-calendar td.has-posts a, #menu-sub-terms li a{ background-color: rgba( 0, 39, 73, 0.8 ); } legend, mark, pre, .form-allowed-tags code { background-color: rgba( 0, 39, 73, 0.1 ); } input[type='submit']:hover, input[type='submit']:focus,input[type='reset']:hover, input[type='reset']:focus,input[type='button']:hover, input[type='button']:focus,button:hover, button:focus,.page-links a:hover, .page-links a:focus,.wp-calendar td.has-posts a:hover, .wp-calendar td.has-posts a:focus,.widget-title > .wrap,#comments-number > .wrap, #reply-title > .wrap, .attachment-meta-title > .wrap,.widget_search > .search-form,#menu-sub-terms li a:hover, #menu-sub-terms li a:focus,.comment-reply-link:hover, .comment-reply-link:focus,.comment-reply-login:hover, .comment-reply-login:focus,.mejs-time-rail .mejs-time-loaded, .skip-link .screen-reader-text{ background-color: #002749; } ::selection { background-color: #002749; } legend { border-color: rgba( 0, 39, 73, 0.15 ); } body { border-top-color: #002749; } .entry-content a, .entry-summary a, .comment-content a { border-bottom-color: rgba( 0, 39, 73, 0.15 ); } .entry-content a:hover, .entry-content a:focus,           .entry-summary a:hover, .entry-summary a:focus,           .comment-content a:hover, .comment-content a:focus           { border-bottom-color: rgba( 0, 39, 73, 0.75 ); } body, .widget-title, #comments-number, #reply-title,.attachment-meta-title { border-bottom-color: #002749; } blockquote { background-color: rgba( 0, 39, 73, 0.85 ); } blockquote blockquote { background-color: rgba( 0, 39, 73, 0.9 ); } blockquote { outline-color: rgba( 0, 39, 73, 0.85); }</style>
<style type="text/css" id="custom-header-css">body.custom-header #site-title a { color: #002749; }</style>
<style type="text/css" id="custom-background-css">body.custom-background { background: #fefefe; }</style>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-22489941-1', 'auto');
ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
</head>
<body class="wordpress ltr es es-es parent-theme y2019 m01 d10 h13 thursday logged-out custom-background custom-header display-header-text singular singular-post singular-post-2586 post-template-default post-format-standard layout-2c-l custom-colors" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/Blog">
<div id="container">
<div class="skip-link">
<a href="#content" class="screen-reader-text">Skip to content</a>
</div><!-- .skip-link -->
<nav class="menu menu-primary" role="navigation" id="menu-primary" aria-label="Primary Menu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<h3 id="menu-primary-title" class="menu-toggle">
<button class="screen-reader-text">Secciones</button>
</h3><!-- .menu-toggle -->
<div class="wrap"><ul id="menu-primary-items" class="menu-items"><li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-107"><a href="http://infopaso.com.ar/secciones/actualidad/">Actualidad</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="http://infopaso.com.ar/secciones/cultura/">Cultura</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="http://infopaso.com.ar/secciones/deportes/">Deportes</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110"><a href="http://infopaso.com.ar/secciones/economia/">Economía</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="http://infopaso.com.ar/secciones/politica/">Política</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="http://infopaso.com.ar/secciones/salud/">Salud</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="http://infopaso.com.ar/secciones/tecnologia/">Tecnología</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="http://infopaso.com.ar/secciones/turismo/">Turismo</a></li>
</ul><form role="search" method="get" class="search-form" action="http://infopaso.com.ar/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></div>
</nav><!-- #menu-primary -->
<div class="wrap">
<header class="site-header" id="header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div id="branding">
<h1 class="site-title" id="site-title" itemprop="headline"><a href="http://infopaso.com.ar" rel="home">InfoPaso</a></h1>							<h2 class="site-description" id="site-description" itemprop="description">¡Información relevante!</h2>											</div><!-- #branding -->
<nav class="menu menu-secondary" role="navigation" id="menu-secondary" aria-label="Secondary Menu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<h3 id="menu-primary-title" class="menu-toggle">
<button class="screen-reader-text">Páginas</button>
</h3><!-- .menu-toggle -->
<div class="wrap"><ul id="menu-secondary-items" class="menu-items"><li id="menu-item-106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106"><a href="http://infopaso.com.ar/contacto/">Contacto</a></li>
</ul></div>
</nav><!-- #menu-secondary -->
</header><!-- #header -->
<div id="main" class="main">
<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://infopaso.com.ar/" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://infopaso.com.ar/secciones/actualidad/"><span itemprop="name">Actualidad</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Valdés y una tenaz lucha contra la inflación</span><meta itemprop="position" content="3" /></li></ul></nav>
<main class="content" id="content" role="main">
<article class="entry author-gautor171010 post-2586 post type-post status-publish format-standard category-actualidad category-economia tag-actualidad tag-economia tag-gustavo-valdes tag-ministerio-de-hacienda-y-finanzas-de-corrientes" id="post-2586" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
<header class="entry-header">
<h1 class="entry-title" itemprop="headline">Valdés y una tenaz lucha contra la inflación</h1>
<div class="entry-byline">
<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="http://infopaso.com.ar/author/gautor171010/" title="Entradas de InfoPaso 181204" rel="author" class="url fn n" itemprop="url"><span itemprop="name">InfoPaso 181204</span></a></span>
<time class="entry-published updated" datetime="2019-01-09T22:41:51-03:00" itemprop="datePublished" title="miércoles, enero 9, 2019, 10:41 pm">enero 9, 2019</time>
<a href="http://infopaso.com.ar/2586-2/#respond" class="comments-link" itemprop="discussionURL">0</a>											</div><!-- .entry-byline -->
</header><!-- .entry-header -->
<div class="entry-content" itemprop="articleBody">
<h2>El saldo salarial positivo deviene de la responsabilidad y un trabajo serio, responsable y cuidado de las finanzas</h2>
<figure class="wp-block-image"><img src="//i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/01/Valdés-Rivas.jpg" alt="" class="wp-image-2587" srcset="//i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/01/Valdés-Rivas.jpg 800w, //i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/01/Valdés-Rivas-300x144.jpg 300w, //i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/01/Valdés-Rivas-768x369.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></figure>
<p>Ayer dimos cuenta de informe del medio periodístico El Cronista, el cual hacía referencia a la caída del salario real en las provincias, y el impacto positivo que ello tuvo en las cuentas de las mismas, todo ello basado en un documento dado a conocer por el Instituto Argentino de Análisis Fiscal, el que también daba cuenta de tres excepciones muy marcadas, como los casos de las Provincias de Corrientes, San Juan y Neuquén, que por el contrario, aún en el contexto nacional adverso,&nbsp; los salarios arrojaron un resultado positivo. </p>
<p>Esto fue ponderado en la región y en el ámbito nacional. Desde la gestión que encabeza el doctor <strong><a href="http://infopaso.com.ar/etiquetas/gustavo-valdes/" target="_blank" rel="noreferrer noopener" aria-label="Gustavo Valdés (abre en una nueva pestaña)">Gustavo Valdés</a></strong>, se puso énfasis en poner el acento, en que esto no es producto de un devenir estadístico, sino consecuencia de un trabajo serio, responsable y fundamentalmente responde a la implementación de medidas sustentadas en un sentido solidario para con el sector laboral.</p>
<p> El gobernador Valdés en cada aparición pública en que se refirió a la cuestión salarial, sostuvo con mucha claridad, “estamos inmersos en una accionar destinado a vencer a la inflación, o por lo menos equipararla en relación a los salarios del sector público”. </p>
<p>De ahí que la provincia puso en marcha desde principio de año con el ministerio de Hacienda y los involucrados en la relación con los sectores laborales, una articulación respecto de las remuneraciones, que involucró medidas concretas en las escalas salariales, mejoras en los distintos adicionales generales y particulares, otorgamiento de plus, mantenimiento de otros que venían del pasado, y otorgamiento paulatino de mejoras que como resultado final dieron que en un margen estrecho la provincia llegará prácticamente al cierre del ejercicio con un resultado positivo respecto de los salarios del sector público. Coincidiendo en este aspecto solo con otros dos estados provinciales, como lo son San Juan y Neuquén.</p>
<p>El informe al que hemos hecho referencia sostiene que descontada la inflación del año, la caída del salario real ascendió a un 6 por ciento, en tal sentido el economista Ramiro Castiñeira, de la consultora Econométrica sostiene que; “la mejora en el resultado fiscal de las provincias, responde&nbsp; a que la aceleración de la inflación se traslada con mayor velocidad a los ingresos que a los gastos, generando un ahorro temporal en el corto plazo”.</p>
<p>
Los guarismos en términos económicos son muy
importantes, por lo que el trabajo hecho en el rubro en la Provincia,
ha sido muy importante y se puede decir que en términos general hay
satisfacción y conformidad en el equipo que conduce el gobernador
Gustavo Valdés.</p>
<p>No obstante en un escenario lleno de dificultades, el mismo Gobernador se encargó de ratificarlo, no hay tiempo para el estancamiento, ya que lo que se considera un éxito en materia económica tras mucho esfuerzo, en el corto plazo se puede derrumbar, por lo que lo del 2018, ya quedó atrás, es para remarcar lo bien que se trabajó, pero demanda redoblar el esfuerzo y avanzar hacia la construcción de un escenario cada vez más justo para todos los correntinos en el 2019 y en adelante.</p>
<p>
A
continuación insertamos las medidas salariales generadas durante el
año 2018 y que son el soporte que determinó que el resultado
respecto de la inflación en el 2018 resulte con un margen positivo.</p>
<h2> <strong>Medida&nbsp;salariales&nbsp;en&nbsp;2018</strong></h2>
<p> <strong>Pus&nbsp;mensual&nbsp;remunerativo</strong></p>
<p> <strong>Desde Marzo:</strong></p>
<p>
Pasa
de $3.300 a $3.550.</p>
<p> <strong>Desde Julio:</strong></p>
<p>
pasó
a $4. 500.</p>
<p>
Alcanza
a 75 mil estatales activos y jubilados.</p>
<h2> Plus adicional extraordinario de $500</h2>
<p>El gobernador Gustavo Valdés firmó en marzo el decreto de continuidad del pago de plus adicional extraordinario de $500 durante todo el año.</p>
<h2> Bono navideño</h2>
<p>
El gobernador Gustavo Valdés resolvió otorgar
un Bono Navideño de $6.000; en dos tramos, el primero en diciembre y
el segundo en enero de 2019.</p>
<p>
La
medida significa una inversión salarial extra de $560 millones.</p>
<h2> Recomposición&nbsp;por&nbsp;sectores</h2>
<p>
<strong>DOCENTES</strong></p>
<p>
Desde <strong>Marzo</strong>:</p>
<p>
Incorporación de $350 al Básico; aumentará a
$6.107.</p>
<p>
Aumento de $300 al Fondo Compensador Docente
(FCD); será de $1.100.</p>
<p>
Desde <strong>Julio</strong>:</p>
<p>
Incorporación de $300 al Básico; será de
$6.407.</p>
<p>
Aumento de $550 al FCD, se elevará a $1.650.</p>
<p>
Desde <strong>Septiembre</strong>:</p>
<p>
Incorporación de $300 al Básico; subirá a
$6.707.</p>
<p>
Aumento de $350 al FCD, que se incrementa a
$1.800.</p>
<p>
Perciben también los aumentos en la Ayuda
Escolar Anual y el Plus.</p>
<p>
Impacto en 49.100 Puestos Laborales.</p>
<h2> Auda&nbsp;escolar&nbsp;anual</h2>
<p>
Desde <strong>Marzo</strong>:</p>
<p>
Aumenta de $900 a $1.100 de bolsillo.</p>
<p>
La medida alcanzó a 27.000 beneficiarios.</p>
<p>
Desde <strong>Julio</strong>:</p>
<p>
Asignaciones Familiares,</p>
<p>
Asignación por Hijo se elevó de $1. 020 a
$1.500</p>
<p>
Por Hijo Discapacitado a cargo aumentó de
$1.700 a $2.500.</p>
<p>
Estas
medidas representaron un incremento en el orden de un 47% y alcanza a
40 mil estatales. 
</p>
<h2> Administración&nbsp;central</h2>
<p>
Desde <strong>Marzo</strong>:</p>
<p>
Aumento del 10% en la asignación de clase.</p>
<p>
Incremento
de $500 en el concepto 134 de la Escala Única de Remuneraciones
(categorías 020, 110, 100, 080 y 090).</p>
<p>
Desde <strong>Julio</strong>:</p>
<p>
Aumento del 7% en la asignación de clase.</p>
<p>
Además
$700 de adicional remunerativo para las categorías menores: 20; 110;
100; 80 y 90.</p>
<p>
Desde <strong>Septiembre</strong>:</p>
<p>
Aumento del 5% en la asignación de clase.</p>
<p>
Perciben también los aumentos en la Ayuda
Escolar Anual y el Plus Remunerativo.</p>
<p>
Las
medidas alcanzó a 17,5 mil puestos laborales.</p>
<h2> Salud&nbsp;Pública</h2>
<p>
Desde <strong>Marzo</strong>:</p>
<p>
Incremento del 15% en las Becas del Programa de
Fortalecimiento Asistencial de los Servicios de Salud Pública.</p>
<p>
Aumento de $3.000 a las Becas a Profesionales
Especialistas; pasarán de $12.000 a $15.000.</p>
<p>
Incremento de $1.000 a beneficiarios del
Programa Más y Mejor Trabajo (ex Formarse y Crecer)</p>
<p>
Aumento del 20% a Residentes.</p>
<p>
Desde <strong>Septiembre</strong>:</p>
<p>Incremento de $1.000 a beneficiarios del Programa Más y Mejor Trabajo (ex Formarse y Crecer)</p>
<h2> Seguridad</h2>
<p>
Desde <strong>Marzo</strong>:</p>
<p>
Incremento del 10% en el Valor Punto.</p>
<p>
Incorporación de 18,24 puntos al Presentismo.</p>
<p>
Incorporación de 18,24 puntos al concepto de
Responsabilidad Funcional.</p>
<p>
Aumento de $585 al Salario Mínimo Garantizado.</p>
<p>
Desde <strong>Julio</strong>:</p>
<p>
Incremento del 7% en el Valor Punto.</p>
<p>
Incorporación de 9,12 puntos al Presentismo.</p>
<p>
Incorporación de 9,12 puntos al concepto de
Responsabilidad Funcional.</p>
<p>
Aumento de $312,97 al Salario Mínimo
Garantizado.</p>
<p>
Desde <strong>Septiembre</strong>:</p>
<p>
Incremento del 5% en el Valor Punto.</p>
<p>
Incorporación de 9,12 puntos al Presentismo.</p>
<p>
Incorporación de 9,12 puntos al concepto de
Responsabilidad Funcional.</p>
<p>
Aumento
de $292,50 al Salario Mínimo Garantizado.</p>
<p>
Perciben también los aumentos en la Ayuda
Escolar y el Plus Remunerativo.</p>
<p>
Las medidas alcanzan a 9.280 mil puestos
laborales.</p>
<h2> Vialidad</h2>
<p>
En <strong>Marzo</strong>:</p>
<p>
Incorporación de $295 al Básico.</p>
<p>
En <strong>Julio</strong>:</p>
<p>
Incorporación de $100 al Básico.</p>
<p>
En <strong>Septiembre</strong>:</p>
<p>
Incorporación de $100 al Básico.</p>
<p>
Perciben también los aumentos en la Ayuda
Escolar y el Plus Remunerativo.</p>
<p>
La
medida alcanza a 400 puestos laborales.</p>
<h2> Impacto&nbsp;en&nbsp;Jubilados</h2>
<p>Las mejoras también tuvieron su correlato en el sistema previsional provincial, porque hace varios años venimos trabajando en el sentido de sostener el salario real y hacer incrementos de carácter remunerativos, porque creemos que eso es lo que compone el salario.</p>
<p>Fuente | Información Pública.</p>
<!-- Begin Yuzo --><div class='yuzo_related_post style-1'  data-version='5.12.88'><!-- with result --><div class='yuzo_clearfixed yuzo__title'><h3>Otros artículos interesantes...</h3></div><div class='yuzo_wraps'>
<div class="relatedthumb relatedpost-2310 " style="width:150px;float:left;overflow:hidden;">  
<a  href="http://infopaso.com.ar/gobierno-impulsa-promocion-del-cordero-correntino/"  >
<div class="yuzo-img-wrap " >
<div class="yuzo-img" style="background:url('//i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/11/Cordero-Mesopotamico-02-150x150.jpg') 50% 50% no-repeat;width: 150px;;max-width:100%;height:150px;margin-bottom: 5px;background-size: cover; "></div>
</div>
<span class="yuzo__text--title" style="font-size:13px;">Gobierno impulsa Promoción del Cordero Correntino</span>
</a>
</div>
<div class="relatedthumb relatedpost-1066 " style="width:150px;float:left;overflow:hidden;">  
<a  href="http://infopaso.com.ar/mundial-rusia-2018-y-el-arco-de-argentina/"  >
<div class="yuzo-img-wrap " >
<div class="yuzo-img" style="background:url('//i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/05/Romero-Caballero-150x150.jpg') 50% 50% no-repeat;width: 150px;;max-width:100%;height:150px;margin-bottom: 5px;background-size: cover; "></div>
</div>
<span class="yuzo__text--title" style="font-size:13px;">Mundial Rusia 2018 y el arco de Argentina</span>
</a>
</div>
<div class="relatedthumb relatedpost-1450 " style="width:150px;float:left;overflow:hidden;">  
<a  href="http://infopaso.com.ar/chau-sampaolino-sera-mas-el-tecnico/"  >
<div class="yuzo-img-wrap " >
<div class="yuzo-img" style="background:url('//i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/07/Sampaoli-150x150.jpg') 50% 50% no-repeat;width: 150px;;max-width:100%;height:150px;margin-bottom: 5px;background-size: cover; "></div>
</div>
<span class="yuzo__text--title" style="font-size:13px;">Chau Sampaoli,no será más el técnico</span>
</a>
</div>
<div class="relatedthumb relatedpost-2402 " style="width:150px;float:left;overflow:hidden;">  
<a  href="http://infopaso.com.ar/rivas-piasentini-en-jornada-de-capacitacion/"  >
<div class="yuzo-img-wrap " >
<div class="yuzo-img" style="background:url('//i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/12/Curso-Hacienda-6-150x150.jpg') 50% 50% no-repeat;width: 150px;;max-width:100%;height:150px;margin-bottom: 5px;background-size: cover; "></div>
</div>
<span class="yuzo__text--title" style="font-size:13px;">Rivas Piasentini en jornada de capacitación</span>
</a>
</div></div> <!-- end wrap -->
</div> <script>
jQuery(document).ready(function( $ ){
jQuery('.yuzo_related_post .yuzo_wraps').equalizer({ columns : '> div' });
});
</script> <!-- End Yuzo :) --><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_36 addtoany_list" data-a2a-url="http://infopaso.com.ar/2586-2/" data-a2a-title="Valdés y una tenaz lucha contra la inflación"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Finfopaso.com.ar%2F2586-2%2F&amp;linkname=Vald%C3%A9s%20y%20una%20tenaz%20lucha%20contra%20la%20inflaci%C3%B3n" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Finfopaso.com.ar%2F2586-2%2F&amp;linkname=Vald%C3%A9s%20y%20una%20tenaz%20lucha%20contra%20la%20inflaci%C3%B3n" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Finfopaso.com.ar%2F2586-2%2F&amp;linkname=Vald%C3%A9s%20y%20una%20tenaz%20lucha%20contra%20la%20inflaci%C3%B3n" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Finfopaso.com.ar%2F2586-2%2F&amp;linkname=Vald%C3%A9s%20y%20una%20tenaz%20lucha%20contra%20la%20inflaci%C3%B3n" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>					</div><!-- .entry-content -->
<footer class="entry-footer">
<span class="entry-terms category" itemprop="articleSection">Posted in <a href="http://infopaso.com.ar/secciones/actualidad/" rel="tag">Actualidad</a>, <a href="http://infopaso.com.ar/secciones/economia/" rel="tag">Economía</a></span>			<br /><span class="entry-terms post_tag" itemprop="keywords">Tagged <a href="http://infopaso.com.ar/etiquetas/actualidad/" rel="tag">Actualidad</a>, <a href="http://infopaso.com.ar/etiquetas/economia/" rel="tag">Economía</a>, <a href="http://infopaso.com.ar/etiquetas/gustavo-valdes/" rel="tag">Gustavo Valdés</a>, <a href="http://infopaso.com.ar/etiquetas/ministerio-de-hacienda-y-finanzas-de-corrientes/" rel="tag">Ministerio de Hacienda y Finanzas de Corrientes</a></span>		</footer><!-- .entry-footer -->
</article><!-- .entry -->
<section id="comments-template">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2586-2/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://infopaso.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='2586' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<!-- Anti-spam plugin v.5.3 wordpress.org/plugins/anti-spam/ -->
<p class="antispam-group antispam-group-q" style="clear: both;">
<label>Current ye@r <span class="required">*</span></label>
<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2019" />
<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="5.3" autocomplete="off" />
</p>
<p class="antispam-group antispam-group-e" style="display: none;">
<label>Leave this field empty</label>
<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
</p>
</form>
</div><!-- #respond -->
</section><!-- #comments-template -->
<div class="loop-nav">
<div class="prev">Previous Post: <a href="http://infopaso.com.ar/transporte-de-pasajeros-entre-paso-de-la-patria-y-corrientes/" rel="prev">Transporte de pasajeros entre Paso de la Patria y Corrientes</a></div>			</div><!-- .loop-nav -->
</main><!-- #content -->
				
<aside class="sidebar sidebar-primary" role="complementary" id="sidebar-primary" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<h3 id="sidebar-primary-title" class="screen-reader-text">Primary Sidebar</h3>
<section id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://infopaso.com.ar/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></section><div id='yuzo_widget-2' class='widget yuzo_widget_wrap'><h3 class='widget-title'><span>Lo más visto</span></h3><div class='yuzo_related_post_widget style-2'  data-version='5.12.88' >
<div class="relatedthumb yuzo-list "  style=";"  >  
<a rel="external" href="http://infopaso.com.ar/transporte-de-pasajeros-entre-paso-de-la-patria-y-corrientes/" class="image-list">
<div class="yuzo-img-wrap " style="width: 138px;height:78px;">
<div class="yuzo-img" style="background:url('//i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/12/Playa-Paso-02-150x150.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div>
</div>
</a>
<a class="link-list" href="http://infopaso.com.ar/transporte-de-pasajeros-entre-paso-de-la-patria-y-corrientes/" style="font-size:16px;font-weight:bold;line-height:24px;"> Transporte de pasajeros entre Paso de la Patria y ...  </a></h3>
</div>
<div class="relatedthumb yuzo-list "  style=";"  >  
<a rel="external" href="http://infopaso.com.ar/schiavi-2018-marco-el-inicio-del-desarrollo/" class="image-list">
<div class="yuzo-img-wrap " style="width: 138px;height:78px;">
<div class="yuzo-img" style="background:url('//i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/01/Industria-Schiavi-150x150.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div>
</div>
</a>
<a class="link-list" href="http://infopaso.com.ar/schiavi-2018-marco-el-inicio-del-desarrollo/" style="font-size:16px;font-weight:bold;line-height:24px;"> Schiavi: 2018 marcó el inicio del desarrollo  </a></h3>
</div>
<div class="relatedthumb yuzo-list "  style=";"  >  
<a rel="external" href="http://infopaso.com.ar/actividades-de-produccion-en-corrientes/" class="image-list">
<div class="yuzo-img-wrap " style="width: 138px;height:78px;">
<div class="yuzo-img" style="background:url('//i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/01/Obras-Canal-5-150x150.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div>
</div>
</a>
<a class="link-list" href="http://infopaso.com.ar/actividades-de-produccion-en-corrientes/" style="font-size:16px;font-weight:bold;line-height:24px;"> Actividades de Producción en Corrientes  </a></h3>
</div>
<div class="relatedthumb yuzo-list "  style=";"  >  
<a rel="external" href="http://infopaso.com.ar/la-fiesta-nacional-del-chamame-de-la-humanidad/" class="image-list">
<div class="yuzo-img-wrap " style="width: 138px;height:78px;">
<div class="yuzo-img" style="background:url('//i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/01/Serenata-río-Paraná-150x150.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div>
</div>
</a>
<a class="link-list" href="http://infopaso.com.ar/la-fiesta-nacional-del-chamame-de-la-humanidad/" style="font-size:16px;font-weight:bold;line-height:24px;"> La Fiesta Nacional del Chamamé de la Humanidad  </a></h3>
</div></div> 
<style>
.yuzo_related_post_widget .relatedthumb { background: !important; -webkit-transition: background 0.2 s linear; -moz-transition: background 0.2 s linear; -o-transition: background 0.2 s linear; transition: background 0.2 s linear; }.yuzo_related_post_widget .relatedthumb:hover{background:#fcfcf4 !important; -webkit-transition: background 0.2 s linear; -moz-transition: background 0.2 s linear; -o-transition: background 0.2 s linear; transition: background 0.2 s linear;}.yuzo_related_post_widget .relatedthumb:hover{background:#fcfcf4 !important;;}
.yuzo_related_post_widget .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
.yuzo_related_post_widget .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
.yuzo_related_post_widget .relatedthumb a{color:#444444;}
.yuzo_related_post_widget .relatedthumb{  margin: 0px  0px  0px  0px!important;   padding: 5px  5px  5px  5px!important;  }
</style>  
<div class='yuzo_clearfixed'></div>
</div><section id="adrotate_widgets-2" class="widget adrotate_widgets"><h3 class="widget-title">Sponsors y Patrocinadores</h3><div class="g g-1"><div class="g-col b-1 a-14"><a class="gofollow" data-track="MTQsMSwxLDYw" href="https://www.facebook.com/pages/category/Automotive-Parts-Store/Antinori-Autopartes-1558540647789871/"><img src="//i0.wp.com/infopaso.com.ar/wp-content/banners/Antinori Autopartes.jpg" /></a></div><div class="g-col b-1 a-5"><a class="gofollow" data-track="NSwxLDEsNjA=" href="https://www.facebook.com/Mil-sabores-845957112192503/"><img src="//i0.wp.com/infopaso.com.ar/wp-content/banners/Mil Sabores.jpg" /></a></div></div><div class="g g-1"><div class="g-col b-1 a-15"><a class="gofollow" data-track="MTUsMSwxLDYw" href="https://www.facebook.com/pg/C%C3%BApulas-Corrientes-1250382931727648/photos/?ref=page_internal"><img src="//i0.wp.com/infopaso.com.ar/wp-content/banners/Piletas del Paso.jpg" /></a></div><div class="g-col b-1 a-9"><a class="gofollow" data-track="OSwxLDEsNjA=" href="https://www.facebook.com/enzautopartes/"><img src="//i0.wp.com/infopaso.com.ar/wp-content/banners/ENZ Autopartes.jpg" /></a></div></div><div class="g g-1"><div class="g-col b-1 a-16"><a class="gofollow" data-track="MTYsMSwxLDYw" href="https://www.facebook.com/VillanIngElectromecanica/"><img src="//i0.wp.com/infopaso.com.ar/wp-content/banners/Villan.jpg" /></a></div><div class="g-col b-1 a-4"><a class="gofollow" data-track="NCwxLDEsNjA=" href="https://www.facebook.com/ACA-Corrientes-810825088941472/"><img src="//i0.wp.com/infopaso.com.ar/wp-content/banners/ACA web.jpg" /></a></div></div><div class="g g-1"><div class="g-col b-1 a-6"><a class="gofollow" data-track="NiwxLDEsNjA=" href="http://infopaso.com.ar/"><img src="//i0.wp.com/infopaso.com.ar/wp-content/banners/Premier Renault.jpg" /></a></div><div class="g-col b-1 a-12"><a class="gofollow" data-track="MTIsMSwxLDYw" href="http://www.ferreteriabucor.com.ar/"><img src="//i0.wp.com/infopaso.com.ar/wp-content/banners/BuCor 180928.jpg" /></a></div></div></section><section id="media_image-2" class="widget widget_media_image"><img width="250" height="250" src="//i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/10/publi-255.gif" class="image wp-image-1907  attachment-250x250 size-250x250" alt="" style="max-width: 100%; height: auto;" /></section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Lo más Reciente</h3>		<ul>
<li>
<a href="http://infopaso.com.ar/2586-2/">Valdés y una tenaz lucha contra la inflación</a>
<span class="post-date">enero 9, 2019</span>
</li>
<li>
<a href="http://infopaso.com.ar/transporte-de-pasajeros-entre-paso-de-la-patria-y-corrientes/">Transporte de pasajeros entre Paso de la Patria y Corrientes</a>
<span class="post-date">enero 7, 2019</span>
</li>
<li>
<a href="http://infopaso.com.ar/la-fiesta-nacional-del-chamame-de-la-humanidad/">La Fiesta Nacional del Chamamé de la Humanidad</a>
<span class="post-date">enero 6, 2019</span>
</li>
<li>
<a href="http://infopaso.com.ar/schiavi-2018-marco-el-inicio-del-desarrollo/">Schiavi: 2018 marcó el inicio del desarrollo</a>
<span class="post-date">enero 3, 2019</span>
</li>
<li>
<a href="http://infopaso.com.ar/actividades-de-produccion-en-corrientes/">Actividades de Producción en Corrientes</a>
<span class="post-date">enero 3, 2019</span>
</li>
<li>
<a href="http://infopaso.com.ar/la-mayor-fiesta-popular-fiesta-nacional-del-chamame/">La mayor fiesta popular Fiesta Nacional del Chamamé</a>
<span class="post-date">enero 2, 2019</span>
</li>
<li>
<a href="http://infopaso.com.ar/desde-1-de-enero-gestion-digital-para-compra-de-licencias-de-pesca/">Desde 1 de enero gestión digital para compra de licencias de pesca</a>
<span class="post-date">diciembre 29, 2018</span>
</li>
</ul>
</section><section id="categories-5" class="widget widget_categories"><h3 class="widget-title">Secciones</h3>		<ul>
<li class="cat-item cat-item-1"><a href="http://infopaso.com.ar/secciones/actualidad/" >Actualidad</a> (563)
</li>
<li class="cat-item cat-item-27"><a href="http://infopaso.com.ar/secciones/cultura/" >Cultura</a> (87)
</li>
<li class="cat-item cat-item-3"><a href="http://infopaso.com.ar/secciones/deportes/" >Deportes</a> (38)
</li>
<li class="cat-item cat-item-4"><a href="http://infopaso.com.ar/secciones/economia/" >Economía</a> (59)
</li>
<li class="cat-item cat-item-111"><a href="http://infopaso.com.ar/secciones/gourmet/" >Gourmet</a> (7)
</li>
<li class="cat-item cat-item-279"><a href="http://infopaso.com.ar/secciones/industria/" >Industria</a> (10)
</li>
<li class="cat-item cat-item-121"><a href="http://infopaso.com.ar/secciones/medio-ambiente/" >Medio Ambiente</a> (34)
</li>
<li class="cat-item cat-item-2"><a href="http://infopaso.com.ar/secciones/politica/" >Política</a> (127)
</li>
<li class="cat-item cat-item-50"><a href="http://infopaso.com.ar/secciones/produccion/" >Producción</a> (57)
</li>
<li class="cat-item cat-item-15"><a href="http://infopaso.com.ar/secciones/salud/" >Salud</a> (33)
</li>
<li class="cat-item cat-item-68"><a href="http://infopaso.com.ar/secciones/seguridad/" >Seguridad</a> (30)
</li>
<li class="cat-item cat-item-152"><a href="http://infopaso.com.ar/secciones/sociedad/" >Sociedad</a> (41)
</li>
<li class="cat-item cat-item-28"><a href="http://infopaso.com.ar/secciones/tecnologia/" >Tecnología</a> (18)
</li>
<li class="cat-item cat-item-18"><a href="http://infopaso.com.ar/secciones/turismo/" >Turismo</a> (109)
</li>
</ul>
</section><section id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archivos</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Elegir mes</option>
<option value='http://infopaso.com.ar/2019/01/'> enero 2019 </option>
<option value='http://infopaso.com.ar/2018/12/'> diciembre 2018 </option>
<option value='http://infopaso.com.ar/2018/11/'> noviembre 2018 </option>
<option value='http://infopaso.com.ar/2018/10/'> octubre 2018 </option>
<option value='http://infopaso.com.ar/2018/09/'> septiembre 2018 </option>
<option value='http://infopaso.com.ar/2018/08/'> agosto 2018 </option>
<option value='http://infopaso.com.ar/2018/07/'> julio 2018 </option>
<option value='http://infopaso.com.ar/2018/06/'> junio 2018 </option>
<option value='http://infopaso.com.ar/2018/05/'> mayo 2018 </option>
<option value='http://infopaso.com.ar/2018/04/'> abril 2018 </option>
<option value='http://infopaso.com.ar/2018/03/'> marzo 2018 </option>
<option value='http://infopaso.com.ar/2018/02/'> febrero 2018 </option>
<option value='http://infopaso.com.ar/2018/01/'> enero 2018 </option>
<option value='http://infopaso.com.ar/2017/12/'> diciembre 2017 </option>
<option value='http://infopaso.com.ar/2017/11/'> noviembre 2017 </option>
<option value='http://infopaso.com.ar/2017/10/'> octubre 2017 </option>
</select>
</section><section id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget-title">Etiquetas</h3><div class="tagcloud"><a href="http://infopaso.com.ar/etiquetas/55-fiesta-nacional-de-la-pesca-del-dorado/" class="tag-cloud-link tag-link-612 tag-link-position-1" style="font-size: 9.66887417219pt;" aria-label="55° Fiesta Nacional de la Pesca del Dorado (11 elementos)">55° Fiesta Nacional de la Pesca del Dorado</a>
<a href="http://infopaso.com.ar/etiquetas/actualidad/" class="tag-cloud-link tag-link-20 tag-link-position-2" style="font-size: 22pt;" aria-label="Actualidad (257 elementos)">Actualidad</a>
<a href="http://infopaso.com.ar/etiquetas/campo/" class="tag-cloud-link tag-link-55 tag-link-position-3" style="font-size: 9.29801324503pt;" aria-label="Campo (10 elementos)">Campo</a>
<a href="http://infopaso.com.ar/etiquetas/chaco/" class="tag-cloud-link tag-link-84 tag-link-position-4" style="font-size: 8.46357615894pt;" aria-label="Chaco (8 elementos)">Chaco</a>
<a href="http://infopaso.com.ar/etiquetas/chamame/" class="tag-cloud-link tag-link-34 tag-link-position-5" style="font-size: 8.92715231788pt;" aria-label="Chamamé (9 elementos)">Chamamé</a>
<a href="http://infopaso.com.ar/etiquetas/concejo-deliberante-de-paso-de-la-patria/" class="tag-cloud-link tag-link-277 tag-link-position-6" style="font-size: 8.92715231788pt;" aria-label="Concejo Deliberante de Paso de la Patria (9 elementos)">Concejo Deliberante de Paso de la Patria</a>
<a href="http://infopaso.com.ar/etiquetas/corrientes/" class="tag-cloud-link tag-link-36 tag-link-position-7" style="font-size: 20.6092715232pt;" aria-label="Corrientes (179 elementos)">Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/cultura/" class="tag-cloud-link tag-link-33 tag-link-position-8" style="font-size: 17.5496688742pt;" aria-label="Cultura (84 elementos)">Cultura</a>
<a href="http://infopaso.com.ar/etiquetas/deportes/" class="tag-cloud-link tag-link-5 tag-link-position-9" style="font-size: 14.3046357616pt;" aria-label="Deportes (37 elementos)">Deportes</a>
<a href="http://infopaso.com.ar/etiquetas/economia/" class="tag-cloud-link tag-link-14 tag-link-position-10" style="font-size: 16.4370860927pt;" aria-label="Economía (64 elementos)">Economía</a>
<a href="http://infopaso.com.ar/etiquetas/educacion/" class="tag-cloud-link tag-link-74 tag-link-position-11" style="font-size: 9.94701986755pt;" aria-label="Educación (12 elementos)">Educación</a>
<a href="http://infopaso.com.ar/etiquetas/enrique-vaz-torres/" class="tag-cloud-link tag-link-72 tag-link-position-12" style="font-size: 9.29801324503pt;" aria-label="Enrique Vaz Torres (10 elementos)">Enrique Vaz Torres</a>
<a href="http://infopaso.com.ar/etiquetas/estados-unidos/" class="tag-cloud-link tag-link-102 tag-link-position-13" style="font-size: 8pt;" aria-label="Estados Unidos (7 elementos)">Estados Unidos</a>
<a href="http://infopaso.com.ar/etiquetas/fiesta-nacional-del-chamame/" class="tag-cloud-link tag-link-35 tag-link-position-14" style="font-size: 8.46357615894pt;" aria-label="Fiesta Nacional del Chamamé (8 elementos)">Fiesta Nacional del Chamamé</a>
<a href="http://infopaso.com.ar/etiquetas/futbol/" class="tag-cloud-link tag-link-6 tag-link-position-15" style="font-size: 9.66887417219pt;" aria-label="Fútbol (11 elementos)">Fútbol</a>
<a href="http://infopaso.com.ar/etiquetas/guillermo-osnaghi/" class="tag-cloud-link tag-link-16 tag-link-position-16" style="font-size: 13.4701986755pt;" aria-label="Guillermo Osnaghi (30 elementos)">Guillermo Osnaghi</a>
<a href="http://infopaso.com.ar/etiquetas/gustavo-valdes/" class="tag-cloud-link tag-link-183 tag-link-position-17" style="font-size: 16.0662251656pt;" aria-label="Gustavo Valdés (58 elementos)">Gustavo Valdés</a>
<a href="http://infopaso.com.ar/etiquetas/icaa/" class="tag-cloud-link tag-link-52 tag-link-position-18" style="font-size: 11.059602649pt;" aria-label="ICAA (16 elementos)">ICAA</a>
<a href="http://infopaso.com.ar/etiquetas/industria/" class="tag-cloud-link tag-link-126 tag-link-position-19" style="font-size: 9.94701986755pt;" aria-label="Industria (12 elementos)">Industria</a>
<a href="http://infopaso.com.ar/etiquetas/instituto-correntino-del-agua-y-del-ambiente/" class="tag-cloud-link tag-link-181 tag-link-position-20" style="font-size: 9.66887417219pt;" aria-label="Instituto Correntino del Agua y del Ambiente (11 elementos)">Instituto Correntino del Agua y del Ambiente</a>
<a href="http://infopaso.com.ar/etiquetas/instituto-de-cultura-de-corrientes/" class="tag-cloud-link tag-link-87 tag-link-position-21" style="font-size: 12.4503311258pt;" aria-label="Instituto de Cultura de Corrientes (23 elementos)">Instituto de Cultura de Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/ituzaingo/" class="tag-cloud-link tag-link-294 tag-link-position-22" style="font-size: 9.29801324503pt;" aria-label="Ituzaingó (10 elementos)">Ituzaingó</a>
<a href="http://infopaso.com.ar/etiquetas/mauricio-macri/" class="tag-cloud-link tag-link-71 tag-link-position-23" style="font-size: 12.9139072848pt;" aria-label="Mauricio Macri (26 elementos)">Mauricio Macri</a>
<a href="http://infopaso.com.ar/etiquetas/medio-ambiente/" class="tag-cloud-link tag-link-119 tag-link-position-24" style="font-size: 13.6556291391pt;" aria-label="Medio Ambiente (31 elementos)">Medio Ambiente</a>
<a href="http://infopaso.com.ar/etiquetas/ministerio-de-hacienda-y-finanzas-de-corrientes/" class="tag-cloud-link tag-link-203 tag-link-position-25" style="font-size: 8.46357615894pt;" aria-label="Ministerio de Hacienda y Finanzas de Corrientes (8 elementos)">Ministerio de Hacienda y Finanzas de Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/ministerio-de-produccion/" class="tag-cloud-link tag-link-330 tag-link-position-26" style="font-size: 8.46357615894pt;" aria-label="Ministerio de Producción (8 elementos)">Ministerio de Producción</a>
<a href="http://infopaso.com.ar/etiquetas/ministerio-de-turismo-de-corrientes/" class="tag-cloud-link tag-link-222 tag-link-position-27" style="font-size: 10.5960264901pt;" aria-label="Ministerio de Turismo de Corrientes (14 elementos)">Ministerio de Turismo de Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/municipalidad-de-paso-de-la-patria/" class="tag-cloud-link tag-link-278 tag-link-position-28" style="font-size: 13.0993377483pt;" aria-label="Municipalidad de Paso de la Patria (27 elementos)">Municipalidad de Paso de la Patria</a>
<a href="http://infopaso.com.ar/etiquetas/obras-publicas/" class="tag-cloud-link tag-link-510 tag-link-position-29" style="font-size: 8.46357615894pt;" aria-label="Obras Públicas (8 elementos)">Obras Públicas</a>
<a href="http://infopaso.com.ar/etiquetas/paso-de-la-patria/" class="tag-cloud-link tag-link-17 tag-link-position-30" style="font-size: 18.7549668874pt;" aria-label="Paso de la Patria (115 elementos)">Paso de la Patria</a>
<a href="http://infopaso.com.ar/etiquetas/pesca-deportiva/" class="tag-cloud-link tag-link-67 tag-link-position-31" style="font-size: 9.29801324503pt;" aria-label="Pesca Deportiva (10 elementos)">Pesca Deportiva</a>
<a href="http://infopaso.com.ar/etiquetas/plan-belgrano/" class="tag-cloud-link tag-link-81 tag-link-position-32" style="font-size: 10.5960264901pt;" aria-label="Plan Belgrano (14 elementos)">Plan Belgrano</a>
<a href="http://infopaso.com.ar/etiquetas/policia-de-corrientes/" class="tag-cloud-link tag-link-70 tag-link-position-33" style="font-size: 8pt;" aria-label="Policía de Corrientes (7 elementos)">Policía de Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/politica/" class="tag-cloud-link tag-link-12 tag-link-position-34" style="font-size: 19.2185430464pt;" aria-label="Política (128 elementos)">Política</a>
<a href="http://infopaso.com.ar/etiquetas/produccion/" class="tag-cloud-link tag-link-51 tag-link-position-35" style="font-size: 15.880794702pt;" aria-label="Producción (55 elementos)">Producción</a>
<a href="http://infopaso.com.ar/etiquetas/salud/" class="tag-cloud-link tag-link-37 tag-link-position-36" style="font-size: 13.3774834437pt;" aria-label="Salud (29 elementos)">Salud</a>
<a href="http://infopaso.com.ar/etiquetas/salud-publica/" class="tag-cloud-link tag-link-75 tag-link-position-37" style="font-size: 8.46357615894pt;" aria-label="Salud Pública (8 elementos)">Salud Pública</a>
<a href="http://infopaso.com.ar/etiquetas/seguridad/" class="tag-cloud-link tag-link-69 tag-link-position-38" style="font-size: 13.4701986755pt;" aria-label="Seguridad (30 elementos)">Seguridad</a>
<a href="http://infopaso.com.ar/etiquetas/seleccion-argentina-de-futbol/" class="tag-cloud-link tag-link-7 tag-link-position-39" style="font-size: 8pt;" aria-label="Selección Argentina de Fútbol (7 elementos)">Selección Argentina de Fútbol</a>
<a href="http://infopaso.com.ar/etiquetas/sociedad/" class="tag-cloud-link tag-link-153 tag-link-position-40" style="font-size: 14.582781457pt;" aria-label="Sociedad (40 elementos)">Sociedad</a>
<a href="http://infopaso.com.ar/etiquetas/teatro-vera/" class="tag-cloud-link tag-link-45 tag-link-position-41" style="font-size: 8.46357615894pt;" aria-label="Teatro Vera (8 elementos)">Teatro Vera</a>
<a href="http://infopaso.com.ar/etiquetas/tecnologia/" class="tag-cloud-link tag-link-29 tag-link-position-42" style="font-size: 12.0794701987pt;" aria-label="Tecnología (21 elementos)">Tecnología</a>
<a href="http://infopaso.com.ar/etiquetas/turismo/" class="tag-cloud-link tag-link-19 tag-link-position-43" style="font-size: 18.4768211921pt;" aria-label="Turismo (105 elementos)">Turismo</a>
<a href="http://infopaso.com.ar/etiquetas/unne/" class="tag-cloud-link tag-link-92 tag-link-position-44" style="font-size: 12.6357615894pt;" aria-label="UNNE (24 elementos)">UNNE</a>
<a href="http://infopaso.com.ar/etiquetas/villa-turistica-paso-de-la-patria/" class="tag-cloud-link tag-link-169 tag-link-position-45" style="font-size: 14.8609271523pt;" aria-label="Villa Turística Paso de la Patria (43 elementos)">Villa Turística Paso de la Patria</a></div>
</section><section id="media_image-4" class="widget widget_media_image"><img width="344" height="148" src="//i0.wp.com/infopaso.com.ar/wp-content/uploads/2018/12/Copia-de-gif_gob_345x148.gif" class="image wp-image-2416  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></section><section id="calendar-3" class="widget widget_calendar"><h3 class="widget-title">Calendario</h3><div id="calendar_wrap" class="calendar_wrap"><table class="wp-calendar">
<caption>enero 2019</caption>
<thead>
<tr>
<th scope="col" title="lunes">L</th>
<th scope="col" title="martes">M</th>
<th scope="col" title="miércoles">X</th>
<th scope="col" title="jueves">J</th>
<th scope="col" title="viernes">V</th>
<th scope="col" title="sábado">S</th>
<th scope="col" title="domingo">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" class="prev"><a href="http://infopaso.com.ar/2018/12/">&laquo; Dic</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" class="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="1" class="pad">&nbsp;</td><td>1</td><td><a href="http://infopaso.com.ar/2019/01/02/" aria-label="Entradas publicadas el 2 January, 2019">2</a></td><td><a href="http://infopaso.com.ar/2019/01/03/" aria-label="Entradas publicadas el 3 January, 2019">3</a></td><td>4</td><td>5</td><td><a href="http://infopaso.com.ar/2019/01/06/" aria-label="Entradas publicadas el 6 January, 2019">6</a></td>
</tr>
<tr>
<td><a href="http://infopaso.com.ar/2019/01/07/" aria-label="Entradas publicadas el 7 January, 2019">7</a></td><td>8</td><td><a href="http://infopaso.com.ar/2019/01/09/" aria-label="Entradas publicadas el 9 January, 2019">9</a></td><td class="today">10</td><td>11</td><td>12</td><td>13</td>
</tr>
<tr>
<td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
</tr>
<tr>
<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
</tr>
<tr>
<td>28</td><td>29</td><td>30</td><td>31</td>
<td class="pad" colspan="3">&nbsp;</td>
</tr>
</tbody>
</table></div></section>
</aside><!-- #sidebar-primary -->
</div><!-- #main -->
<aside class="sidebar sidebar-subsidiary sidebar-col-2" role="complementary" id="sidebar-subsidiary" aria-label="Subsidiary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<section id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">Las últimas</h3>		<ul>
<li>
<a href="http://infopaso.com.ar/2586-2/">Valdés y una tenaz lucha contra la inflación</a>
<span class="post-date">enero 9, 2019</span>
</li>
<li>
<a href="http://infopaso.com.ar/transporte-de-pasajeros-entre-paso-de-la-patria-y-corrientes/">Transporte de pasajeros entre Paso de la Patria y Corrientes</a>
<span class="post-date">enero 7, 2019</span>
</li>
<li>
<a href="http://infopaso.com.ar/la-fiesta-nacional-del-chamame-de-la-humanidad/">La Fiesta Nacional del Chamamé de la Humanidad</a>
<span class="post-date">enero 6, 2019</span>
</li>
<li>
<a href="http://infopaso.com.ar/schiavi-2018-marco-el-inicio-del-desarrollo/">Schiavi: 2018 marcó el inicio del desarrollo</a>
<span class="post-date">enero 3, 2019</span>
</li>
<li>
<a href="http://infopaso.com.ar/actividades-de-produccion-en-corrientes/">Actividades de Producción en Corrientes</a>
<span class="post-date">enero 3, 2019</span>
</li>
<li>
<a href="http://infopaso.com.ar/la-mayor-fiesta-popular-fiesta-nacional-del-chamame/">La mayor fiesta popular Fiesta Nacional del Chamamé</a>
<span class="post-date">enero 2, 2019</span>
</li>
<li>
<a href="http://infopaso.com.ar/desde-1-de-enero-gestion-digital-para-compra-de-licencias-de-pesca/">Desde 1 de enero gestión digital para compra de licencias de pesca</a>
<span class="post-date">diciembre 29, 2018</span>
</li>
</ul>
</section><section id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="widget-title">Etiquetas</h3><div class="tagcloud"><a href="http://infopaso.com.ar/etiquetas/55-fiesta-nacional-de-la-pesca-del-dorado/" class="tag-cloud-link tag-link-612 tag-link-position-1" style="font-size: 9.66887417219pt;" aria-label="55° Fiesta Nacional de la Pesca del Dorado (11 elementos)">55° Fiesta Nacional de la Pesca del Dorado</a>
<a href="http://infopaso.com.ar/etiquetas/actualidad/" class="tag-cloud-link tag-link-20 tag-link-position-2" style="font-size: 22pt;" aria-label="Actualidad (257 elementos)">Actualidad</a>
<a href="http://infopaso.com.ar/etiquetas/campo/" class="tag-cloud-link tag-link-55 tag-link-position-3" style="font-size: 9.29801324503pt;" aria-label="Campo (10 elementos)">Campo</a>
<a href="http://infopaso.com.ar/etiquetas/chaco/" class="tag-cloud-link tag-link-84 tag-link-position-4" style="font-size: 8.46357615894pt;" aria-label="Chaco (8 elementos)">Chaco</a>
<a href="http://infopaso.com.ar/etiquetas/chamame/" class="tag-cloud-link tag-link-34 tag-link-position-5" style="font-size: 8.92715231788pt;" aria-label="Chamamé (9 elementos)">Chamamé</a>
<a href="http://infopaso.com.ar/etiquetas/concejo-deliberante-de-paso-de-la-patria/" class="tag-cloud-link tag-link-277 tag-link-position-6" style="font-size: 8.92715231788pt;" aria-label="Concejo Deliberante de Paso de la Patria (9 elementos)">Concejo Deliberante de Paso de la Patria</a>
<a href="http://infopaso.com.ar/etiquetas/corrientes/" class="tag-cloud-link tag-link-36 tag-link-position-7" style="font-size: 20.6092715232pt;" aria-label="Corrientes (179 elementos)">Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/cultura/" class="tag-cloud-link tag-link-33 tag-link-position-8" style="font-size: 17.5496688742pt;" aria-label="Cultura (84 elementos)">Cultura</a>
<a href="http://infopaso.com.ar/etiquetas/deportes/" class="tag-cloud-link tag-link-5 tag-link-position-9" style="font-size: 14.3046357616pt;" aria-label="Deportes (37 elementos)">Deportes</a>
<a href="http://infopaso.com.ar/etiquetas/economia/" class="tag-cloud-link tag-link-14 tag-link-position-10" style="font-size: 16.4370860927pt;" aria-label="Economía (64 elementos)">Economía</a>
<a href="http://infopaso.com.ar/etiquetas/educacion/" class="tag-cloud-link tag-link-74 tag-link-position-11" style="font-size: 9.94701986755pt;" aria-label="Educación (12 elementos)">Educación</a>
<a href="http://infopaso.com.ar/etiquetas/enrique-vaz-torres/" class="tag-cloud-link tag-link-72 tag-link-position-12" style="font-size: 9.29801324503pt;" aria-label="Enrique Vaz Torres (10 elementos)">Enrique Vaz Torres</a>
<a href="http://infopaso.com.ar/etiquetas/estados-unidos/" class="tag-cloud-link tag-link-102 tag-link-position-13" style="font-size: 8pt;" aria-label="Estados Unidos (7 elementos)">Estados Unidos</a>
<a href="http://infopaso.com.ar/etiquetas/fiesta-nacional-del-chamame/" class="tag-cloud-link tag-link-35 tag-link-position-14" style="font-size: 8.46357615894pt;" aria-label="Fiesta Nacional del Chamamé (8 elementos)">Fiesta Nacional del Chamamé</a>
<a href="http://infopaso.com.ar/etiquetas/futbol/" class="tag-cloud-link tag-link-6 tag-link-position-15" style="font-size: 9.66887417219pt;" aria-label="Fútbol (11 elementos)">Fútbol</a>
<a href="http://infopaso.com.ar/etiquetas/guillermo-osnaghi/" class="tag-cloud-link tag-link-16 tag-link-position-16" style="font-size: 13.4701986755pt;" aria-label="Guillermo Osnaghi (30 elementos)">Guillermo Osnaghi</a>
<a href="http://infopaso.com.ar/etiquetas/gustavo-valdes/" class="tag-cloud-link tag-link-183 tag-link-position-17" style="font-size: 16.0662251656pt;" aria-label="Gustavo Valdés (58 elementos)">Gustavo Valdés</a>
<a href="http://infopaso.com.ar/etiquetas/icaa/" class="tag-cloud-link tag-link-52 tag-link-position-18" style="font-size: 11.059602649pt;" aria-label="ICAA (16 elementos)">ICAA</a>
<a href="http://infopaso.com.ar/etiquetas/industria/" class="tag-cloud-link tag-link-126 tag-link-position-19" style="font-size: 9.94701986755pt;" aria-label="Industria (12 elementos)">Industria</a>
<a href="http://infopaso.com.ar/etiquetas/instituto-correntino-del-agua-y-del-ambiente/" class="tag-cloud-link tag-link-181 tag-link-position-20" style="font-size: 9.66887417219pt;" aria-label="Instituto Correntino del Agua y del Ambiente (11 elementos)">Instituto Correntino del Agua y del Ambiente</a>
<a href="http://infopaso.com.ar/etiquetas/instituto-de-cultura-de-corrientes/" class="tag-cloud-link tag-link-87 tag-link-position-21" style="font-size: 12.4503311258pt;" aria-label="Instituto de Cultura de Corrientes (23 elementos)">Instituto de Cultura de Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/ituzaingo/" class="tag-cloud-link tag-link-294 tag-link-position-22" style="font-size: 9.29801324503pt;" aria-label="Ituzaingó (10 elementos)">Ituzaingó</a>
<a href="http://infopaso.com.ar/etiquetas/mauricio-macri/" class="tag-cloud-link tag-link-71 tag-link-position-23" style="font-size: 12.9139072848pt;" aria-label="Mauricio Macri (26 elementos)">Mauricio Macri</a>
<a href="http://infopaso.com.ar/etiquetas/medio-ambiente/" class="tag-cloud-link tag-link-119 tag-link-position-24" style="font-size: 13.6556291391pt;" aria-label="Medio Ambiente (31 elementos)">Medio Ambiente</a>
<a href="http://infopaso.com.ar/etiquetas/ministerio-de-hacienda-y-finanzas-de-corrientes/" class="tag-cloud-link tag-link-203 tag-link-position-25" style="font-size: 8.46357615894pt;" aria-label="Ministerio de Hacienda y Finanzas de Corrientes (8 elementos)">Ministerio de Hacienda y Finanzas de Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/ministerio-de-produccion/" class="tag-cloud-link tag-link-330 tag-link-position-26" style="font-size: 8.46357615894pt;" aria-label="Ministerio de Producción (8 elementos)">Ministerio de Producción</a>
<a href="http://infopaso.com.ar/etiquetas/ministerio-de-turismo-de-corrientes/" class="tag-cloud-link tag-link-222 tag-link-position-27" style="font-size: 10.5960264901pt;" aria-label="Ministerio de Turismo de Corrientes (14 elementos)">Ministerio de Turismo de Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/municipalidad-de-paso-de-la-patria/" class="tag-cloud-link tag-link-278 tag-link-position-28" style="font-size: 13.0993377483pt;" aria-label="Municipalidad de Paso de la Patria (27 elementos)">Municipalidad de Paso de la Patria</a>
<a href="http://infopaso.com.ar/etiquetas/obras-publicas/" class="tag-cloud-link tag-link-510 tag-link-position-29" style="font-size: 8.46357615894pt;" aria-label="Obras Públicas (8 elementos)">Obras Públicas</a>
<a href="http://infopaso.com.ar/etiquetas/paso-de-la-patria/" class="tag-cloud-link tag-link-17 tag-link-position-30" style="font-size: 18.7549668874pt;" aria-label="Paso de la Patria (115 elementos)">Paso de la Patria</a>
<a href="http://infopaso.com.ar/etiquetas/pesca-deportiva/" class="tag-cloud-link tag-link-67 tag-link-position-31" style="font-size: 9.29801324503pt;" aria-label="Pesca Deportiva (10 elementos)">Pesca Deportiva</a>
<a href="http://infopaso.com.ar/etiquetas/plan-belgrano/" class="tag-cloud-link tag-link-81 tag-link-position-32" style="font-size: 10.5960264901pt;" aria-label="Plan Belgrano (14 elementos)">Plan Belgrano</a>
<a href="http://infopaso.com.ar/etiquetas/policia-de-corrientes/" class="tag-cloud-link tag-link-70 tag-link-position-33" style="font-size: 8pt;" aria-label="Policía de Corrientes (7 elementos)">Policía de Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/politica/" class="tag-cloud-link tag-link-12 tag-link-position-34" style="font-size: 19.2185430464pt;" aria-label="Política (128 elementos)">Política</a>
<a href="http://infopaso.com.ar/etiquetas/produccion/" class="tag-cloud-link tag-link-51 tag-link-position-35" style="font-size: 15.880794702pt;" aria-label="Producción (55 elementos)">Producción</a>
<a href="http://infopaso.com.ar/etiquetas/salud/" class="tag-cloud-link tag-link-37 tag-link-position-36" style="font-size: 13.3774834437pt;" aria-label="Salud (29 elementos)">Salud</a>
<a href="http://infopaso.com.ar/etiquetas/salud-publica/" class="tag-cloud-link tag-link-75 tag-link-position-37" style="font-size: 8.46357615894pt;" aria-label="Salud Pública (8 elementos)">Salud Pública</a>
<a href="http://infopaso.com.ar/etiquetas/seguridad/" class="tag-cloud-link tag-link-69 tag-link-position-38" style="font-size: 13.4701986755pt;" aria-label="Seguridad (30 elementos)">Seguridad</a>
<a href="http://infopaso.com.ar/etiquetas/seleccion-argentina-de-futbol/" class="tag-cloud-link tag-link-7 tag-link-position-39" style="font-size: 8pt;" aria-label="Selección Argentina de Fútbol (7 elementos)">Selección Argentina de Fútbol</a>
<a href="http://infopaso.com.ar/etiquetas/sociedad/" class="tag-cloud-link tag-link-153 tag-link-position-40" style="font-size: 14.582781457pt;" aria-label="Sociedad (40 elementos)">Sociedad</a>
<a href="http://infopaso.com.ar/etiquetas/teatro-vera/" class="tag-cloud-link tag-link-45 tag-link-position-41" style="font-size: 8.46357615894pt;" aria-label="Teatro Vera (8 elementos)">Teatro Vera</a>
<a href="http://infopaso.com.ar/etiquetas/tecnologia/" class="tag-cloud-link tag-link-29 tag-link-position-42" style="font-size: 12.0794701987pt;" aria-label="Tecnología (21 elementos)">Tecnología</a>
<a href="http://infopaso.com.ar/etiquetas/turismo/" class="tag-cloud-link tag-link-19 tag-link-position-43" style="font-size: 18.4768211921pt;" aria-label="Turismo (105 elementos)">Turismo</a>
<a href="http://infopaso.com.ar/etiquetas/unne/" class="tag-cloud-link tag-link-92 tag-link-position-44" style="font-size: 12.6357615894pt;" aria-label="UNNE (24 elementos)">UNNE</a>
<a href="http://infopaso.com.ar/etiquetas/villa-turistica-paso-de-la-patria/" class="tag-cloud-link tag-link-169 tag-link-position-45" style="font-size: 14.8609271523pt;" aria-label="Villa Turística Paso de la Patria (43 elementos)">Villa Turística Paso de la Patria</a></div>
</section>
</aside><!-- #sidebar-subsidiary -->
</div><!-- .wrap -->
<footer class="site-footer" id="footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="wrap">
<p class="credit">
Copyright &#169; 2019 <a href="http://infopaso.com.ar/" target="_blank">InfoPaso</a> | Por consultas ir a <a href="http://infopaso.com.ar/contacto/" target="_blank">Contacto</a> | <a href="http://infopaso.com.ar/wp-login.php">Acceder</a>				</p><!-- .credit -->
</div><!-- .wrap -->
</footer><!-- #footer -->
</div><!-- #container -->
<div class="a2a_kit a2a_kit_size_36 a2a_floating_style a2a_vertical_style" style="left:0px;top:100px;background-color:#ffffff;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Finfopaso.com.ar%2F2586-2%2F&amp;linkname=Vald%C3%A9s%20y%20una%20tenaz%20lucha%20contra%20la%20inflaci%C3%B3n" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Finfopaso.com.ar%2F2586-2%2F&amp;linkname=Vald%C3%A9s%20y%20una%20tenaz%20lucha%20contra%20la%20inflaci%C3%B3n" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Finfopaso.com.ar%2F2586-2%2F&amp;linkname=Vald%C3%A9s%20y%20una%20tenaz%20lucha%20contra%20la%20inflaci%C3%B3n" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Finfopaso.com.ar%2F2586-2%2F&amp;linkname=Vald%C3%A9s%20y%20una%20tenaz%20lucha%20contra%20la%20inflaci%C3%B3n" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><script type='text/javascript' src='http://infopaso.com.ar/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/infopaso.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/plugins/anti-spam/js/anti-spam-5.3.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/infopaso.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/infopaso.com.ar\/wp-admin\/admin-ajax.php","post_id":"2586","is_singular":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/plugins/yuzo-related-post/assets/js/yuzo-postviews-cache.js?ver=5.12.88'></script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.88'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lf_RIEUAAAAAB26iIVIBrrtqI0rET1F5JUzPFuV&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stargazer_i18n = {"search_toggle":"Expand Search Form"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/themes/stargazer/js/stargazer.min.js'></script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey ) {
var wpcf7recaptcha = {
execute: function() {
grecaptcha.execute(
sitekey,
{ action: 'homepage' }
).then( function( token ) {
var forms = document.getElementsByTagName( 'form' );
for ( var i = 0; i < forms.length; i++ ) {
var fields = forms[ i ].getElementsByTagName( 'input' );
for ( var j = 0; j < fields.length; j++ ) {
var field = fields[ j ];
if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
field.setAttribute( 'value', token );
break;
}
}
}
} );
}
};
grecaptcha.ready( wpcf7recaptcha.execute );
document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );
} )( grecaptcha, '6Lf_RIEUAAAAAB26iIVIBrrtqI0rET1F5JUzPFuV' );
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.490081071854 seconds, on 10-01-19 13:07:24 -->