<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" />
<title>2° Fiesta Provincial del Estofado un gran espectáculo | InfoPaso</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="generator" content="Stargazer 4.0.0" />
<!-- All in One SEO Pack 3.1 por Michael Torbert de Semper Fi Web Design[70,147] -->
<link rel="canonical" href="http://infopaso.com.ar/2-fiesta-provincial-del-estofado-un-gran-espectaculo/" />
<script type="text/javascript" >
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-22489941-1', 'auto');
// Plugins
ga('send', 'pageview');
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; Feed" href="http://infopaso.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; RSS de los comentarios" href="http://infopaso.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="InfoPaso &raquo; 2° Fiesta Provincial del Estofado un gran espectáculo RSS de los comentarios" href="http://infopaso.com.ar/2-fiesta-provincial-del-estofado-un-gran-espectaculo/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/infopaso.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='stargazer-font-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic%7COpen+Sans%3A300%2C400%2C600%2C700&#038;ver=5.2.1#038;subset=latin,latin-ext' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='hybrid-one-five-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/library/css/one-five.min.css?ver=4.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='hybrid-gallery-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/library/css/gallery.min.css?ver=4.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='stargazer-mediaelement-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/css/mediaelement.min.css?ver=5.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='stargazer-media-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/css/media.min.css?ver=5.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='hybrid-style-css'  href='http://infopaso.com.ar/wp-content/themes/stargazer/style.min.css?ver=5.2.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//infopaso.com.ar/wp-content/cache/wpfc-minified/kl22hnfq/e7tzq.css" media="all"/>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.4/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4/_inc/build/related-posts/related-posts.min.js'></script>
<link rel='https://api.w.org/' href='http://infopaso.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://infopaso.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://infopaso.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Pagos de Plus, aguinaldo y sueldos' href='http://infopaso.com.ar/pagos-de-plus-aguinaldo-y-sueldos/' />
<link rel='next' title='Más de 15 mil personas en la 2° Fiesta Provincial del Estofado' href='http://infopaso.com.ar/mas-de-15-mil-personas-en-la-2-fiesta-provincial-del-estofado/' />
<meta name="generator" content="WordPress 5.2.1" />
<link rel='shortlink' href='http://infopaso.com.ar/?p=3555' />
<link rel="alternate" type="application/json+oembed" href="http://infopaso.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfopaso.com.ar%2F2-fiesta-provincial-del-estofado-un-gran-espectaculo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://infopaso.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finfopaso.com.ar%2F2-fiesta-provincial-del-estofado-un-gran-espectaculo%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css" id="custom-colors-css">a, .wp-playlist-light .wp-playlist-playing, .wp-embed-comments a,.wp-embed-share-dialog-open, .wp-embed a { color: rgba( 0, 39, 73, 0.75 ); } a:hover, a:focus, legend, mark, .comment-respond .required, pre,.form-allowed-tags code, pre code,.wp-playlist-light .wp-playlist-item:hover,.wp-playlist-light .wp-playlist-item:focus,.mejs-button button:hover::after, .mejs-button button:focus::after,.mejs-overlay-button:hover::after, .mejs-overlay-button:focus::after,.wp-embed-comments a:hover, .wp-embed-comments a:focus,.wp-embed-share-dialog-open:hover, .wp-embed-share-dialog-open:focus,.wp-embed a:hover, .wp-embed a:focus{ color: #002749; } input[type='submit'], input[type='reset'], input[type='button'], button, .page-links a,.comment-reply-link, .comment-reply-login, .wp-calendar td.has-posts a, #menu-sub-terms li a{ background-color: rgba( 0, 39, 73, 0.8 ); } legend, mark, pre, .form-allowed-tags code { background-color: rgba( 0, 39, 73, 0.1 ); } input[type='submit']:hover, input[type='submit']:focus,input[type='reset']:hover, input[type='reset']:focus,input[type='button']:hover, input[type='button']:focus,button:hover, button:focus,.page-links a:hover, .page-links a:focus,.wp-calendar td.has-posts a:hover, .wp-calendar td.has-posts a:focus,.widget-title > .wrap,#comments-number > .wrap, #reply-title > .wrap, .attachment-meta-title > .wrap,.widget_search > .search-form,#menu-sub-terms li a:hover, #menu-sub-terms li a:focus,.comment-reply-link:hover, .comment-reply-link:focus,.comment-reply-login:hover, .comment-reply-login:focus,.mejs-time-rail .mejs-time-loaded, .skip-link .screen-reader-text{ background-color: #002749; } ::selection { background-color: #002749; } legend { border-color: rgba( 0, 39, 73, 0.15 ); } body { border-top-color: #002749; } .entry-content a, .entry-summary a, .comment-content a { border-bottom-color: rgba( 0, 39, 73, 0.15 ); } .entry-content a:hover, .entry-content a:focus,           .entry-summary a:hover, .entry-summary a:focus,           .comment-content a:hover, .comment-content a:focus           { border-bottom-color: rgba( 0, 39, 73, 0.75 ); } body, .widget-title, #comments-number, #reply-title,.attachment-meta-title { border-bottom-color: #002749; } blockquote { background-color: rgba( 0, 39, 73, 0.85 ); } blockquote blockquote { background-color: rgba( 0, 39, 73, 0.9 ); } blockquote { outline-color: rgba( 0, 39, 73, 0.85); }</style>
<style type="text/css" id="custom-header-css">body.custom-header #site-title a { color: #002749; }</style>
<style type="text/css" id="custom-background-css">body.custom-background { background: #fefefe; }</style>
<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="2° Fiesta Provincial del Estofado un gran espectáculo" />
<meta property="og:url" content="http://infopaso.com.ar/2-fiesta-provincial-del-estofado-un-gran-espectaculo/" />
<meta property="og:description" content="Iara Gómez es la flamante Embajadora de la Fiesta Provincial del Estofado. Resultó electa entre 8 postulantes. Tiene 18 años. Cursa estudios de Licenciatura en Relaciones Laborales e inglés. Reside…" />
<meta property="article:published_time" content="2019-06-11T12:41:54+00:00" />
<meta property="article:modified_time" content="2019-06-11T12:41:58+00:00" />
<meta property="og:site_name" content="InfoPaso" />
<meta property="og:image" content="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/06/Embajadora-Estofado-2019-01.jpg?fit=1024%2C682" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="682" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="2° Fiesta Provincial del Estofado un gran espectáculo" />
<meta name="twitter:image" content="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/06/Embajadora-Estofado-2019-01.jpg?fit=1024%2C682&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<!-- End Jetpack Open Graph Tags -->
</head>
<body class="wordpress ltr es es-es parent-theme y2019 m06 d12 h09 wednesday logged-out custom-background custom-header display-header-text singular singular-post singular-post-3555 post-template-default post-format-standard layout-2c-l custom-colors" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/Blog">
<div id="container">
<div class="skip-link">
<a href="#content" class="screen-reader-text">Skip to content</a>
</div><!-- .skip-link -->
<nav class="menu menu-primary" role="navigation" id="menu-primary" aria-label="Primary Menu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<h3 id="menu-primary-title" class="menu-toggle">
<button class="screen-reader-text">Main menu</button>
</h3><!-- .menu-toggle -->
<div class="wrap"><ul id="menu-primary-items" class="menu-items"><li id="menu-item-2997" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2997"><a href="http://infopaso.com.ar/secciones/actualidad/">Actualidad</a></li>
<li id="menu-item-2998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2998"><a href="http://infopaso.com.ar/secciones/politica/">Política</a></li>
<li id="menu-item-2999" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2999"><a href="http://infopaso.com.ar/secciones/turismo/">Turismo</a></li>
<li id="menu-item-3000" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3000"><a href="http://infopaso.com.ar/secciones/cultura/">Cultura</a></li>
<li id="menu-item-3001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3001"><a href="http://infopaso.com.ar/secciones/economia/">Economía</a></li>
<li id="menu-item-3002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3002"><a href="http://infopaso.com.ar/secciones/produccion/">Producción</a></li>
<li id="menu-item-3003" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3003"><a href="http://infopaso.com.ar/secciones/sociedad/">Sociedad</a></li>
<li id="menu-item-3004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3004"><a href="http://infopaso.com.ar/secciones/deportes/">Deportes</a></li>
<li id="menu-item-3005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3005"><a href="http://infopaso.com.ar/secciones/medio-ambiente/">Medio Ambiente</a></li>
<li id="menu-item-3006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3006"><a href="http://infopaso.com.ar/secciones/salud/">Salud</a></li>
</ul><form role="search" method="get" class="search-form" action="http://infopaso.com.ar/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></div>
</nav><!-- #menu-primary -->
<div class="wrap">
<header class="site-header" id="header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div id="branding">
<h1 class="site-title" id="site-title" itemprop="headline"><a href="http://infopaso.com.ar" rel="home">InfoPaso</a></h1>							<h2 class="site-description" id="site-description" itemprop="description">¡Información relevante!</h2>											</div><!-- #branding -->
<nav class="menu menu-secondary" role="navigation" id="menu-secondary" aria-label="Secondary Menu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<h3 id="menu-primary-title" class="menu-toggle">
<button class="screen-reader-text">Páginas</button>
</h3><!-- .menu-toggle -->
<div class="wrap"><ul id="menu-secondary-items" class="menu-items"><li id="menu-item-106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106"><a href="http://infopaso.com.ar/contacto/">¡Contacto!</a></li>
</ul></div>
</nav><!-- #menu-secondary -->
</header><!-- #header -->
<div id="main" class="main">
<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://infopaso.com.ar/" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://infopaso.com.ar/secciones/actualidad/"><span itemprop="name">Actualidad</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">2° Fiesta Provincial del Estofado un gran espectáculo</span><meta itemprop="position" content="3" /></li></ul></nav>
<main class="content" id="content" role="main">
<article class="entry author-gautor171010 post-3555 post type-post status-publish format-standard has-post-thumbnail category-actualidad category-cultura category-sociedad category-turismo tag-2-fiesta-provincial-del-estofado tag-actualidad tag-cultura tag-paso-de-la-patria tag-sociedad tag-turismo tag-turismo-de-paso-de-la-patria tag-villa-turistica-paso-de-la-patria" id="post-3555" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
<header class="entry-header">
<h1 class="entry-title" itemprop="headline">2° Fiesta Provincial del Estofado un gran espectáculo</h1>
<div class="entry-byline">
<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="http://infopaso.com.ar/author/gautor171010/" title="Entradas de Rubén Gauto" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Rubén Gauto</span></a></span>
<time class="entry-published updated" datetime="2019-06-11T09:41:54-03:00" itemprop="datePublished" title="martes, junio 11, 2019, 9:41 am">junio 11, 2019</time>
<a href="http://infopaso.com.ar/2-fiesta-provincial-del-estofado-un-gran-espectaculo/#respond" class="comments-link" itemprop="discussionURL">0</a>											</div><!-- .entry-byline -->
</header><!-- .entry-header -->
<div class="entry-content" itemprop="articleBody">
<h2>Iara Gómez es la flamante Embajadora de la Fiesta Provincial del Estofado. Resultó electa entre 8 postulantes. Tiene 18 años. Cursa estudios de Licenciatura en Relaciones Laborales e inglés. Reside en la Capital correntina y es modelo de la agencia Estética y Diseño.</h2>
<figure class="wp-block-image"><img data-attachment-id="3556" data-permalink="http://infopaso.com.ar/2-fiesta-provincial-del-estofado-un-gran-espectaculo/embajadora-estofado-2019-01/" data-orig-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/06/Embajadora-Estofado-2019-01.jpg?fit=1024%2C682" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Embajadora-Estofado-2019-01" data-image-description data-medium-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/06/Embajadora-Estofado-2019-01.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/06/Embajadora-Estofado-2019-01.jpg?fit=1024%2C682" src="//i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/06/Embajadora-Estofado-2019-01.jpg" alt class="wp-image-3556 jetpack-lazy-image" data-lazy-srcset="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/06/Embajadora-Estofado-2019-01.jpg?w=1024 1024w, https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/06/Embajadora-Estofado-2019-01.jpg?resize=300%2C200 300w, https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/06/Embajadora-Estofado-2019-01.jpg?resize=768%2C512 768w, https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/06/Embajadora-Estofado-2019-01.jpg?resize=751%2C500 751w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="//i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/06/Embajadora-Estofado-2019-01.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="3556" data-permalink="http://infopaso.com.ar/2-fiesta-provincial-del-estofado-un-gran-espectaculo/embajadora-estofado-2019-01/" data-orig-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/06/Embajadora-Estofado-2019-01.jpg?fit=1024%2C682" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Embajadora-Estofado-2019-01" data-image-description="" data-medium-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/06/Embajadora-Estofado-2019-01.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/06/Embajadora-Estofado-2019-01.jpg?fit=1024%2C682" src="//i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/06/Embajadora-Estofado-2019-01.jpg" alt="" class="wp-image-3556" srcset="https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/06/Embajadora-Estofado-2019-01.jpg?w=1024 1024w, https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/06/Embajadora-Estofado-2019-01.jpg?resize=300%2C200 300w, https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/06/Embajadora-Estofado-2019-01.jpg?resize=768%2C512 768w, https://i0.wp.com/infopaso.com.ar/wp-content/uploads/2019/06/Embajadora-Estofado-2019-01.jpg?resize=751%2C500 751w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure>
<p>«Estoy muy contenta de poder representar a la villa turística, es una experiencia muy linda y voy a hacer todo lo posible para hacer que la Fiesta Provincial del Estofado se conozca cada día más en todo el país» afirmó la flamante soberana.</p>
<p>De la entrega de atributos sobre el escenario, promediando la medianoche del sábado, participaron el Intendente anfitrión Guillermo Osnaghi; los organizadores José Romero, Óscar Sosa y Sergio Acosta; la viceintendente Alba Vasque; los concejales Claudia Acosta, Carlos Romero, Fernando Bravo, José Alfonzo; los concejales electos Cecilia Osnaghi, Javier Barberán y Nuria García; el representante de la Escuela de Carnaval del Instituto de Cultura, Nicolás Batalla; entre otros.</p>
<p>La elección fue posible gracias al trabajo de los Jurados:&nbsp;<strong>Arnaldo Godoy</strong>, estilista;&nbsp;<strong>Maximiliano Noguera</strong>, diseñador de los atributos en pedrería de la Embajadora 2019;&nbsp;<strong>Mariana Gauto</strong>, de Ropería Ma-Gui;&nbsp;<strong>Mirta Godoy</strong>, estilista y presidente de la Fundación Tijeras Solidarias Corrientes;&nbsp;<strong>Yohana Luque</strong>, empresaria y diseñadora de la marca «Yoko» y&nbsp;<strong>Adela del Valle de Osnaghi</strong>, ciudadana de Paso de la Patria.</p>
<p>La Fiesta Provincial del Estofado -que transita su segunda edición- reunió este año a 19 tropillas, 120 montadores, 40 caballos en el juego de riendas, 5 relatores y 5 payadores de las fiestas costumbristas más valiosas de Sudamérica, además del auténtico Chamamé que tocaron los más de 20 grupos musicales convocados.</p>
<h2>Estofado</h2>
<p>Una de las instancias más esperadas del evento fue el concurso gastronómico, que reunió a más de 100 equipos que compitieron por el premio al mejor estofado, reconocimiento que quedó en manos del&nbsp;<strong>equipo N° 12, «Mi Legado» de Paso de la Patria, integrado por Alicia Gómez, Pipo Urbina y Carlos Zaracho</strong>.</p>
<p>Masivo fue el acompañamiento de una extensa red de emprendedores que durante las dos jornadas se instalaron en el Médano mostrando los servicios y productos propios de nuestra idiosincrasia: especialmente en Gastronomía y Artesanía. Referentes locales, así como también de la Capital correntina y de la vecina ciudad de Resistencia, enriquecieron la oferta en una fiesta en pleno crecimiento.</p>
<p>Haciéndose eco de la propuesta de los organizadores, la Municipalidad de Paso de la Patria conformó un equipo de trabajo liderado por el Intendente Guillermo Osnaghi, integrado por personal de todas las áreas, cumpliendo con el compromiso de brindar todo el apoyo posible.</p>
<p>Este gran evento tradicionalista contó con el acompañamiento del Gobierno provincial a través del Ministerio de Turismo.</p>
<p>Ver más | <strong><a href="http://villaturisticapasodelapatria.com/" target="_blank" rel="noreferrer noopener" aria-label="Villa Turística Paso de la Patria (abre en una nueva pestaña)">Villa Turística Paso de la Patria</a></strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compartir esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-3555" class="share-facebook sd-button share-icon" href="http://infopaso.com.ar/2-fiesta-provincial-del-estofado-un-gran-espectaculo/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-3555" class="share-twitter sd-button share-icon" href="http://infopaso.com.ar/2-fiesta-provincial-del-estofado-un-gran-espectaculo/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-3555" class="share-linkedin sd-button share-icon" href="http://infopaso.com.ar/2-fiesta-provincial-del-estofado-un-gran-espectaculo/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="http://infopaso.com.ar/2-fiesta-provincial-del-estofado-un-gran-espectaculo/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="http://infopaso.com.ar/2-fiesta-provincial-del-estofado-un-gran-espectaculo/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="http://infopaso.com.ar/2-fiesta-provincial-del-estofado-un-gran-espectaculo/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="http://infopaso.com.ar/2-fiesta-provincial-del-estofado-un-gran-espectaculo/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-3555" class="share-pinterest sd-button share-icon" href="http://infopaso.com.ar/2-fiesta-provincial-del-estofado-un-gran-espectaculo/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="http://infopaso.com.ar/2-fiesta-provincial-del-estofado-un-gran-espectaculo/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span>Pocket</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="http://infopaso.com.ar/2-fiesta-provincial-del-estofado-un-gran-espectaculo/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-3555" class="share-skype sd-button share-icon" href="http://infopaso.com.ar/2-fiesta-provincial-del-estofado-un-gran-espectaculo/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>					</div><!-- .entry-content -->
<footer class="entry-footer">
<span class="entry-terms category" itemprop="articleSection">Posted in <a href="http://infopaso.com.ar/secciones/actualidad/" rel="tag">Actualidad</a>, <a href="http://infopaso.com.ar/secciones/cultura/" rel="tag">Cultura</a>, <a href="http://infopaso.com.ar/secciones/sociedad/" rel="tag">Sociedad</a>, <a href="http://infopaso.com.ar/secciones/turismo/" rel="tag">Turismo</a></span>			<br /><span class="entry-terms post_tag" itemprop="keywords">Tagged <a href="http://infopaso.com.ar/etiquetas/2-fiesta-provincial-del-estofado/" rel="tag">2° Fiesta Provincial del Estofado</a>, <a href="http://infopaso.com.ar/etiquetas/actualidad/" rel="tag">Actualidad</a>, <a href="http://infopaso.com.ar/etiquetas/cultura/" rel="tag">Cultura</a>, <a href="http://infopaso.com.ar/etiquetas/paso-de-la-patria/" rel="tag">Paso de la Patria</a>, <a href="http://infopaso.com.ar/etiquetas/sociedad/" rel="tag">Sociedad</a>, <a href="http://infopaso.com.ar/etiquetas/turismo/" rel="tag">Turismo</a>, <a href="http://infopaso.com.ar/etiquetas/turismo-de-paso-de-la-patria/" rel="tag">Turismo de Paso de la Patria</a>, <a href="http://infopaso.com.ar/etiquetas/villa-turistica-paso-de-la-patria/" rel="tag">Villa Turística Paso de la Patria</a></span>		</footer><!-- .entry-footer -->
</article><!-- .entry -->
<section id="comments-template">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2-fiesta-provincial-del-estofado-un-gran-espectaculo/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Lo siento, debes estar <a href="http://infopaso.com.ar/wp-login.php?redirect_to=http%3A%2F%2Finfopaso.com.ar%2F2-fiesta-provincial-del-estofado-un-gran-espectaculo%2F">conectado</a> para publicar un comentario.</p>	</div><!-- #respond -->
</section><!-- #comments-template -->
<div class="loop-nav">
<div class="prev">Previous Post: <a href="http://infopaso.com.ar/pagos-de-plus-aguinaldo-y-sueldos/" rel="prev">Pagos de Plus, aguinaldo y sueldos</a></div>		<div class="next">Next Post: <a href="http://infopaso.com.ar/mas-de-15-mil-personas-en-la-2-fiesta-provincial-del-estofado/" rel="next">Más de 15 mil personas en la 2° Fiesta Provincial del Estofado</a></div>	</div><!-- .loop-nav -->
</main><!-- #content -->
﻿				
<aside class="sidebar sidebar-primary" role="complementary" id="sidebar-primary" aria-label="Primary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<h3 id="sidebar-primary-title" class="screen-reader-text">Primary Sidebar</h3>
<section id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://infopaso.com.ar/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></section><section id="media_image-3" class="widget widget_media_image"><img width="250" height="250" src="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/05/gif_gob-13.gif?fit=250%2C250" class="image wp-image-3299  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="3299" data-permalink="http://infopaso.com.ar/gif_gob-13/" data-orig-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/05/gif_gob-13.gif?fit=250%2C250" data-orig-size="250,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gif_gob 13" data-image-description="" data-medium-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/05/gif_gob-13.gif?fit=250%2C250" data-large-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/05/gif_gob-13.gif?fit=250%2C250" data-lazy-src="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/05/gif_gob-13.gif?fit=250%2C250&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></section><section id="categories-5" class="widget widget_categories"><h3 class="widget-title">Secciones</h3>		<ul>
<li class="cat-item cat-item-1"><a href="http://infopaso.com.ar/secciones/actualidad/">Actualidad</a> (732)
</li>
<li class="cat-item cat-item-27"><a href="http://infopaso.com.ar/secciones/cultura/">Cultura</a> (118)
</li>
<li class="cat-item cat-item-3"><a href="http://infopaso.com.ar/secciones/deportes/">Deportes</a> (47)
</li>
<li class="cat-item cat-item-4"><a href="http://infopaso.com.ar/secciones/economia/">Economía</a> (82)
</li>
<li class="cat-item cat-item-111"><a href="http://infopaso.com.ar/secciones/gourmet/">Gourmet</a> (12)
</li>
<li class="cat-item cat-item-279"><a href="http://infopaso.com.ar/secciones/industria/">Industria</a> (14)
</li>
<li class="cat-item cat-item-121"><a href="http://infopaso.com.ar/secciones/medio-ambiente/">Medio Ambiente</a> (48)
</li>
<li class="cat-item cat-item-2"><a href="http://infopaso.com.ar/secciones/politica/">Política</a> (178)
</li>
<li class="cat-item cat-item-50"><a href="http://infopaso.com.ar/secciones/produccion/">Producción</a> (79)
</li>
<li class="cat-item cat-item-15"><a href="http://infopaso.com.ar/secciones/salud/">Salud</a> (46)
</li>
<li class="cat-item cat-item-68"><a href="http://infopaso.com.ar/secciones/seguridad/">Seguridad</a> (35)
</li>
<li class="cat-item cat-item-152"><a href="http://infopaso.com.ar/secciones/sociedad/">Sociedad</a> (56)
</li>
<li class="cat-item cat-item-28"><a href="http://infopaso.com.ar/secciones/tecnologia/">Tecnología</a> (19)
</li>
<li class="cat-item cat-item-18"><a href="http://infopaso.com.ar/secciones/turismo/">Turismo</a> (144)
</li>
</ul>
</section>		<section id="recent-posts-5" class="widget widget_recent_entries">		<h3 class="widget-title">Lo más reciente</h3>		<ul>
<li>
<a href="http://infopaso.com.ar/accidente-fatal-en-paso-de-la-patria/">Accidente fatal en Paso de la Patria</a>
<span class="post-date">junio 12, 2019</span>
</li>
<li>
<a href="http://infopaso.com.ar/valdes-sobre-la-eleccion-de-pichetto-es-fundamental-ampliar-el-espacio/">Valdés sobre la elección de Pichetto: “Es fundamental ampliar el espacio”</a>
<span class="post-date">junio 11, 2019</span>
</li>
<li>
<a href="http://infopaso.com.ar/mas-de-15-mil-personas-en-la-2-fiesta-provincial-del-estofado/">Más de 15 mil personas en la 2° Fiesta Provincial del Estofado</a>
<span class="post-date">junio 11, 2019</span>
</li>
<li>
<a href="http://infopaso.com.ar/2-fiesta-provincial-del-estofado-un-gran-espectaculo/">2° Fiesta Provincial del Estofado un gran espectáculo</a>
<span class="post-date">junio 11, 2019</span>
</li>
<li>
<a href="http://infopaso.com.ar/pagos-de-plus-aguinaldo-y-sueldos/">Pagos de Plus, aguinaldo y sueldos</a>
<span class="post-date">junio 10, 2019</span>
</li>
</ul>
</section><section id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archivos</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
<select id="archives-dropdown-2" name="archive-dropdown">
<option value="">Elegir mes</option>
<option value='http://infopaso.com.ar/2019/06/'> junio 2019 </option>
<option value='http://infopaso.com.ar/2019/05/'> mayo 2019 </option>
<option value='http://infopaso.com.ar/2019/04/'> abril 2019 </option>
<option value='http://infopaso.com.ar/2019/03/'> marzo 2019 </option>
<option value='http://infopaso.com.ar/2019/02/'> febrero 2019 </option>
<option value='http://infopaso.com.ar/2019/01/'> enero 2019 </option>
<option value='http://infopaso.com.ar/2018/12/'> diciembre 2018 </option>
<option value='http://infopaso.com.ar/2018/11/'> noviembre 2018 </option>
<option value='http://infopaso.com.ar/2018/10/'> octubre 2018 </option>
<option value='http://infopaso.com.ar/2018/09/'> septiembre 2018 </option>
<option value='http://infopaso.com.ar/2018/08/'> agosto 2018 </option>
<option value='http://infopaso.com.ar/2018/07/'> julio 2018 </option>
<option value='http://infopaso.com.ar/2018/06/'> junio 2018 </option>
<option value='http://infopaso.com.ar/2018/05/'> mayo 2018 </option>
<option value='http://infopaso.com.ar/2018/04/'> abril 2018 </option>
<option value='http://infopaso.com.ar/2018/03/'> marzo 2018 </option>
<option value='http://infopaso.com.ar/2018/02/'> febrero 2018 </option>
<option value='http://infopaso.com.ar/2018/01/'> enero 2018 </option>
<option value='http://infopaso.com.ar/2017/12/'> diciembre 2017 </option>
<option value='http://infopaso.com.ar/2017/11/'> noviembre 2017 </option>
<option value='http://infopaso.com.ar/2017/10/'> octubre 2017 </option>
</select>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
var dropdown = document.getElementById( "archives-dropdown-2" );
function onSelectChange() {
if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
document.location.href = this.options[ this.selectedIndex ].value;
}
}
dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
</section><section id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget-title">Etiquetas</h3><div class="tagcloud"><a href="http://infopaso.com.ar/etiquetas/55-fiesta-nacional-de-la-pesca-del-dorado/" class="tag-cloud-link tag-link-612 tag-link-position-1" style="font-size: 9.08982035928pt;" aria-label="55° Fiesta Nacional de la Pesca del Dorado (11 elementos)">55° Fiesta Nacional de la Pesca del Dorado</a>
<a href="http://infopaso.com.ar/etiquetas/actualidad/" class="tag-cloud-link tag-link-20 tag-link-position-2" style="font-size: 22pt;" aria-label="Actualidad (413 elementos)">Actualidad</a>
<a href="http://infopaso.com.ar/etiquetas/campo/" class="tag-cloud-link tag-link-55 tag-link-position-3" style="font-size: 10.0958083832pt;" aria-label="Campo (15 elementos)">Campo</a>
<a href="http://infopaso.com.ar/etiquetas/chaco/" class="tag-cloud-link tag-link-84 tag-link-position-4" style="font-size: 8pt;" aria-label="Chaco (8 elementos)">Chaco</a>
<a href="http://infopaso.com.ar/etiquetas/chamame/" class="tag-cloud-link tag-link-34 tag-link-position-5" style="font-size: 8.41916167665pt;" aria-label="Chamamé (9 elementos)">Chamamé</a>
<a href="http://infopaso.com.ar/etiquetas/concejo-deliberante-de-paso-de-la-patria/" class="tag-cloud-link tag-link-277 tag-link-position-6" style="font-size: 8.75449101796pt;" aria-label="Concejo Deliberante de Paso de la Patria (10 elementos)">Concejo Deliberante de Paso de la Patria</a>
<a href="http://infopaso.com.ar/etiquetas/corrientes/" class="tag-cloud-link tag-link-36 tag-link-position-7" style="font-size: 19.4011976048pt;" aria-label="Corrientes (204 elementos)">Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/cristian-piris/" class="tag-cloud-link tag-link-221 tag-link-position-8" style="font-size: 9.08982035928pt;" aria-label="Cristian Piris (11 elementos)">Cristian Piris</a>
<a href="http://infopaso.com.ar/etiquetas/cultura/" class="tag-cloud-link tag-link-33 tag-link-position-9" style="font-size: 17.3053892216pt;" aria-label="Cultura (115 elementos)">Cultura</a>
<a href="http://infopaso.com.ar/etiquetas/deportes/" class="tag-cloud-link tag-link-5 tag-link-position-10" style="font-size: 13.9520958084pt;" aria-label="Deportes (45 elementos)">Deportes</a>
<a href="http://infopaso.com.ar/etiquetas/economia/" class="tag-cloud-link tag-link-14 tag-link-position-11" style="font-size: 16.3832335329pt;" aria-label="Economía (88 elementos)">Economía</a>
<a href="http://infopaso.com.ar/etiquetas/educacion/" class="tag-cloud-link tag-link-74 tag-link-position-12" style="font-size: 10.3473053892pt;" aria-label="Educación (16 elementos)">Educación</a>
<a href="http://infopaso.com.ar/etiquetas/enrique-vaz-torres/" class="tag-cloud-link tag-link-72 tag-link-position-13" style="font-size: 8.75449101796pt;" aria-label="Enrique Vaz Torres (10 elementos)">Enrique Vaz Torres</a>
<a href="http://infopaso.com.ar/etiquetas/fiesta-nacional-del-chamame/" class="tag-cloud-link tag-link-35 tag-link-position-14" style="font-size: 9.08982035928pt;" aria-label="Fiesta Nacional del Chamamé (11 elementos)">Fiesta Nacional del Chamamé</a>
<a href="http://infopaso.com.ar/etiquetas/futbol/" class="tag-cloud-link tag-link-6 tag-link-position-15" style="font-size: 9.08982035928pt;" aria-label="Fútbol (11 elementos)">Fútbol</a>
<a href="http://infopaso.com.ar/etiquetas/gourmet/" class="tag-cloud-link tag-link-116 tag-link-position-16" style="font-size: 9.34131736527pt;" aria-label="Gourmet (12 elementos)">Gourmet</a>
<a href="http://infopaso.com.ar/etiquetas/guillermo-osnaghi/" class="tag-cloud-link tag-link-16 tag-link-position-17" style="font-size: 13.1137724551pt;" aria-label="Guillermo Osnaghi (35 elementos)">Guillermo Osnaghi</a>
<a href="http://infopaso.com.ar/etiquetas/gustavo-valdes/" class="tag-cloud-link tag-link-183 tag-link-position-18" style="font-size: 16.5508982036pt;" aria-label="Gustavo Valdés (93 elementos)">Gustavo Valdés</a>
<a href="http://infopaso.com.ar/etiquetas/icaa/" class="tag-cloud-link tag-link-52 tag-link-position-19" style="font-size: 10.7664670659pt;" aria-label="ICAA (18 elementos)">ICAA</a>
<a href="http://infopaso.com.ar/etiquetas/industria/" class="tag-cloud-link tag-link-126 tag-link-position-20" style="font-size: 10.0958083832pt;" aria-label="Industria (15 elementos)">Industria</a>
<a href="http://infopaso.com.ar/etiquetas/instituto-correntino-del-agua-y-del-ambiente/" class="tag-cloud-link tag-link-181 tag-link-position-21" style="font-size: 9.67664670659pt;" aria-label="Instituto Correntino del Agua y del Ambiente (13 elementos)">Instituto Correntino del Agua y del Ambiente</a>
<a href="http://infopaso.com.ar/etiquetas/instituto-de-cultura-de-corrientes/" class="tag-cloud-link tag-link-87 tag-link-position-22" style="font-size: 12.2754491018pt;" aria-label="Instituto de Cultura de Corrientes (28 elementos)">Instituto de Cultura de Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/ituzaingo/" class="tag-cloud-link tag-link-294 tag-link-position-23" style="font-size: 8.75449101796pt;" aria-label="Ituzaingó (10 elementos)">Ituzaingó</a>
<a href="http://infopaso.com.ar/etiquetas/mauricio-macri/" class="tag-cloud-link tag-link-71 tag-link-position-24" style="font-size: 12.5269461078pt;" aria-label="Mauricio Macri (30 elementos)">Mauricio Macri</a>
<a href="http://infopaso.com.ar/etiquetas/medio-ambiente/" class="tag-cloud-link tag-link-119 tag-link-position-25" style="font-size: 13.9520958084pt;" aria-label="Medio Ambiente (45 elementos)">Medio Ambiente</a>
<a href="http://infopaso.com.ar/etiquetas/ministerio-de-hacienda-y-finanzas-de-corrientes/" class="tag-cloud-link tag-link-203 tag-link-position-26" style="font-size: 9.34131736527pt;" aria-label="Ministerio de Hacienda y Finanzas de Corrientes (12 elementos)">Ministerio de Hacienda y Finanzas de Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/ministerio-de-produccion/" class="tag-cloud-link tag-link-330 tag-link-position-27" style="font-size: 8.41916167665pt;" aria-label="Ministerio de Producción (9 elementos)">Ministerio de Producción</a>
<a href="http://infopaso.com.ar/etiquetas/ministerio-de-turismo-de-corrientes/" class="tag-cloud-link tag-link-222 tag-link-position-28" style="font-size: 11.6047904192pt;" aria-label="Ministerio de Turismo de Corrientes (23 elementos)">Ministerio de Turismo de Corrientes</a>
<a href="http://infopaso.com.ar/etiquetas/municipalidad-de-paso-de-la-patria/" class="tag-cloud-link tag-link-278 tag-link-position-29" style="font-size: 12.9461077844pt;" aria-label="Municipalidad de Paso de la Patria (34 elementos)">Municipalidad de Paso de la Patria</a>
<a href="http://infopaso.com.ar/etiquetas/obras-publicas/" class="tag-cloud-link tag-link-510 tag-link-position-30" style="font-size: 9.92814371257pt;" aria-label="Obras Públicas (14 elementos)">Obras Públicas</a>
<a href="http://infopaso.com.ar/etiquetas/paso-de-la-patria/" class="tag-cloud-link tag-link-17 tag-link-position-31" style="font-size: 18.4790419162pt;" aria-label="Paso de la Patria (159 elementos)">Paso de la Patria</a>
<a href="http://infopaso.com.ar/etiquetas/pesca-deportiva/" class="tag-cloud-link tag-link-67 tag-link-position-32" style="font-size: 9.92814371257pt;" aria-label="Pesca Deportiva (14 elementos)">Pesca Deportiva</a>
<a href="http://infopaso.com.ar/etiquetas/plan-belgrano/" class="tag-cloud-link tag-link-81 tag-link-position-33" style="font-size: 10.3473053892pt;" aria-label="Plan Belgrano (16 elementos)">Plan Belgrano</a>
<a href="http://infopaso.com.ar/etiquetas/politica/" class="tag-cloud-link tag-link-12 tag-link-position-34" style="font-size: 18.8982035928pt;" aria-label="Política (178 elementos)">Política</a>
<a href="http://infopaso.com.ar/etiquetas/produccion/" class="tag-cloud-link tag-link-51 tag-link-position-35" style="font-size: 15.9640718563pt;" aria-label="Producción (78 elementos)">Producción</a>
<a href="http://infopaso.com.ar/etiquetas/salud/" class="tag-cloud-link tag-link-37 tag-link-position-36" style="font-size: 13.7005988024pt;" aria-label="Salud (42 elementos)">Salud</a>
<a href="http://infopaso.com.ar/etiquetas/salud-publica/" class="tag-cloud-link tag-link-75 tag-link-position-37" style="font-size: 9.08982035928pt;" aria-label="Salud Pública (11 elementos)">Salud Pública</a>
<a href="http://infopaso.com.ar/etiquetas/seguridad/" class="tag-cloud-link tag-link-69 tag-link-position-38" style="font-size: 13.1137724551pt;" aria-label="Seguridad (35 elementos)">Seguridad</a>
<a href="http://infopaso.com.ar/etiquetas/sociedad/" class="tag-cloud-link tag-link-153 tag-link-position-39" style="font-size: 14.7065868263pt;" aria-label="Sociedad (55 elementos)">Sociedad</a>
<a href="http://infopaso.com.ar/etiquetas/teatro-vera/" class="tag-cloud-link tag-link-45 tag-link-position-40" style="font-size: 9.34131736527pt;" aria-label="Teatro Vera (12 elementos)">Teatro Vera</a>
<a href="http://infopaso.com.ar/etiquetas/tecnologia/" class="tag-cloud-link tag-link-29 tag-link-position-41" style="font-size: 11.6047904192pt;" aria-label="Tecnología (23 elementos)">Tecnología</a>
<a href="http://infopaso.com.ar/etiquetas/turismo/" class="tag-cloud-link tag-link-19 tag-link-position-42" style="font-size: 17.9760479042pt;" aria-label="Turismo (138 elementos)">Turismo</a>
<a href="http://infopaso.com.ar/etiquetas/universidad-nacional-del-nordeste/" class="tag-cloud-link tag-link-93 tag-link-position-43" style="font-size: 8.41916167665pt;" aria-label="Universidad Nacional del Nordeste (9 elementos)">Universidad Nacional del Nordeste</a>
<a href="http://infopaso.com.ar/etiquetas/unne/" class="tag-cloud-link tag-link-92 tag-link-position-44" style="font-size: 12.4431137725pt;" aria-label="UNNE (29 elementos)">UNNE</a>
<a href="http://infopaso.com.ar/etiquetas/villa-turistica-paso-de-la-patria/" class="tag-cloud-link tag-link-169 tag-link-position-45" style="font-size: 15.628742515pt;" aria-label="Villa Turística Paso de la Patria (72 elementos)">Villa Turística Paso de la Patria</a></div>
</section><section id="media_image-5" class="widget widget_media_image"><img width="250" height="100" src="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/04/2019-03-08-420114.gif?fit=250%2C100" class="image wp-image-3235  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-attachment-id="3235" data-permalink="http://infopaso.com.ar/2019-03-08-420114/" data-orig-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/04/2019-03-08-420114.gif?fit=250%2C100" data-orig-size="250,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2019-03-08-420114" data-image-description="" data-medium-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/04/2019-03-08-420114.gif?fit=250%2C100" data-large-file="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/04/2019-03-08-420114.gif?fit=250%2C100" data-lazy-src="https://i2.wp.com/infopaso.com.ar/wp-content/uploads/2019/04/2019-03-08-420114.gif?fit=250%2C100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></section><section id="calendar-3" class="widget widget_calendar"><h3 class="widget-title">Calendario</h3><div id="calendar_wrap" class="calendar_wrap"><table class="wp-calendar">
<caption>junio 2019</caption>
<thead>
<tr>
<th scope="col" title="lunes">L</th>
<th scope="col" title="martes">M</th>
<th scope="col" title="miércoles">X</th>
<th scope="col" title="jueves">J</th>
<th scope="col" title="viernes">V</th>
<th scope="col" title="sábado">S</th>
<th scope="col" title="domingo">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" class="prev"><a href="http://infopaso.com.ar/2019/05/">&laquo; May</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" class="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="5" class="pad">&nbsp;</td><td><a href="http://infopaso.com.ar/2019/06/01/" aria-label="Entradas publicadas el 1 June, 2019">1</a></td><td>2</td>
</tr>
<tr>
<td>3</td><td><a href="http://infopaso.com.ar/2019/06/04/" aria-label="Entradas publicadas el 4 June, 2019">4</a></td><td><a href="http://infopaso.com.ar/2019/06/05/" aria-label="Entradas publicadas el 5 June, 2019">5</a></td><td><a href="http://infopaso.com.ar/2019/06/06/" aria-label="Entradas publicadas el 6 June, 2019">6</a></td><td>7</td><td><a href="http://infopaso.com.ar/2019/06/08/" aria-label="Entradas publicadas el 8 June, 2019">8</a></td><td>9</td>
</tr>
<tr>
<td><a href="http://infopaso.com.ar/2019/06/10/" aria-label="Entradas publicadas el 10 June, 2019">10</a></td><td><a href="http://infopaso.com.ar/2019/06/11/" aria-label="Entradas publicadas el 11 June, 2019">11</a></td><td class="today"><a href="http://infopaso.com.ar/2019/06/12/" aria-label="Entradas publicadas el 12 June, 2019">12</a></td><td>13</td><td>14</td><td>15</td><td>16</td>
</tr>
<tr>
<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
</tr>
<tr>
<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
</tr>
</tbody>
</table></div></section>
</aside><!-- #sidebar-primary -->
</div><!-- #main -->
<aside class="sidebar sidebar-subsidiary sidebar-col-1" role="complementary" id="sidebar-subsidiary" aria-label="Subsidiary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<section id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title">Las últimas</h3>		<ul>
<li>
<a href="http://infopaso.com.ar/accidente-fatal-en-paso-de-la-patria/">Accidente fatal en Paso de la Patria</a>
<span class="post-date">junio 12, 2019</span>
</li>
<li>
<a href="http://infopaso.com.ar/valdes-sobre-la-eleccion-de-pichetto-es-fundamental-ampliar-el-espacio/">Valdés sobre la elección de Pichetto: “Es fundamental ampliar el espacio”</a>
<span class="post-date">junio 11, 2019</span>
</li>
<li>
<a href="http://infopaso.com.ar/mas-de-15-mil-personas-en-la-2-fiesta-provincial-del-estofado/">Más de 15 mil personas en la 2° Fiesta Provincial del Estofado</a>
<span class="post-date">junio 11, 2019</span>
</li>
<li>
<a href="http://infopaso.com.ar/2-fiesta-provincial-del-estofado-un-gran-espectaculo/">2° Fiesta Provincial del Estofado un gran espectáculo</a>
<span class="post-date">junio 11, 2019</span>
</li>
<li>
<a href="http://infopaso.com.ar/pagos-de-plus-aguinaldo-y-sueldos/">Pagos de Plus, aguinaldo y sueldos</a>
<span class="post-date">junio 10, 2019</span>
</li>
<li>
<a href="http://infopaso.com.ar/intercambio-entre-el-teatro-vera-y-el-cck/">Intercambio entre el Teatro Vera y el CCK</a>
<span class="post-date">junio 8, 2019</span>
</li>
<li>
<a href="http://infopaso.com.ar/reunion-con-guias-de-pesca/">Reunión con Guías de Pesca</a>
<span class="post-date">junio 6, 2019</span>
</li>
</ul>
</section>
</aside><!-- #sidebar-subsidiary -->
</div><!-- .wrap -->
<footer class="site-footer" id="footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="wrap">
<div id="menu-social" class="menu"><ul id="menu-social-items" class="menu-items"><li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-107"><a href="http://infopaso.com.ar/secciones/actualidad/"><span class="screen-reader-text">Actualidad</span></a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-113"><a href="http://infopaso.com.ar/secciones/cultura/"><span class="screen-reader-text">Cultura</span></a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="http://infopaso.com.ar/secciones/deportes/"><span class="screen-reader-text">Deportes</span></a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="http://infopaso.com.ar/secciones/economia/"><span class="screen-reader-text">Economía</span></a></li>
<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="http://infopaso.com.ar/secciones/politica/"><span class="screen-reader-text">Política</span></a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="http://infopaso.com.ar/secciones/salud/"><span class="screen-reader-text">Salud</span></a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="http://infopaso.com.ar/secciones/tecnologia/"><span class="screen-reader-text">Tecnología</span></a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112"><a href="http://infopaso.com.ar/secciones/turismo/"><span class="screen-reader-text">Turismo</span></a></li>
<li id="menu-item-2983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2983"><a><span class="screen-reader-text">#0 (sin título)</span></a></li>
<li id="menu-item-2985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2985"><a><span class="screen-reader-text">#0 (sin título)</span></a></li>
</ul></div>
<p class="credit">
Copyright &#169; 2019 <a href="http://infopaso.com.ar/" target="_blank">InfoPaso</a> | ¿En qué está pensando? <a href="http://infopaso.com.ar/contacto/" target="_blank">¡Contáctese!</a>
</p><!-- .credit -->
</div><!-- .wrap -->
</footer><!-- #footer -->
</div><!-- #container -->
<script type="text/javascript">
window.WPCOM_sharing_counts = {"http:\/\/infopaso.com.ar\/2-fiesta-provincial-del-estofado-un-gran-espectaculo\/":3555};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201924'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stargazer_i18n = {"search_toggle":"Expand Search Form"};
/* ]]> */
</script>
<script type='text/javascript' src='http://infopaso.com.ar/wp-content/themes/stargazer/js/stargazer.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/infopaso.com.ar\/wp-admin\/admin-ajax.php","nonce":"14eab71c87","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"1","require_name_email":"1","login_url":"http:\/\/infopaso.com.ar\/wp-login.php?redirect_to=http%3A%2F%2Finfopaso.com.ar%2F2-fiesta-provincial-del-estofado-un-gran-espectaculo%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Debe estar <a href=\"#\" class=\"jp-carousel-comment-login\">conectado<\/a> para enviar un comentario.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-skype', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
return false;
});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201924.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:7.4',blog:'25396175',post:'3555',tz:'-3',srv:'infopaso.com.ar'} ]);
_stq.push([ 'clickTrackerInit', '25396175', '3555' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.69623494148 seconds, on 12-06-19 9:09:05 -->